    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="lwkxkiiv">
        
        <title data-react-helmet="true">Nielegalnie handlowali skarbami. Niektóre miały prawie 2,5 tys lat! - WawaLove</title>
        <meta data-react-helmet="true" property="og:site_name" content="wawalove.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="270037233016103"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wawalove.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="og:url" content="https://wawalove.wp.pl/nielegalnie-handlowali-skarbami-niektore-mialy-prawie-25-tys-lat-6353996869245057g"/><meta data-react-helmet="true" name="keywords" content="warszawa, policja, zabytki, paserstwo, wykopaliska"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wawalovePL"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wawalove.wp.pl/nielegalnie-handlowali-skarbami-niektore-mialy-prawie-25-tys-lat-6353996869245057g"/><meta data-react-helmet="true" property="article:published_time" content="2019-02-27T13:02:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-02-27T13:02:15.000Z"/><meta data-react-helmet="true" property="artice:tag" content="warszawa, policja, zabytki, paserstwo, wykopaliska"/><meta data-react-helmet="true" name="news_keywords" content="warszawa, policja, zabytki, paserstwo, wykopaliska"/><meta data-react-helmet="true" name="author" content="oprac. Maciej Deja"/><meta data-react-helmet="true" name="description" content="Kilkaset zabytków archeologicznych znaleźli i zabezpieczyli policjanci kryminalni z Mokotowa. W sprawie aresztowano Polaka i dwójkę Ukraińców, odpowiedzą za paserstwo. Wartość ich zbioru jest szacowana - może wynieść nawet kilkaset tys. zł."/><meta data-react-helmet="true" property="og:title" content="Nielegalnie handlowali skarbami. Niektóre miały prawie 2,5 tys lat!"/><meta data-react-helmet="true" property="twitter:description" content="Kilkaset zabytków archeologicznych znaleźli i zabezpieczyli policjanci kryminalni z Mokotowa. W sprawie aresztowano Polaka i dwójkę Ukraińców, odpowiedzą za paserstwo. Wartość ich zbioru jest szacowana - może wynieść nawet kilkaset tys. zł."/><meta data-react-helmet="true" property="og:description" content="Kilkaset zabytków archeologicznych znaleźli i zabezpieczyli policjanci kryminalni z Mokotowa. W sprawie aresztowano Polaka i dwójkę Ukraińców, odpowiedzą za paserstwo. Wartość ich zbioru jest szacowana - może wynieść nawet kilkaset tys. zł."/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/744205745--934256234/archeologia-paserstwo.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://d.wpimg.pl/744205745--934256234/archeologia-paserstwo.jpg"/>
        <link data-react-helmet="true" rel="canonical" href="https://wawalove.wp.pl/nielegalnie-handlowali-skarbami-niektore-mialy-prawie-25-tys-lat-6353996869245057g"/><link data-react-helmet="true" rel="next" href="https://wawalove.wp.pl/nielegalnie-handlowali-skarbami-niektore-mialy-prawie-25-tys-lat-6353996869245057g/2"/>
        <style data-react-helmet="true" >div._44nq67 {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._45fr1h {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._45fsbg {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._45fu8e {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._45fb2s {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._45fbps {
      min-height:200px;
    }</style>
        
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://wawalove.wp.pl/NTMxMTgzYTUsGjtnSAFsC29Cbws4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEidveEUPbG5vVz4gBg4nN2JLY2xJS35sYElgM1NLejd1TmI5BhMgei4LPnYa" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla wawalove.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'wawalove';
          window.rekid = '235446';
          window.habahaba = 'strongxbxvarxixsampxcitexem';
          window.habawide = true;
          window.appVersion = '3.8.109-3.8.109';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6353996869245057","ctype":"gallery","cdate":"2019-02-27","cpageno":1,"cpagemax":14,"ctags":"warszawa,policja,zabytki,paserstwo,wykopaliska","ccategory":"Interwencje","ctauthor":"oprac.%20Maciej%20Deja","cpsource":"Policja","ciab":"IAB11,IAB12-2,IAB12,IAB12-3"}; 
          window.vhb = {"#video-player-2033627":{"clip":{"mid":2033627,"duration":73,"minimalAge":0,"advTags":"IAB12","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"wawalove","bunches":{"index":"235447","category":"235448","author":"235450","article":"235460","articlePremium":"235461","gallery":"235446","quizone":"235451","quizindex":"235451","others":"235450","infinity":"235445","liveblog":"235449","ranking":"235701"}},"ga":{"gaid":"UA-8578717-40"},"gemius":{"hit":{"index":"0iU7Wa73lDW5wuMfmDHZGaSfTH6GlOvBPtyWh8BCFqn.u7","najnowsze":"nX.qy.t0P8R045JNkrl_npPaLW_GLcNKizTldFCHA4b.B7","popularne":"B2ZA4mMQc6wZTPuzRTOJiZPaLU_GLcM6K3vlFA.gW4f.D7","inne":"B3BAgmOdcyxvfPsjjTABUpRMLU_GxMM6i1hfWNBFW9v.S7","komentarze":"","wideo":"B2ZKiGMQT3xvF9I1DVC2erPpj51WdxtiAcnSQxsHKEn.C7","komunikacja":"pz.gInMKYvQ.tFuM9Ta5doXBj1MppRtm5jnyKNpXQGP.77","rytm-miasta":"nX.qJft0Pwzal5I9mzP2.5Pa71yGLduWK5wCbICNcOj.y7","galerie":"B8ZAgmOQcywZ8vuRjeGBSrRJzdtWZwL_y5EPwVAQ0zf.Q7","ludzie-warszawy":"p8XqxnL9P40.vpK.dW72r4aTzUUpLAMKb.6VP9ohq5T.c7","reprywatyzacja":".XngwuuTY3SqO7uae7nJ9oXBLU8ppcM6zB3llinhA_r.b7","samorzad":"B2ZA5GMQc_LPgvsT1dEBKpPaj1OGLRtmi1TS4N.cqNH.D7","dzieje-sie-na-miescie":"p8ZK6HL9TvypjdH39Py_KoaT71wpLNuWbBQitIIXWGz.p7","transport":".XngxOuTY6uqkbs6QzxBloXBj1MppRtmzFPyKNHmQAv.A7","architektura":"B2XqyGMQP8PPg5KtnaZ2tpPa71yGLduWix8iQfhaWEP.87","interwencje":"pyZA5HN9c_OpLbG7PV1NvYXzzUUpHAMKbB6VPwH20zX.x7","sport":".XpK6OuTTvxEPphCukwJioXBLU8ppcM6bJrlFIJ.A5b.t7","kuchnia-warszawska":"B2XgxGMQY6t5knDjHPyF0ZR6zUWGPQMKiv_VP3h8q5T.q7"}}},"mobile":{"dot":{"base":"wawalove","bunches":{"index":"235465","category":"235466","author":"235463","article":"235470","articlePremium":"","gallery":"235464","quizone":"235468","quizindex":"235468","others":"235463","infinity":"235469","liveblog":"235467","ranking":"235716"}},"ga":{"gaid":"UA-8578717-40"},"gemius":{"hit":{"index":"pz.gJHMKYyupk7r4vcZB5oXBzSUppQL6Rt6V31I8q6T.e7","najnowsze":".RngJOsTYytEnrsqOhlJ1YYhLeUplcMuzD5fldHHgyr.n7","popularne":"pyZKiHN9T3ypM5iy9SIJMoYh71wplduWzD6of1IFWEP.X7","inne":"pyXqKHN9P0SpLZHPPZV_boYhzdsplQL_zF4PwdI3K4H.v7","komentarze":"","wideo":"B3BAhGOdc2NvfbGdxdRNdZRMj1OGxBtmi0J4ZPfT6Bn.97","komunikacja":".RngJOsTYyuk7XEzAgAFkoYhj70plRty5npYXoIuAGn.z7","rytm-miasta":"B3.qKGOdP0QZCVi6RPzBbpRM78aGxNuiK9WoMih82Nf.77","galerie":"pyZAhHN9c2M._LFrdXFFhoXBzUUppQMKzHQPAlJkq5T.h7","ludzie-warszawy":".RnqKOsTP0QKQZJv087_doXzjzMpHBtWzNbSgNKPqIn.87","reprywatyzacja":"B8XgxGOQY6t5mBFJVUZ1ApPa73yGLdumK7KICSijcNj.B7","samorzad":"pyZKiHN9T3xJ7piyrVKByoaTzbspLALu5meVLAJW0x7.Y7","dzieje-sie-na-miescie":".RpA5OsTc_MKobG7iv9NvYaTLW8pLMNKzGDldFKu2wn.Q7","transport":"B8XqKGOQP0RvHVi6RUjJTpPazSWGLQL6wXeV3vMbq6T.i7","architektura":"p9.gxHOKY6ufGHDjLRaNsWaELW9Z4sNKRqfldDIXA4b.X7","interwencje":".RpAhOsTc2OkQ7DLAmTFjoaTj50pLBtibDPSQwI9KEn.V7","sport":"B8XqJmOQPw0Z7PhORTMxD5Paj1OGLRtmwYzyKHLPQGP.G7","kuchnia-warszawska":"p9.gInOKYvSp6XDT9UYFEmaE71xZ4tuWpoECbFp6cOj.N7"}}}};
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://wawalove.wp.pl/NTMxMTgzYTUsGjtnSAFsC29Cbws4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELb1RvIUVAbHs-DCwgDhlhZ2NAY2VXQmNlYB95ZVMZdmJiGyE9AhQ6eicLbyk=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://wawalove.wp.pl/bzB4aDFrTRsjVhd3aQlADmAOQzYtUE5YHRZbZhktPSUdaz4bGS09JR1rPhsZLT0lHWs-GxktPSUdaz4bGS09JR1rPhsZLT0lHWs-GxktPSUdaz4bGS09JR1rPhsZLT0lHWs-GxktPSUdaz4bGS09JR1rPhsZLT0lHWs-GxktPSUdaz4bGS09JR1rPhsZLT0lHWs-GxktPSUdaz4bGS1AVmBBQ35kXQUbJBoLN3kAFEdzEhMhLRsGCX8GUnFyRlRcHQkNMy0KCRMrQkc0LgYPFn9DADMnHg0MJxoWNGgCDl9wcg8tIx4HHSNYDy0jXwobLFANKzETDhNvRwolNBADFysZDy0jGRYVMFFMKS8TDgNvRBMlMRsHV3ABTDA_AU8WI0BMcnVHUUN7Allyf0BWT3IBViNgIjU7HVUFJiJPRBwuRxUlMhsGRzdaBSEgGwwfJhISNC8cXxY1XxkvLxsUXCNQFxcqHRYJfwRQdGQP"></script>
        <script crossorigin src="https://wawalove.wp.pl/NTMxMTgzYTUsGjtnSAFsIG9CbzUDWGJ2Elp3djglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJ294RQ9sbm9XHxlIOCEsYhtiNkgTIDgkFih7DhQiPSMdYCMGDS84Ig4oeRAKYyQhVicnRQc="></script>
        <script crossorigin id="wpjslib" src="https://wawalove.wp.pl/NTMxMTgzYTUsGjtnSAFsIG9CbzcXEhEnORxveEUlbG5vJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELElphdhJYdHZiDz0-FBYnNmIPPT4UFic2YAsqNRdUJCdvBQ=="></script>
        <script defer src="https://wawalove.wp.pl/NTMxMTgzYTUsGjtnSAFsC29Cbws4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELElphdhJYdHZiCzk1ExMte35WdXpWSnZ5fFUqYFZOLWx7VyUxBh5gPj5aMA=="></script>
        <link rel="shortcut icon" href="https://wawalove.wp.pl/NTMxMTgzYTUsGjtnSAFsC29Cbws4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgs4JRELEicSCzglEQsSJxILOCURCxInEgtFVmwhb0JvexQOLyAkG2JnSUJgZX1AYGVKHXpleRt1YkhKfzd0SnxtUEkqZ3RJdW0FTn5lKR0rY18Ydm16SCtjBFQnNyJaMA==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWF6AHhjSB5gIz0RIDNJCiJ7dEx9bVdJemV-VXVlUEl-bHtMe3sBGzg9LhcjeVZDfCx8QX96FxQpdjA=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWJ9AHtkSB5gIz0RIDNJCiJ7dEx9bVdJemV-VXVlUEl-bHtMe3sBGzg9LhcjeVZDfCx8QX96FxQpdjA=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWN_AHpmSB5gIz0RIDNJCiJ7dEx9bVdJemV-VXVlUEl-bHtMe3sBGzg9LhcjeVZDfCx8QX96FxQpdjA=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWN7AHpiSB5gIz0RIDNJCiJ7dEx9bVdJemV-VXVlUEl-bHtMe3sBGzg9LhcjeVZDfCx8QX96FxQpdjA=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWV8TDVlVk5hMGMPPT0KHWAkIVd0YFdDfmd5SX55X0t5Z31Ae2BRVSg1OxEuOwlXf21_AHxtVVQ-OipaMA==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWV_SDVlVUphMGMPPT0KHWAkIVd0YFdDfmd5SX55X0t5Z31Ae2BRVSg1OxEuOwlXf21_AHxtVVQ-OipaMA==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWV5TDVlU05hMGMPPT0KHWAkIVd0YFdDfmd5SX55X0t5Z31Ae2BRVSg1OxEuOwlXf21_AHxtVVQ-OipaMA==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWV4SjVlUkhhMGMPPT0KHWAkIVd0YFdDfmd5SX55X0t5Z31Ae2BRVSg1OxEuOwlXf21_AHxtVVQ-OipaMA==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWV1SDVlX0phMGMPPT0KHWAkIVd0YFdDfmd5SX55X0t5Z31Ae2BRVSg1OxEuOwlXf21_AHxtVVQ-OipaMA==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWV7AHxiSB5gIz0RIDNJCiJ7fEx0ZV9NfW15TGB5U055Y35OfGdWVSg1OxEuOwlXf21_AHxtVVQ-OipaMA==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWd_AH5mSB5gIz0RIDNJCiJ7fEx0ZV9NfW15TGB5U055Y35OfGdWVSg1OxEuOwlXf21_AHxtVVQ-OipaMA==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YW17AHRiSB5gIz0RIDNJCiJ7fEx0ZV9NfW15TGB5U055Y35OfGdWVSg1OxEuOwlXf21_AHxtVVQ-OipaMA==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWV7SDVlUUphMGMPPT0KHWAkIVd8YF5LdmN-QXlgSld6YHpPfmJWSX97Kxk7PQQVIHl8QX8sVkN8ej0WKnYa">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWV0SjVlXkhhMGMPPT0KHWAkIVd8YF5LdmN-QXlgSld6YHpPfmJWSX97Kxk7PQQVIHl8QX8sVkN8ej0WKnYa">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWV5TDVlU05hMGMPPT0KHWAkIVd8YF5LdmN-QXlgSld6YHpPfmJWSX97Kxk7PQQVIHl8QX8sVkN8ej0WKnYa">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#1E418E">
        <script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/6469.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="725822503"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><strong class="dyv2i2g66e" data-reactid="7"><strong><strong><var></var></strong></strong></strong><strong class="dol6y0s198e" data-reactid="8"><strong><strong><em></em></strong></strong></strong><strong class="deb10p1f330e" data-reactid="9"><strong><b><i></i></b></strong></strong><div class="header header--gallery" data-reactid="10"><div class="_26noRI6 _3yJiZTy" data-reactid="11"><div class="P3IApo0" data-reactid="12"><h2 class="_3Q4XG47" data-st-area="Header" data-reactid="13"><a href="/" data-reactid="14"><span class="_2Vibnpp" data-reactid="15"><span class="" data-reactid="16"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></span><span class="_1kVIGia" data-reactid="17"><span class="" data-reactid="18">
<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 21.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 805.3 157.9" style="enable-background:new 0 0 805.3 157.9;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#174290;}
	.st1{fill:#FFFFFF;}
	.st2{fill:#DA0E15;}
	.st3{fill:#BF1818;}
	.st4{fill:#921913;}
	.st5{fill:#971914;}
	.st6{fill:#272626;}
	.st7{fill:#020203;}
</style>
<rect class="st0" width="805.3" height="157.9"/>
<g>
	<g>
		<path class="st1" d="M207,130.2H190c-1.4,0-2.5-1.1-2.7-2.5l-4.9-22.3h-27.9l-4.9,22.3c-0.3,1.4-1.4,2.5-2.7,2.5h-17.1
			c-1.4,0-2.3-0.8-2.3-2.2c0-0.1,0.1-0.4,0.1-0.7l18.3-84.5c3.1-13.1,13.2-15.1,22.6-15.1c9.4,0,19.3,2,22.5,15.1l18.3,84.5
			c0,0.3,0.1,0.5,0.1,0.7C209.4,129.4,208.4,130.2,207,130.2z M170.2,49.1c-0.3-1.4-0.5-2-1.8-2c-1.2,0-1.6,0.7-1.9,2l-8.3,37.6
			h20.3L170.2,49.1z"/>
	</g>
	<g>
		<path class="st1" d="M317.1,31l-17.7,89.3c-1.1,7.9-5.3,10.4-12.5,10.4h-5.8c-6,0-10.8-2.3-12.5-9.3l-10.8-40.7
			c-0.3-1.1-0.5-1.1-1.2-1.1c-0.7,0-0.8,0-1.1,1.1l-10.8,40.7c-1.8,6.9-6.5,9.3-12.5,9.3h-5.8c-7.2,0-11.4-2.5-12.5-10.4L196.2,31
			c0-0.1,0-0.3,0-0.3c0-1.4,1.1-1.8,2.2-1.8h18.5c1.1,0,2,1.1,2.2,2.6l10.8,73c0.1,1.2,0.3,1.8,0.8,1.8c0.4,0,0.7-0.5,1-1.8
			l9.8-35.5c1.4-5.2,4.8-9.5,8.4-9.5h13.5c3.7,0,7.1,4.4,8.4,9.5l9.8,35.5c0.3,1.2,0.5,1.8,1,1.8c0.5,0,0.7-0.5,0.8-1.8l10.8-73
			c0.1-1.5,1.1-2.6,2.2-2.6h18.5c1.1,0,2.2,0.4,2.2,1.8C317.1,30.7,317.1,30.9,317.1,31z"/>
	</g>
	<g>
		<path class="st1" d="M140.1,31l-17.7,89.3c-1.1,7.9-5.3,10.4-12.5,10.4h-5.8c-6,0-10.8-2.3-12.5-9.3L80.8,80.6
			c-0.3-1.1-0.5-1.1-1.2-1.1c-0.7,0-0.8,0-1.1,1.1l-10.8,40.7c-1.8,6.9-6.5,9.3-12.5,9.3h-5.8c-7.2,0-11.4-2.5-12.5-10.4L19.2,31
			c0-0.1,0-0.3,0-0.3c0-1.4,1.1-1.8,2.2-1.8h18.5c1.1,0,2,1.1,2.2,2.6l10.8,73c0.1,1.2,0.3,1.8,0.8,1.8c0.4,0,0.7-0.5,1-1.8
			l9.8-35.5c1.4-5.2,4.8-9.5,8.4-9.5h13.5c3.7,0,7.1,4.4,8.4,9.5l9.8,35.5c0.3,1.2,0.5,1.8,1,1.8c0.5,0,0.7-0.5,0.8-1.8l10.8-73
			c0.1-1.5,1.1-2.6,2.2-2.6h18.5c1.1,0,2.2,0.4,2.2,1.8C140.1,30.7,140.1,30.9,140.1,31z"/>
	</g>
	<g>
		<path class="st1" d="M365.4,86.9c0.1-9,2.1-17.5,5.7-25.1l-4.6-18.9c-3.1-13.1-13.1-15.1-22.5-15.1c-9.4,0-19.5,2-22.6,15.1
			l-17.3,84.5c0,0.3-0.1,0.5-0.1,0.7c0,1.4,1,2.2,2.3,2.2h19.1c1.4,0,2.5-1.1,2.7-2.5l4.9-22.3h24.9l4.9,22.3
			c0.3,1.4,1.4,2.5,2.7,2.5h18.1C372.3,119.3,365.3,103.9,365.4,86.9z M336.8,86.8l5.3-37.6c0.3-1.4,0.7-2,1.9-2
			c1.2,0,1.5,0.7,1.8,2l8.3,37.6H336.8z"/>
	</g>
	<path class="st1" d="M477,87.6c-0.1,12-4.1,23.1-10.7,32.1c3.5,4.9,4.3,10.5,4.6,17.6c-5.4-2.6-14.8-2.8-24.4-1.3
		c-7.1,3.4-15.1,5.3-23.5,5.3c-29.7-0.2-53.6-24.5-53.5-54.3c0.2-29.8,24.4-53.8,54.1-53.7S477.2,57.7,477,87.6z"/>
	<path class="st0" d="M489,135.2c0,0-19.2-11.2-19.2-31.8s0-64.4,0-64.4H489V135.2z"/>
	<g>
		<g>
			<path class="st1" d="M529.3,129.9c-4.5,1-15,1.8-22.2,1.8c-17.6,0-33.2-4.5-33.2-29.3V32c0-1.5,1.2-2.7,2.7-2.7h17.9
				c1.5,0,2.7,1.2,2.7,2.7v70.5c0,7.1,2.3,9.3,8.7,9.3h23.4c1.5,0,2.7,1.2,2.7,2.7v12.7C532,128.9,531.2,129.5,529.3,129.9z"/>
		</g>
		<g>
			<path class="st1" d="M571.5,131.7c-22.5,0-40.3-12.1-40.3-43.7V71.8c0-31.6,17.8-43.7,40.3-43.7c22.5,0,40.3,12.1,40.3,43.7V88
				C611.8,119.6,594,131.7,571.5,131.7z M588.4,71.8c0-16.4-5.5-23.3-16.9-23.3c-11.4,0-16.8,6.9-16.8,23.3V88
				c0,16.4,5.3,23.3,16.8,23.3c11.4,0,16.9-6.9,16.9-23.3V71.8z"/>
		</g>
		<g>
			<path class="st1" d="M694.6,32.1l-20.3,84.5c-3.1,13.1-13.1,15.1-22.5,15.1c-9.4,0-19.5-2-22.6-15.1l-20.3-84.5
				c0-0.3-0.1-0.4-0.1-0.7c0-1.2,1.1-2.2,2.5-2.2h18.9c1.4,0,2.5,1.1,2.7,2.5l17,78.6c0.3,1.5,0.7,2,1.9,2c1.2,0,1.6-0.5,1.9-2
				l17-78.6c0.3-1.4,1.2-2.5,2.6-2.5h19.1c1.4,0,2.3,0.8,2.3,2.2C694.8,31.6,694.6,31.8,694.6,32.1z"/>
		</g>
		<g>
			<path class="st1" d="M754,129.9c-4.8,0.7-11.7,1.8-26.4,1.8c-17.6,0-33.1-4.5-33.1-29.3V57.2c0-24.8,15.7-29.2,33.2-29.2
				c14.7,0,21.5,1.1,26.3,1.8c1.9,0.3,2.7,1,2.7,2.7v12.7c0,1.5-1.2,2.7-2.7,2.7h-27.7c-6.4,0-8.7,2.2-8.7,9.3v12.4h35.3
				c1.5,0,2.7,1.2,2.7,2.7v13c0,1.5-1.2,2.7-2.7,2.7h-35.3v14.4c0,7.1,2.3,9.3,8.7,9.3H754c1.5,0,2.7,1.2,2.7,2.7v12.7
				C756.8,128.9,755.9,129.7,754,129.9z"/>
		</g>
	</g>
	<g>
		<path class="st2" d="M421.4,136.4c-3.2-0.4-6.6-2-9.1-3.3L412,133c-10.4-5.1-14.7-13.6-16.3-18.2l0-0.1l-0.1-0.1
			c-12.7-12.4-13.1-21.7-13.1-22.7l0,0l0,0c-2.6-15-0.4-19.9,0.4-21l0.1-0.1l0-0.1c-0.1-0.7-0.8-3.1-2.4-7.1
			c-1.7-4.1,0.7-8.5,2.7-12.4c0.2-0.4,0.5-0.9,0.7-1.3l0.6-1.1c2.1-4.1,6.9-6,8.4-6.5l0.1,0l0.1-0.1c7.4-11.6,14.3-19.7,14.4-19.8
			l0,0c1.4-1.3,3.2-2,4.4-1.8c0.9,0.1,1.6,0.3,1.8,0.4l0,0l0.1,0c1.2,0.6,2.1,1.2,2.8,1.8l0.8-0.3c-0.7-2-0.8-3.8-0.8-4.9
			c-0.1-1.9,0.4-3.1,1.6-3.9c1-0.7,2.3-1,4-0.9c0,0,0.2,0,0.3,0c1.4,0.2,2.4,0.6,2.9,1.2c0.6,0.7,0.4,1.4,0.3,1.6
			c-0.6,2.7,0.3,4.8,2.7,6.4l0.9,0.6l-0.2-0.9c-0.7-4.2,0.7-8.1,0.9-8.6c1.4-3.2,4.5-2.9,5.7-2.7c1.4,0.2,2.6,0.7,2.7,0.7
			c0.9,0.4,1.4,1.3,1.5,1.7c0.5,1.3-0.3,2.3-0.6,2.7l-0.1,0.1l0,0c-1.7,3.4-1,5.4-0.5,6.2l0.1,0.2l0.3,0c0.4,0,0.9,0.1,1.4,0.1
			l0.4,0l0.1-0.3c0.7-3.4,3.3-5.7,3.6-5.9c1.5-1.4,3-2,4.6-1.9c0.7,0.1,1.1,0.3,1.3,0.4l0,0l0,0c1.8,0.9,3.1,1.7,3.2,2.9
			c0.2,1.1-0.6,1.7-0.8,1.8c-2,1.6-2.9,3.2-2.7,4.7c0.3,1.7,2.2,2.8,2.4,2.9l0.1,0.1c6.1,4.1,7.7,8.5,8.2,10.9l0.1,0.5l0.6-0.2
			c1.4-0.5,2.7-1.1,3.8-1.9c2.1-1.6,3.1-1.6,4-1.7c0.1,0,0.3,0,0.6,0c0.3,0,0.5,0.1,0.6,0.1l0,0l0,0c3.4,0.6,5.6,1.8,6.7,3.4
			c1.3,1.9,1.1,4,1,4.2l-0.1,0.1c-2.7,3.6-6.7,6.1-11.9,7.4l-1,0.2l0.9,0.4c0.7,0.3,1.4,0.5,2.2,0.6c4,0.4,8.6-1.7,8.7-1.7
			c0.3-0.2,0.7-0.2,1.1-0.2c1.8,0.2,3.1,2.8,3.4,3.7c0.5,1.7-0.1,2.8-0.9,3c-15,5-13.2,13.6-13.2,14c1.8,5.1-3.7,13.2-4.8,14.8
			L463,85l0.1,0.2c4.8,6.9,0.9,12.4-3.5,16.8c-0.8,0.8-1.8,1.6-2.9,2.4l0,0c-0.6,0.4-1.2,0.9-1.7,1.3c-3.6,2.9-7.3,5.9-7.6,8.9
			c-0.4,4.4-1.8,6.3-2.2,6.8c-8.5,11.8-18.7,14.9-18.8,14.9l-0.1,0c-0.9,0.1-1.7,0.2-2.5,0.2C423,136.5,422.2,136.4,421.4,136.4z"/>
		<path class="st3" d="M460.1,84.8c-5.7,0-14.6-23.2-18-15.8c-1.3,2.8-8.3,10.2-11,16.3c-2.7,6.2,0,8.5,0.5,9.5
			c2.6,5.5,3.3,7.7-1.8,16.9c-0.9,1.6-1.1,7.4-0.9,9.4c0.5,4.3-1.3,5-2.8,2.4c-0.5,1.4-0.6,3.9,0.2,4.8c-1.2,0.1-2.9,0.5-5.2-1
			c0,2.7,5.1,4.4,5.1,4.4s-2.7,0-4.3,0c-1.6-0.1,4.5,3.1,5,3.1c15.2-2.4,20.6-25.2,24.7-27.4C462.8,101.6,468.6,84.8,460.1,84.8z"/>
		<g>
			<path class="st4" d="M433.5,57c1.1-1.8,3.4-3,2.5-5c-0.9-2.1-3.5-2.7-5.8-3.3c-1.6-0.4-4.5,3.8-4.5,3.8s1.4,3.1,3.6,4.5
				C430.7,57.9,433.2,57.5,433.5,57z"/>
			<path class="st4" d="M442,36c-0.8-0.2-7.2-1.1-12.5,2.6c-1.3,1-3.6,3.2-4.3,5.9c-0.9,3.6-0.7,8.9-0.2,6.3c0.6-2.7,0.6-4.5,2-6.9
				s4.7-4.7,8.2-5.4s9.7,0.7,11.7,1.7c1.2,0.6,4,2.4,4,2.4s-1.7-3-2.7-3.5C446.9,38.5,446.1,37.3,442,36z"/>
			<path class="st3" d="M462.1,61.8c2.8,2.5,5.6,12,5.6,12l-4.6,8.8l-0.5,4.4l-18.1-0.7c0,0-7.2,8.5-4.4,2.8s0.6-8.8,0.9-11.6
				s-0.7-4.7-0.7-4.7l1.1-4.5l3.1-3.4c0,0,1.9-3.3,3.6-5.4C451.2,55.5,459.3,59.3,462.1,61.8z"/>
			<path class="st3" d="M389.9,44.9l12.9-4.4c0,0,4.1-0.6,6.2-3.7c2.1-3-0.6,6.3-0.6,6.3l-1.8,7.9l-1.5,2.1l-3.2,3.4l-6.8,1.7
				c0,0-2.9,2.1-3.6,6.4s-8.8,3.6-8.8,3.6l-2-11.1l5.6-9.1L389.9,44.9z"/>
			<path class="st3" d="M396.4,61c0,0,3.7-1.7,5.5-2c-2.8-0.2-7.8,0.3-9.2,2.5c0.5-1.4,8.4-3,9.2-5c0.8-2-0.9-3.8-0.9-3.8l-10.8,1.8
				l-0.2,6.4l0.5,2.8L396.4,61z"/>
			<path class="st3" d="M392.8,43.8l4-5c0,0,2-2.5,2.8-4.7c-0.4,2.8,0.3,5.2,0.3,5.2s0.5-3,2.6-4.3c-0.7,1.5,0.5,4.4,0.5,4.4
				s2.9,0.7,3.8-1.7c0.5,2.3,0.2,6,0.2,6l-14.9,3.1L392.8,43.8z"/>
			<path class="st4" d="M478.6,50.6c-4.5,2.1-11.8,0.5-14,0.2c-2.5-0.3-4.2-0.4-4.2-0.4s-8.5,3.4-8.8,3.9c-0.7,2.5-5.3,6.9-5.7,8.3
				c-0.2,0.9-0.4-2.3,4.6-3.5c5.6-1.3,7.1-0.1,7.1-0.1s2.1,2.2,5,4.4c1.3,1,3.9,3.4,4.4,3.2c1-0.5,6-8.8,12.5-10.5
				C481.3,55,480.9,49.5,478.6,50.6z"/>
			<path class="st5" d="M450.1,40.4c0,0,9.7-2.4,9.7-4.3s0.2,3.9,0.2,3.9l-9.4,1.5L450.1,40.4z"/>
			<path class="st3" d="M462.9,87.6c0,0,0.6,4.1,0.6,4.1c0.8,2.9-3,4-5.5,5.9c-0.9,0.7-7.1,6.6-7.1,6.6s-7.3,6.3-8.1,9.9
				c-2.5,11.6-7.6,11.5-9,12.6c-1.6,1.2-5,5-8.9,5.2c-3.4,0.2-9.2-1.7-11.9-3.3c-3.7-2.2-14.2-14-14.2-14s-3.5-6-3.6-6.1
				c-2.7-4.1-4.5-8.8-5.4-13.7c1.8,4.7,4.4,9.1,7.6,13c-1.9-2.5-3-5.3-4.1-8.2c-1.1-2.9-5.4-18.9-5.1-22c0.3-3,1.7-6.5,3-9.3
				c0.5-1,2.4-6.2,12.7-6.6c0.1,0,7.3,0.6,8.5,0.3l4.8,0.7l8.2-1.5l6.6-2.5v-1c0,0-1.5,0.2-3-0.3c0.8,1.6-5.1,2.3-6.7,2.7
				c-1.7,0.5-2.9-0.6-2.2-1.8c-1.8,1.9-7.1,2.8-9.3,2.5c-2.1-0.3-3.6-0.4-7-1c-3.8-0.7-9.6,0.3-12.5,2c-1.6,0.9-4.8,5.6-5,5.9
				c-0.7-1.7-1.7-4.3-1.9-6.1c-0.2-2-0.3-4.1,0.3-6.1c0-0.1-0.2-0.2-0.2-0.1c-2.5,3.9-3.1,9.1-0.2,13.2c0.2,0.2,0.2,1.2,0.2,1.1
				c0.3-0.2,2.8-1.2,3-1.2c-1.2,0.8-2.2,1.7-2.9,2.9c-0.6,1-1,2-1.3,3.2c-0.1,0.6-0.8,6.7-0.7,8.5c0.1,1.3,0.6,10.7,1.6,14.1
				c1.3,4.4,3.9,7.3,4.8,8.6c0,0,0,0,0,0c0,0.9,8.9,11.2,9.2,11.3c2.4,6,8.1,11.5,14.4,15.1c1.7,1,3.5,1.8,5.3,2.3
				c0.1,0.1,12.8,3.5,22.8-8.6c5.7-4.8,5.3-12.2,5.3-12.2l2.5-3.9c0,0,3.6-3,6.3-4.9c1.2-0.9,3-2.6,4.3-3.4c1.3-0.9,4.6-5.6,5.1-7
				C465,92.2,464.4,89.9,462.9,87.6z"/>
		</g>
		<path class="st6" d="M433.7,76c0,0-8.3,4.1-11.6,4.3s0.6,0.5,1.1,0.4c0.6-0.1,6.9-0.7,8-1.7S433.7,76,433.7,76z"/>
		<g>
			<path class="st7" d="M463.9,47.1c0,0,4.1-1.1,5.4-2.1c0.6-0.5,1.6-0.8,2.1-1.4c0.7-0.8,1.6-1.6,2.4-2.4c0.1-0.1,0-0.1-0.1-0.1
				c-0.6,0.4-1.1,0.9-1.6,1.3c-0.8,0.8-2.1,1.4-3.2,2c-1,0.5-2.2,1.1-3.3,1.5C464.9,46.1,463.9,47.1,463.9,47.1z"/>
			<path class="st7" d="M406.3,37C406.3,37,406.4,37.1,406.3,37c0.5-0.6,0.5-1,0.6-1.8c0.1-0.8,0.6-1.6,0.8-2.4
				c0.3-0.7,0.6-1.5,1-2.2c0.4-0.9,0.6-1.7,1.3-2.5c0,0,0-0.1,0,0c-0.7,0.7-1.3,0.7-2.1,2c-0.4,0.7-0.9,1.6-1.1,2.3
				C406.2,33.9,406,35.4,406.3,37z"/>
			<path class="st7" d="M423.9,71.4c0.4,0,0.8,0.2,1.2,0.2c0.7,0,1.5-0.1,2.2-0.1c1.3,0,2.5-0.1,3.6-0.6c0.8-0.4,1.4-1.1,2.1-1.6
				c0.9-0.8,1.5-1.6,1.9-2.7c0,0-0.1-0.1-0.1,0c-1.2,1.5-2.9,2.7-5,3.4c-0.9,0.3-1.9,0.5-2.8,0.7C426.4,70.7,424.5,71.2,423.9,71.4
				C423.8,71.3,423.8,71.4,423.9,71.4z"/>
			<path class="st7" d="M405.1,79.4c-1.8,6.6,0.8,15,1,14.7s-1.3-7.5,0.6-14.3c1.9-6.7,7.7-7,7.5-7.4
				C413.9,72.1,406.4,74.4,405.1,79.4z"/>
			<path class="st7" d="M398.2,95c0.5-3,0.6-6.8,0.7-8.4c0.1-1.6-2.2,5.4-2.2,8.7c0,3.3,3.1,8.6,3.1,7.9
				C399.7,102.4,397.7,98,398.2,95z"/>
			<path class="st7" d="M435.8,120.3c0.2-0.2,0.8-4.2,1.3-5.6c0.5-1.4,1.7-3.7,1.7-3.8c0-0.1-1.2,1.1-1.7,1.9
				c-0.5,0.8-0.9,1.4-1.2,2.3C435.4,116.8,435.6,120.5,435.8,120.3z"/>
			<path class="st7" d="M456,88.1c-0.4,0.8-0.9,1.7-1.2,2.6c-0.3,0.9-0.4,1.9-0.7,2.8c-0.4,1.1-1.1,2.1-1.8,3
				c-0.6,0.8-1.1,1.7-1.9,2.4c0,0,0,0.1,0,0.1c0.9-0.4,1.6-0.6,2.3-1.3c0.7-0.8,1.3-1.8,1.9-2.8C455.7,92.7,455.6,90.4,456,88.1
				C456.1,88.1,456.1,88,456,88.1z"/>
			<path class="st7" d="M446.2,20.9c0.6-1.1,1.5-2.2,2.2-3.2c0,0,0,0,0,0c-1.2,0.8-2.1,1.7-2.9,2.7c-0.4,0.6-1.3,3-1.3,3.7
				C444.3,24,445.9,21.5,446.2,20.9z"/>
			<path class="st7" d="M422.4,24.8C422.4,24.8,422.5,24.8,422.4,24.8c-0.5-1.2-1.1-2.2-1.6-3.4c-0.5-1.2-1-2.2-0.8-3.5
				c0,0-0.1,0-0.1,0C419.4,20.4,419.8,22.9,422.4,24.8z"/>
			<path class="st7" d="M444.1,63.6c-0.4,0.9,1.2,0.8-0.3,3c-1.4,2.1,1,7.1,1.9,10.5c0.2,0.4,0.4,0.9,0.6,1.3
				c0.5,1.2,1.2,2.4,1.9,3.6c1.2,2.3,2.2,4.5,1.7,7c0,0-0.1,0-0.1,0c-0.6-2.6-1.6-5.1-3-7.6c0-0.1-0.1-0.1-0.1-0.2
				c0.2,0.3,0.2,0.8,0.2,1.2c0.1,0.4,0.1,0.8,0.2,1.2c0.1,0.8,0.2,1.7,0.2,2.5c0,0.8,0.2,1.4,0.1,2.3c-0.1,1-0.4,1.7-0.1,2.7
				c0.2,0.8,0.8,1.9,0.8,2.7c0.1,1.1-0.9,3.6-0.9,3.6s0.3-2.6-0.6-4.6c-0.1-0.2-0.2-0.5-0.3-0.7c-0.3,0.9-1.9,3.1-1.9,3.1
				s1.3-4.3,1.4-6.5c0-1.6,0-3.2-0.2-4.8c-0.3,0.4-0.6,0.8-0.8,1c-1.5,1.9-2.9,3.7-3.8,5.8c0,0,0,0,0,0c0.1-1.8,0.9-3.4,2-5
				c0.6-0.9,1.5-1.8,1.9-2.7c0.2-0.4,0.2-0.8,0.4-1.1c-0.3-1.6-0.7-3.3-1.1-4.9c-0.1-0.2-0.1-0.4-0.2-0.7c-0.7-2.4-1.6-4.9-1.9-7.4
				c-0.8,2.1-1.9,4.1-3,5.9c-1.9,3-4.6,5.5-6.3,8.6c-0.6,1.3-1.1,2.7-1.2,4.1c0,0.8-0.1,1.7,0.3,2.4c0.7,1.7,2.7,3.9,2.3,5.3
				c-0.5-1.1-1.6-2.5-2.3-3.6c-0.4-0.6-0.7-1.3-1-2c0,0.6,0.1,1.2,0.4,2.4c0.3,1.2,2.3,3.8,3.8,6.1c1.1,1.7,1.4,3.7,1.1,5.7
				c0,0-0.1,0-0.1,0c0-2.7-1.8-4.9-3.4-7.2c-0.1-0.1,0.4,1.5,0.6,2.4c0.9,4-1.3,7.9-1.3,7.9s0.2-1.6,0.6-3.8c0.3-1.5,0-2.2-0.4-3.5
				c0,0.2-0.1,0.5-0.1,0.7c-0.4,1.6-1.1,1.6-1.1,1.6s0.4-0.5,0.5-2.2c0.1-1.2-0.5-2.2-0.4-3.4c-1.2-3.2-2-6.4-1.2-9.7
				c-0.3,0.5-0.6,0.9-0.9,1.4c-1.4,2.5-1.2,5.1-1.1,7.9c0,0-0.1,0-0.1,0c-0.4-2.6-1.1-5.3,0.2-7.7c0.6-1.1,1.1-2.2,1.8-3.2
				c1.4-2,2.8-4,4.3-5.9c1-1.3,2.1-2.6,3-4c1.3-2,2.4-4,3.3-6.2c0-0.1,0.1-0.2,0.1-0.4c-0.5,0.9-5.1,6.4-7.2,8.6
				c-3.3,3.4-7.4,7.4-10.4,11c-0.1,0.2-0.2,0.4-0.3,0.7c-0.6,1.6-0.5,3.2-0.3,4.8c0.4,2.3,0.7,4.6-0.5,6.8c0,0.1-0.1,0-0.1,0
				c1.1-2.9-0.6-6-0.5-8.9c0-0.4,0-0.8,0.1-1.3c-0.3,0.4-0.6,0.8-0.9,1.3c-1.9,2.8-3.3,5.9-3.5,9.1c-0.1,1.2,0,2.5,0.2,3.7
				c0.1,0.3,0.2,0.5,0.3,0.9c0.4,1.1,1.5,1.4,2.7,1.9c0.7,0.3,1.3,0.6,1.8,1.1c0.7,0.7,0.6,1.7,1.3,2.4c1,1.1,2.6,1.7,4.1,2.2
				c-1.4-0.3-2.7-0.7-3.8-1.5c-0.5-0.4-1-0.8-1.4-1.3c-0.4-0.5-0.4-1.2-0.9-1.7c-1-1-2.9-0.9-3.8-2c0.3,1.1,0.6,2.3,1,3.4
				c1.8,4.9,6,9.7,5,15c0,0-0.1,0-0.1,0c-0.1-3.2-1.5-5.7-3.1-8.6c-1.5-2.7-2.8-5.4-3.6-8.3c-0.5-1.7-0.8-3.5-0.8-5.2
				c-0.1,0.2-0.3,0.4-0.5,0.6c-1,1.1-2.1,2.2-2.7,3.5c-1.5,2.9,0.4,6,2,8.6c0,0,0,0,0,0c-1.7-2.3-4.1-4.9-3.2-7.7
				c0.4-1.3,1.1-2.3,2-3.4c0.5-0.6,1-1.2,1.5-1.8c0.3-0.5,0.5-0.8,1-1.7c0.1-1.8,0.4-3.6,1.1-5.4c-0.7,0.3-1.4,0.6-1.9,0.8
				c-2.2,0.9-4.6,2.1-5.7,4c0,0.1-0.2,0.1-0.1,0c0.8-1.6,2.1-2.8,4-3.7c1.1-0.6,2.1-1.1,3.2-1.7c0.4-0.2,0.7-0.4,1.1-0.6
				c0.3-0.8,0.7-1.5,1.2-2.3c3.2-5.1,8-9.1,12.4-13.5C434.1,75,441.3,65.7,444.1,63.6z"/>
			<path class="st7" d="M482.4,53.3c0,0-1.3-3.7-3.8-4c-0.5-0.1-1,0-1.4,0.2c0,0-4.5,2.1-8.4,1.7c-0.8-0.1-1.5-0.3-2.1-0.5
				c2.8-0.7,8.3-2.6,12.1-7.6l0,0l0.1-0.1l0,0c0.1-0.3,0.3-2.5-1-4.5c-1.2-1.7-3.6-2.9-7.1-3.6c-0.2-0.1-1-0.2-1.3-0.2
				c-1,0.1-2.1,0.1-4.4,1.8c-1.2,0.9-2.6,1.5-3.7,1.9c-0.4-2.3-2-6.9-8.3-11.1l0,0l-0.1-0.1c-0.2-0.1-1.9-1.1-2.2-2.7
				c-0.2-1.3,0.6-2.8,2.6-4.3c0.2-0.1,1.1-0.9,0.9-2.1c-0.2-1.3-1.5-2.2-3.5-3.2c-0.3-0.2-0.8-0.4-1.6-0.5c-1.8-0.2-3.5,0.4-5,2
				c-0.4,0.3-3,2.7-3.7,6.1c-0.4,0-0.9-0.1-1.4-0.1c-0.4-0.7-1.1-2.6,0.5-5.9c0,0,0,0,0.1-0.1c0.3-0.4,1.2-1.6,0.6-3
				c-0.2-0.4-0.7-1.4-1.7-1.9c-0.2-0.1-1.4-0.6-2.9-0.8c-1.2-0.1-4.7-0.5-6.2,3c-0.2,0.5-1.7,4.4-0.9,8.7c-2.2-1.5-3.1-3.5-2.5-6
				c0.1-0.3,0.3-1.1-0.4-1.9c-0.6-0.8-1.7-1.2-3.2-1.4c-0.1,0-0.2,0-0.3,0c-1.8-0.1-3.3,0.2-4.3,0.9c-1.3,0.9-1.8,2.2-1.7,4.2
				c0,1.1,0.1,2.9,0.8,5c-0.7-0.7-1.7-1.3-2.9-1.9l-0.1,0l0,0c-0.3-0.1-1-0.3-1.9-0.5c-1.4-0.2-3.5,0.8-4.9,2.2
				c-1.5,1.4-7.1,8.3-14.4,19.6c-1.7,0.6-6.5,2.5-8.6,6.6l-0.6,1.1c-0.2,0.4-0.4,0.8-0.7,1.3c-2.1,3.9-4.5,8.4-2.8,12.7
				c1.6,3.9,2.2,6.4,2.3,7c-0.9,1.4-3.1,6.4-0.4,21.2c0,0.8,0.3,10.3,13.2,22.9l0,0c1.6,4.7,6,13.2,16.5,18.4l0.3,0.1
				c2.5,1.2,6,2.9,9.3,3.3c0.8,0.1,1.6,0.1,2.5,0.1c0.8,0,1.7-0.1,2.6-0.2l0,0l0.1,0c0.1,0,10.4-3.1,19-15c0.5-0.5,1.9-2.5,2.3-7
				c0.2-3,3.9-5.9,7.5-8.7c0.6-0.4,1.1-0.9,1.7-1.3c1.1-0.8,2.2-1.6,3-2.4c4.5-4.5,8.5-10.1,3.6-17.2c1.1-1.5,6.6-9.8,4.8-15
				c-0.1-0.3-1.7-8.8,12.9-13.6C482.3,56.5,483,55.2,482.4,53.3z M419.6,15c0.6-0.4,1.7-0.8,2.8-0.7c0.9,0.1,1.5,0.3,1.7,0.5
				c0.2,0.2,0.1,0.4,0.1,0.4h0l0,0.1c-1,4.6,1.6,7.1,3.1,8.3c-0.7,0.3-1.6,0.5-2.5,0.7c-1.3,0.3-2.3,0.7-3.4,1.2
				c-2.5-3.2-2.7-5.9-2.8-7.5C418.5,16.5,418.8,15.5,419.6,15z M397.1,57.9c4.8-0.4,9.1-3.9,9.8-6.8c0.1,1.4,1.3,3.8,2.5,4.1
				c-0.7-0.9-1.7-6.7-0.9-7.8c0.9-1.2,5.3-0.7,7.2-0.4c-2.2-1.1-4.8-1.5-7.3-0.9c0.3-2,0.8-4,1.4-6c0.1-0.3,0.2-0.6,0.4-0.7
				c0.2-0.1,5.6-0.4,8,0.7c-2.1-1.7-5-2-7.6-1.9c0.2-0.5,1.4-3.4,2-3.4c1-0.1,2.7,0.2,2.7,0.2s2.3,0.3,2.7,0.3c0,0,0,0,0,0
				s-3.8-1.7-4.6-1.7c0.6-0.8,1.3-1.5,2.1-2.1c0.1,0,0.1,0,0.2,0c1.5,0,2.9,0.2,4.4,0.6c0.6,0.1,1.1,0.4,1.7,0.5
				c0.5,0.1,1.4,0.5,1.8,0.7c0,0,0.1,0,0.1-0.1c-0.5-0.5-0.7-0.9-1.4-1.3c-0.7-0.4-1.3-0.7-2-1c-1-0.4-2.1-0.6-3.3-0.6
				c1.9-1.4,2.9-2,5.3-3c0,0,4.2-0.2,5.8,1.4c0,0,0-1.4-0.9-1.9c-0.9-0.5-2.2-0.6-2.3-0.7c0.3,0.2,4.4-1.6,5.1-1.7
				c1.5-0.1,3,0.5,4,1.6c0-1-0.8-1.9-1.7-2.1c1.6-0.1,3.1-0.1,4.7,0.2c-1.8-0.6-3.6-1-5.5-1.1c-0.5-2.4-0.5-4.8,0-7.2
				c0.2-1.1,0.6-2.4,1.6-3c1.1-0.8,2.7-0.5,4-0.1c0.3,0.1,0.6,0.2,0.8,0.4c0.6,0.6,0.3,1.6,0,2.4c-0.6,1.4-1.3,2.9-1.4,4.5
				c-0.1,1.8,0.8,3.1,1.9,4.5c1.4,1.6,1.9,3.3,3,5.1c-0.1-1.8-0.3-3.6-1.2-5.2c0.5,0,1.3-0.1,1.6,0.4c0.1,0.2,0.2,0.5,0.2,0.8
				c0.2,0.8,0.5,1.5,1.1,2c-0.8-1.1,0.2-4.6,0.6-5.8c0.7-2,2.9-6.1,5.6-5.8c0.2,0,0.3,0.1,0.3,0.1l0,0l0.1,0.1
				c1.9,0.9,2.6,1.7,2.7,2c0.1,0.4-0.2,0.6-0.2,0.6l0,0c-2.5,2-3.8,3.9-3.5,5.9c0.6,3.2,4.1,4.2,6.1,6.3c1.5,1.6,0.9,4.8,0,6.6
				c0.6-1,1.3-2,1.6-3.2c0.1-0.4,0.2-0.9,0.3-1.4c2.7,3.3,2.8,5.7,2.8,6.3c-1.4,0.8-7.4,1.5-8.4,1.5c-0.8-0.6-1.9-1.8-2.9-2.5
				c-1.9-1.3-4-2.3-6.3-2.9c-4.5-1.2-9.2,0.6-12.5,2.8c-0.3,0.2-0.7,0.5-1,0.7c0.6-0.9,1.3-1.7,2.2-2.4c1.9-1.4,4.1-2.3,6.7-2.6
				c2.5-0.3,5.5-0.1,7.9,0.7c0,0,0.1,0,0,0c-2.4-1.1-4.9-1.7-7.6-1.6c-2.7,0.1-5.2,1.1-7.3,2.4c-2.1,1.3-3.8,3.2-4.9,5.1
				c-0.6,1-1,2.1-1.3,3.2c-0.6,2.1-0.6,4.4-0.5,5.4c0,0.8,1,3.4,1.4,4.1c1.1,1.9,5,7.5,8.5,4c-4.1,1.4-6.5-3.3-7.4-4.7
				c-0.9-1.4-1-2.7-0.9-4.4c0.2-2.9,1.7-5.5,3.9-7.7c0.7-0.7,1.6-1.3,2.6-1.8c0.8-0.5,3.4-1.6,5.5-2s8.6,0.8,10.6,3.2s2.8,3,4,3.6
				s5.5,0.6,6.9,0.1c0.1,0-4.6-0.7-6.1-1.4c1.4,0,8.4-0.4,12.3-2.7c0.7-0.4,1.4-0.8,2.1-1.3c1.8-1.3,2.7-1.3,3-1.3
				c1.7,0.2,5.1,1.5,5.9,2.7c0.8,1.2,0.4,2.3,0.3,2.5c-1.9,2.5-4.4,4.5-7.2,5.8c-4.4,2.1-9.4,2-14.1,3.3c-3,0.8-7.9,3.3-8.5,6.8
				c0,0,3.4-3.2,4.6-3.6c0,0-2.2,3-3.6,5.1c-1.1,1.7-2.4,3.3-3.9,4.9c-1.3,1.4-1,7-0.3,8.8c0.8,2,5.8,5.8,7.8,6.8
				c2.3,1.2,5.1,2.2,6.5,4.5c0.9,1.5,1,3.4,1.1,5.2c0.2-1.1,0.7-4.6-0.3-5.5c1.9,1.5,3.7,4,4.5,6.3c0.8,2.2-0.5,3.2-2,4.5
				c-1.6,1.3-2.9,2.9-4.1,4.5c0,0,0,0.1,0,0c1.7-1.6,3.7-2.8,5.6-4.2c0.1,0,0.1-0.1,0.2-0.1c-0.9,2.3-2.7,4.4-4.7,6.4
				c-1.2,1.2-2.7,2.4-4.2,3.6c-1.9,1.5-3.8,3-5.3,4.6c0.2-1.2,0.8-2.1,1.5-3.1c0.7-1.1,1.4-2.2,2.2-3.2c-1,1-2,1.9-2.9,3
				c-0.9,1.1-1.6,2.3-2.5,3.4c-2.4,3.2-0.1,8.2-3,11.1l-0.1,0.1c-3,4.2-6.8,7.9-11.3,10.5c-2.6,1.6-5.6,2.9-8.8,2.9
				c-3.3,0.1-6.6-1.2-9.6-2.7c-8.1-4-12.7-10.6-14.8-14.6c2,1.8,4.5,3.4,6.7,5c0.1,0.1,0.2,0,0.1-0.1c-2.2-1.9-4-4-6-6.1
				c-3.7-3.8-7.6-7.5-10.6-11.9c-3.3-4.8-4.5-9.9-5.2-15.7c-0.4-3.4-0.7-6.7-0.4-10.1c0.1-1.9,0.3-4.3,1.4-5.9
				c1.2-1.7,3.3-3,5.1-3.9c-2.5,4-2.4,10.5-1,15.2c-0.2-3.7-0.1-9,1.3-12.4c1.4-3.5,4.1-6.5,7.6-7.8c2.7-1,5.8-0.8,8.7-0.4
				c4,0.5,7.9,1.5,11.9,1.8c4,0.3,8.2-0.1,11.7-2.1c-3.8,1.2-7.9,1.5-11.8,0.7c3.1-0.3,6.1-0.6,9.1-1.5c2.9-0.9,5.7-2.5,7.5-5
				c1.1-1.5,1.9-3.4,1.8-5.3c-0.1-1.9-1-3.8-2.6-4.8c1,0.8,1.5,2.1,1.3,3.3c-1.2-1.6-3.3-2.4-5.2-2.1c-1.9,0.3-3.6,1.8-4.2,3.7
				c1.2-1.5,3-2.4,4.8-2.5c0.4,0,0.9,0.1,1,0.4c0.2,0.6-0.8,3.7-1.2,4.6c0.8-0.9,1.6-1.9,2.6-2.5c0.6-0.4,1.2-0.5,1.6-0.3
				c0.6,0.2,0.8,1,0.4,2.1c-0.9,2.5-3,4.4-5.4,5.6c-2.3,1.2-4.9,1.8-7.5,2.2c-2.8,0.5-5.7,0.9-8.6,0.7c-3-0.1-5.9-0.8-8.8-1.1
				c-3-0.3-6.1-0.2-8.8,1c-1.8,0.8-3.3,2.1-4.4,3.7c-0.3,0.4-0.5,0.8-0.9,1.1c-0.3,0.3-0.7,0.4-1.1,0.6c-1.6,0.6-3.3,1.3-4.9,1.9
				c-1.2-3.2-2.4-7-2.4-10.4c0.1-2.9,1.6-5.5,3.1-7.8c3.2-5.3,10-7.2,11.3-7.6c2-0.7,4-1.8,5.7-2.8c0.1,0,0-0.1-0.1-0.1
				c-1.4,0.8-7.2,2.2-7.4,2.2c4.2-6.4,7.5-13,8.7-14.4c1.9-2.2,3.3-3.8,4.3-4.7c0.8-0.7,2.1-1.5,3.2-1.6c0.9-0.1,1.8,0.2,2.6,0.5
				c0.8,0.4,1.6,0.8,2.4,1.3c0.4,0.3,0.9,0.6,1.1,1.1c0.2,0.5,0.2,1.1-0.1,1.5c-0.3,0.3-0.8,0.4-1.3,0.4c-1.6,0-3.1-0.3-4.6-0.9
				c-1-0.4-2.6-1.9-1.9-3.1c0.7-1.1-1.7-0.7-1.5,0.9c0.2,1.8,5.4,5.3,8.8,4.1c-0.5,0.2-1.2,1.1-1.6,1.5c-0.6,0.6-1.2,1.2-1.8,1.8
				c-1.2,1.2-2.3,2.5-3.3,3.8c-1,1.4-1.9,2.9-2.5,4.4c-0.6,1.5-1.2,3.8-2.6,4.4s-2.8,1.7-3.6,1.9c-1.1,0.2-2.7,1-2.7,1
				s1.4-0.1,2.1-0.2c-2.4,0.9-4.8,4.2-4.8,4.2s4.2-2.9,7-4.1c1-0.5,2.3-1.2,3.5-1.5c-0.1,0.8-0.3,3.1-0.5,4c-0.2,0.9-1,2.3-2.1,3.2
				c-1.3,1.1-5.3,2-5.3,2s3.9,0.1,5.9-1.3C404.3,53.2,398.9,57.4,397.1,57.9z M479.8,54.7L479.8,54.7c-8.7,2.9-12,7-13.2,10
				c-0.2,0.5-0.4,1-0.5,1.5c-0.5-1-1.2-1.9-2.1-2.7c0.3-0.7,0.7-1.7,1-2.1c0.5-0.7,1-1.5,1.8-2.1c-0.8,0.5-1.5,1-2.2,1.6
				c-0.6,0.6-1.2,1-1.6,1.6c-2.8-2.4-6.2-4.2-9.3-6.3c0,0-0.1,0,0,0c2.1,2.7,5.4,4.5,8,6.9c1.4,1.2,2.4,2.7,3.1,4.2
				c0.4,0.9,0.9,2.1,1.2,3c0,0.2,0.1,0.2,0.1,0.3c0,0,0,0,0,0c0.1,0.6,0.2,1.9,0.2,2.9c-0.6,3.8-3.6,8.5-4.9,10.4
				c-0.3-0.3-0.6-0.6-0.9-0.8c-1.8-1.6-4.6-2.3-6.9-3.4c-3.5-1.6-7.3-4.5-9.4-7.3c-0.6-1.3-1.2-1.8-1.2-3.2c0-1,0.3-1.9,0.8-2.7
				c0.2-0.4,0.5-0.6,0.9-1.1c-0.1,0.8-0.2,1.3,0.1,2.2c1-3.5,4.7-7.9,4.9-8.4c0,0,0,0,0,0.1c0.3,1.1,1.1,1.8,2,2.4
				c0.7,0.4,1.5,0.7,2.3,1.2c1.1,0.7,1.6,1.9,2,3.1c0.4,1.4,0.6,2.8,0.9,4.2c0.2,1.1,0.7,2.3,1.8,2.7c0.1,0,0.2,0.1,0.3,0.1
				c0,0-1-1.1-1.5-3.9c-0.3-1.9-0.3-3.9-1.5-5.6c2,0.6,3.9,1.4,5,3c0.7,1,1.2,3,1.2,3s-0.2-4.3-2.9-5.7c-0.9-0.5-1.7-1.1-2.7-1.5
				c-1.1-0.5-2.4-0.8-3.5-1.3c-0.9-0.5-1.5-1.4-2-2.2c-0.2-0.5-0.3-0.9,0.1-1.8c1.1-1.7,2.5-3.2,4.6-4.2c0.9-0.4,1.9-0.7,2.9-0.9
				c0.1,0.1,0.1,0.1,0.2,0.2c2.4,1.4,6.6,3.2,9.6,2.4c0.1,0,0.1-0.1,0-0.1c-1.7-0.1-3.2-0.5-4.7-1.1c-1.2-0.5-2.2-1.1-3.3-1.7
				c0.1,0,0.2,0,0.4-0.1c0.9-0.1,2-0.2,3-0.4c1.2,1.1,2.9,1.8,4.8,2c4.3,0.5,9-1.7,9.8-2.1c0.5,0.3,1.4,2,1.6,2.7
				C480.3,54.4,479.9,54.6,479.8,54.7z"/>
		</g>
	</g>
	<rect x="473.8" y="47.8" class="st1" width="10.3" height="15.4"/>
</g>
</svg>
</span></span></a></h2><div class="s81lwIe" data-reactid="19"><a class="_3c3gFEo _1vmDDrR _2Lu_bZG" data-st-area="gtop-first" href="/nielegalnie-handlowali-skarbami-niektore-mialy-prawie-25-tys-lat-6353996869245057g" data-reactid="20"><span class="" data-reactid="21"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a><a class="_1vmDDrR _2Lu_bZG" data-st-area="gtop-prev" href="/nielegalnie-handlowali-skarbami-niektore-mialy-prawie-25-tys-lat-6353996869245057g" data-reactid="22"><span class="" data-reactid="23"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a><div class="_2GkcKv8" data-reactid="24"><span class="_1zjqXvH _1uq1Q_x" data-reactid="25"><span data-reactid="26"><span data-reactid="27">1</span><span class="_16GOoxQ" data-reactid="28">z</span><span data-reactid="29">14</span></span></span></div><a class="_3kDZCvR" data-st-area="gtop-next" href="/nielegalnie-handlowali-skarbami-niektore-mialy-prawie-25-tys-lat-6353996869245057g/2" data-reactid="30"><span class="_1ADpKK1" data-reactid="31">Dalej</span><span class="_1TrA8FW" data-reactid="32"><span class="" data-reactid="33"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></span></a><div class="_3xevmK2 _2gY30r8" data-reactid="34"></div></div><a href="http://www.wp.pl" data-st-area="gtop-close" class="_1XnrYRo" data-reactid="35"><span class="" data-reactid="36"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span><span class="" data-reactid="37"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a></div></div></div><!-- react-empty: 38 --><div class="_46i5if" data-reactid="39"><!-- react-empty: 40 --><div class="_46mwng _477gyk _44nq67 djg3m0j99d" data-reactid="41"><div class="_4d5iuy" data-reactid="42"></div><img class="_46mnor" src="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWF7AHlhSBNgIz1WPThIG2E9Ygs5M0gKJTJiGip6FxQpdjA=" alt="WP" data-reactid="43"/><div class="_4hj1q9" data-reactid="44"><strong class="djg3m0j99e" data-reactid="45"><strong><strong><i></i></strong></strong></strong></div></div></div><div class="content _2d9_HLt" data-reactid="46"><div data-reactid="47"><div data-reactid="48"><div class="EanFVXt" data-reactid="49"><div class="_3s-mP2l" data-reactid="50"><div class="hiCifJ8" data-reactid="51"><div class="_30SROfM" data-reactid="52"><div class="RQvycma" data-st-area="Menu-left" data-reactid="53"><a class="sectionsMenu _1H56GIO" href="/ludzie-warszawy" data-reactid="54"><figure class="_3bBevUs" data-reactid="55"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="56"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWB4AHlhSB5gIz0RIDNJCiJ7e0h-ZVZKfGd1VWBlVU94YXxOfm1WVX9tfwB8bVVUPjoqWjA=" class="_17NH_Hy" data-reactid="57"/></span></figure><div class="_1lXcfrU" data-reactid="58">Ludzie Warszawy</div></a><a class="sectionsMenu _1H56GIO" href="/reprywatyzacja" data-reactid="59"><figure class="_3bBevUs" data-reactid="60"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="61"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWB4AHlhSB5gIz0RIDNJCiJ7fEx0ZFZJeWZ-TWB5Vk55Z3pAfGRfSmFldEo1ZV5IYCQjH28p" class="_17NH_Hy" data-reactid="62"/></span></figure><div class="_1lXcfrU" data-reactid="63">Reprywatyzacja</div></a><a class="sectionsMenu _1H56GIO" href="/samorzad" data-reactid="64"><figure class="_3bBevUs" data-reactid="65"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="66"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWB4AHlhSB5gIz0RIDNJCiJ7fE10YVNPeWB9SWBlVkh2ZnlMfGVfVX9tfwB8bVVUPjoqWjA=" class="_17NH_Hy" data-reactid="67"/></span></figure><div class="_1lXcfrU" data-reactid="68">Samorząd</div></a><a class="sectionsMenu _1H56GIO" href="/dzieje-sie-na-miescie" data-reactid="69"><figure class="_3bBevUs" data-reactid="70"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="71"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWB4AHlhSB5gIz0RIDNJCiJ7e0B4bV9PfmZ8VX9hX013YX5MdHtWQ3wsfEF_ehcUKXYw" class="_17NH_Hy" data-reactid="72"/></span></figure><div class="_1lXcfrU" data-reactid="73">Dzieje Się Na Mieście</div></a><a class="sectionsMenu _1H56GIO" href="/transport" data-reactid="74"><figure class="_3bBevUs" data-reactid="75"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="76"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWB4AHlhSB5gIz0RIDNJCiJ7f0B5ZVZMfGx_VXxmV0t3YHxIf2FIS3dmNUl0ZkkKIDNvBQ==" class="_17NH_Hy" data-reactid="77"/></span></figure><div class="_1lXcfrU" data-reactid="78">Transport</div></a><a class="sectionsMenu _1H56GIO" href="/architektura" data-reactid="79"><figure class="_3bBevUs" data-reactid="80"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="81"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWB4AHlhSB5gIz0RIDNJCiJ7fEB0ZFFMfWJ5TWBiVE5-Y3hNe2VIS3dmNUl0ZkkKIDNvBQ==" class="_17NH_Hy" data-reactid="82"/></span></figure><div class="_1lXcfrU" data-reactid="83">Architektura</div></a><a class="sectionsMenu _1H56GIO" href="/interwencje" data-reactid="84"><figure class="_3bBevUs" data-reactid="85"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="86"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWB4AHlhSB5gIz0RIDNJCiJ7e0F-YFVOdmF7VWBlVUh_YHlPemZVVX9tfwB8bVVUPjoqWjA=" class="_17NH_Hy" data-reactid="87"/></span></figure><div class="_1lXcfrU" data-reactid="88">Interwencje</div></a><a class="sectionsMenu _1H56GIO" href="/sport" data-reactid="89"><figure class="_3bBevUs" data-reactid="90"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="91"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWB4AHlhSB5gIz0RIDNJCiJ7fEp5bVZMf2x5SmBlV0J2Y3hJfGRTVX9tfwB8bVVUPjoqWjA=" class="_17NH_Hy" data-reactid="92"/></span></figure><div class="_1lXcfrU" data-reactid="93">Sport</div></a><a class="sectionsMenu _1H56GIO" href="/kuchnia-warszawska" data-reactid="94"><figure class="_3bBevUs" data-reactid="95"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="96"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWB4AHlhSB5gIz0RIDNJCiJ7fEx1Z1ZMeGZ7VXxmU0p6YHhJfWdIS3dmNUl0ZkkKIDNvBQ==" class="_17NH_Hy" data-reactid="97"/></span></figure><div class="_1lXcfrU" data-reactid="98">Kuchnia Warszawska</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="99"><figure class="_3bBevUs" data-reactid="100"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="101"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWB4AHlhSB5gIz0RIDNJCiJ7fEp0Y15JfmN8SWBlUUt4ZntIeGdfVT44LBsoPAgWKjE_Vj06AFgz" class="_17NH_Hy" data-reactid="102"/></span></figure><div class="_1lXcfrU" data-reactid="103">Wideo</div></a><div data-reactid="104"></div><!-- react-empty: 105 --></div></div></div></div><div class="_1t26d10" data-reactid="106"><div class="hiCifJ8" data-reactid="107"><div class="_30SROfM" data-reactid="108"><article class="gallery" itemscope="" itemtype="http://schema.org/NewsArticle" data-st-area="article-article" data-reactid="109"><!-- react-empty: 110 --><div data-reactid="111"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wawalove.wp.pl//nielegalnie-handlowali-skarbami-niektore-mialy-prawie-25-tys-lat-6353996869245057g" data-reactid="112"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="113"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="114"><meta itemprop="url" content="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0DWGJ2OFp3dkhLemN0QHhgV097eX9IdWdVQ3tleEpiOAgdIXk6GTo1CxU4MWMIIzNFBw==" data-reactid="115"/><meta itemprop="width" content="214" data-reactid="116"/><meta itemprop="height" content="60" data-reactid="117"/></div><meta itemprop="name" content="WawaLove" data-reactid="118"/></div><meta itemprop="datePublished" content="2019-02-27T13:02:00.000Z" data-reactid="119"/></div><div data-reactid="120"><div class="_2pSm3lM" data-reactid="121"><div class="_1_Atv1v" data-st-area="gallery-header" data-reactid="122"><div class="_3KaUVlr" data-reactid="123"><div class="_3mfrBxN" data-reactid="124"><div class="_2XbI6sD _2iR_8W5" data-reactid="125"></div></div><a href="/interwencje" data-reactid="126"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="127">Interwencje</div></a><div class="_3pj5t1m ThEub2I" data-reactid="128"><div class="_1TS8ZGX _2er1oZR" data-reactid="129"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="130"><!-- react-text: 131 -->+<!-- /react-text --><!-- react-text: 132 -->5<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="133"><div class="_3v0El6z" data-reactid="134"><div class="subjectsList--overlay _3msLBK9" data-reactid="135"><div class="czXPGR_" data-reactid="136"><a class="subjectsList--link _3c2fokE" href="/tag/warszawa" data-reactid="137">warszawa</a><a class="subjectsList--link _3c2fokE" href="/tag/policja" data-reactid="138">policja</a><a class="subjectsList--link _3c2fokE" href="/tag/zabytki" data-reactid="139">zabytki</a><a class="subjectsList--link _3c2fokE" href="/tag/paserstwo" data-reactid="140">paserstwo</a><a class="subjectsList--link _3c2fokE" href="/tag/wykopaliska" data-reactid="141">wykopaliska</a></div></div></div></div></div></div><span data-reactid="142"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="143"><a class="_21Hub9j" href="/autor/oprac-maciej-deja/6273992135563393" data-reactid="144"><div class="u7xf8ZL" data-reactid="145"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="146"><div class="_1IDXUQA" data-reactid="147"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="148">oprac. Maciej Deja</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="149"><time datetime="2019-02-27 14:02" data-reactid="150">wczoraj (14:02)</time></div></div><div data-reactid="151"></div></span></div></div><div class="_18_qUhK" data-reactid="152"><span class="_1zjqXvH" data-reactid="153"><span data-reactid="154"><span data-reactid="155">1</span><span class="_16GOoxQ" data-reactid="156">z</span><span data-reactid="157">14</span></span></span><h1 class="_27C6eyf" data-reactid="158">Nielegalnie handlowali skarbami. Niektóre miały prawie 2,5 tys lat!</h1><h2 class="_1bjUsSV _3Fd-dCg" data-reactid="159">Mokotowscy policjanci zabezpieczyli największy w Polsce nielegalny zbiór</h2></div><div class="_3Ik9pvc" data-reactid="160">Kilkaset zabytków archeologicznych znaleźli i zabezpieczyli policjanci kryminalni z Mokotowa. W sprawie aresztowano Polaka i dwójkę Ukraińców, odpowiedzą za paserstwo. Wartość ich zbioru jest szacowana - może wynieść nawet kilkaset tys. zł.</div><div class="_1pkXJAr" data-reactid="161"><div class="_3bv9ljB _1AQPSvq _2ulgS69" data-reactid="162"><div class="_2te6rH-" data-reactid="163"><figure class="_1pySktw" id="2115445082" data-reactid="164"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:72.67080745341615%;width:644px;" data-reactid="165"><img width="644" alt="Mokotowscy policjanci zabezpieczyli największy w Polsce nielegalny zbiór" src="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWJ5TDVgUUJhMGMPPT0KHWAkIVd6YFNIfmF6THh5SkN9YH9Ne2ZUTmE1PxslMQgWITMkGWAkBgkrJj4MOjtJED4zbwU=" height="468" class="_3BQvntU" data-reactid="166"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="167"><!-- react-text: 168 --> <!-- /react-text --><!-- react-text: 169 --> <!-- /react-text --><!-- react-text: 170 -->Policja<!-- /react-text --><!-- react-text: 171 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="172"><div class="_2K3khpQ" data-reactid="173"><div class="yslXS0p" data-reactid="174"><span class="" data-reactid="175"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="176">Podziel się</strong></div></div></figure><!-- react-empty: 177 --><a class="_3PwLt3u" href="/nielegalnie-handlowali-skarbami-niektore-mialy-prawie-25-tys-lat-6353996869245057g/2" data-st-area="gallery-next" data-reactid="178"><span class="" data-reactid="179"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a></div></div><!-- react-empty: 180 --></div><!-- react-empty: 181 --><div class="_2dPE1Cn" data-reactid="182"><a href="/nielegalnie-handlowali-skarbami-niektore-mialy-prawie-25-tys-lat-6353996869245057g/2" class="_1RA8hwF" data-st-area="gbot-next" data-reactid="183"><span class="_2oa8E5Y" data-reactid="184">Dalej</span><span class="_29nZ9q6" data-reactid="185"><span class="" data-reactid="186"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></span></a></div></div></div></article><div class="_46i5if" data-reactid="187"><!-- react-empty: 188 --><div class="_46mwng _477gyk _46dd6x _45fr1h dyv32d2v1056d" data-reactid="189"><div class="_4d5iuy" data-reactid="190"></div><img class="_46mnor" src="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWF7AHlhSBNgIz1WPThIG2E9Ygs5M0gKJTJiGip6FxQpdjA=" alt="WP" data-reactid="191"/><div class="_4hj1q9" data-reactid="192"><strong class="dyv32d2v1056e" data-reactid="193"><strong><samp><samp></samp></samp></strong></strong></div></div></div><div class="_3WA51MZ _1W2VvN5" data-reactid="194"><div class="_1BbcvOI" data-reactid="195"><div class="_1-VIjxl" data-reactid="196"></div><div class="gIyVIC4" data-reactid="197"><div class="_3k3s6kF" data-reactid="198"><div class="_87Fumc_ _1mwAZX3" data-reactid="199"><div class="_2vhwu4j" data-reactid="200">0</div><div class="_1GyBPzT" data-reactid="201"><div class="_1_b-OBg" data-reactid="202">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="203"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="204"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="205"><div data-reactid="206"><div class="_11eOWSB" data-reactid="207"></div></div><div class="_1tfrDS7" data-reactid="208"><div class="GgQLrpF" data-reactid="209"><div class="_21hwsg8" data-reactid="210"><span class="" data-reactid="211"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="212">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="213"><div data-reactid="214"><div class="_11eOWSB" data-reactid="215"></div></div><div class="_1tfrDS7" data-reactid="216"><div class="GgQLrpF" data-reactid="217"><div class="_21hwsg8" data-reactid="218"><span class="" data-reactid="219"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="220">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="221"><div class="_39tMEdf _1bbDOt6" data-reactid="222"><div class="_3ILvni7 kZwcODC" data-reactid="223"><div class="_1cYeTap" data-reactid="224">0</div><div class="_1B4gOH5" data-reactid="225"></div><div class="_2YgLw5O" data-reactid="226"><div class="Qcg0gcw" data-reactid="227">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="228"><div class="_1cYeTap" data-reactid="229">0</div><div class="_1B4gOH5" data-reactid="230"></div><div class="_2YgLw5O" data-reactid="231"><div class="Qcg0gcw" data-reactid="232">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="233"><div class="_1cYeTap" data-reactid="234">0</div><div class="_1B4gOH5" data-reactid="235"></div><div class="_2YgLw5O" data-reactid="236"><div class="Qcg0gcw" data-reactid="237">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="238"><div class="_1cYeTap" data-reactid="239">0</div><div class="_1B4gOH5" data-reactid="240"></div><div class="_2YgLw5O" data-reactid="241"><div class="Qcg0gcw" data-reactid="242">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="243"><div class="dLGbQpo" data-reactid="244"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="245"><div class="_2QHpjSt" data-reactid="246">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="247">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="248">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="249">.</div></div></div></a></div></div></div><div class="_2TqTFZv" data-reactid="250"><div class="hiCifJ8 _1ZVNGs5" data-reactid="251"><div class="_30SROfM" data-reactid="252"><div style="margin-bottom:10px;" data-reactid="253"><div class="_46i5if" data-reactid="254"><!-- react-empty: 255 --><div class="_46mwng _477gyk _468xf3 _45fsbg mnk34l1c1122d" data-reactid="256"><div class="_4d5iuy" data-reactid="257"></div><img class="_46mnor" src="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWF7AHlhSBNgIz1WPThIG2E9Ygs5M0gKJTJiGip6FxQpdjA=" alt="WP" data-reactid="258"/><div class="_4hj1q9" data-reactid="259"><strong class="mnk34l1c1122e" data-reactid="260"><strong><samp><em></em></samp></strong></strong></div></div></div></div><div class="_44oueh" data-reactid="261"><div data-reactid="262"><div class="_46i5if" data-reactid="263"><!-- react-empty: 264 --><div class="_46mwng _477gyk _468xf3 _45fu8e pqn37x1l1221d" data-reactid="265"><div class="_4d5iuy" data-reactid="266"></div><img class="_46mnor" src="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWF7AHlhSBNgIz1WPThIG2E9Ygs5M0gKJTJiGip6FxQpdjA=" alt="WP" data-reactid="267"/><div class="_4hj1q9" data-reactid="268"><strong class="pqn37x1l1221e" data-reactid="269"><strong><cite><var></var></cite></strong></strong></div></div></div></div></div></div></div></div><div class="FVs88n5" data-reactid="270"><div class="_2ou3Gvs" data-reactid="271"><div class="_46i5if" data-reactid="272"><!-- react-empty: 273 --><div class="_46mwng _477gyk _46dd6x _468xf3 _45fb2s ghe28m1j924d" data-reactid="274"><div class="_4d5iuy" data-reactid="275"></div><img class="_46mnor" src="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWF7AHlhSBNgIz1WPThIG2E9Ygs5M0gKJTJiGip6FxQpdjA=" alt="WP" data-reactid="276"/><div class="_4hj1q9" data-reactid="277"><strong class="ghe28m1j924e" data-reactid="278"><strong><samp><strong></strong></samp></strong></strong></div></div></div></div></div><div class="hiCifJ8" data-reactid="279"><div class="_30SROfM" data-reactid="280"><div data-reactid="281"></div><div class="_46i5if" data-reactid="282"><!-- react-empty: 283 --><div class="_46mwng _477gyk _46dd6x _468xf3 _46g1gl _44oxr8 _45fbps hif29q2m957d" data-reactid="284"><div class="_4d5iuy" data-reactid="285"></div><img class="_46mnor" src="https://v.wpimg.pl/NTMxMTgzYTUsGjtnSAFsIG9Cbz0OWGJ2OFp3dkg1YWF7AHlhSBNgIz1WPThIG2E9Ygs5M0gKJTJiGip6FxQpdjA=" alt="WP" data-reactid="286"/><div class="_4hj1q9" data-reactid="287"><strong class="hif29q2m957e" data-reactid="288"><strong><samp><b></b></samp></strong></strong></div></div></div><div data-reactid="289"></div></div></div></div></div></div></div></td></tr><tr data-reactid="290"><td class="_3Fr7j02" data-reactid="291"><div class="_14gugvC" data-reactid="292"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="293"><div class="_1LNJWaA" data-reactid="294"><span data-reactid="295"><!-- react-text: 296 -->© 1995-<!-- /react-text --><!-- react-text: 297 -->2019<!-- /react-text --><!-- react-text: 298 --> Grupa WP<!-- /react-text --></span></div></div></div><strong class="djg8h2y264e" data-reactid="299"><strong><b><b></b></b></strong></strong><strong class="dtq24v0w792e" data-reactid="300"><strong><i><i></i></i></strong></strong><strong class="deb25a1a825e" data-reactid="301"><strong><i><samp></samp></i></strong></strong><span data-reactid="302"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://wawalove.wp.pl/NTMxMTgzYTUsGjtnSAFsIG9CbzAIWGJ2OFp3dkgIdm11T39nV099ZWILJTsQVCk9K0c-JhFHOTU6GSE7ER9oNS4MJDsJRyQnLxQiNwwfKnI9FHAkBhEhcjtFeHpTWDM=";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p) {
                if (s) { WP.gaf.registerSlot(n, document.querySelector(s), { setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".djg03m0j99e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
                if (p) { WP.gaf.registerPlaceholder(n, document.querySelector(p)); }
              }
              rs(2,'.dyv2i2g66e','');rs(3,'.djg3m0j99e','.djg3m0j99d');rs(6,'.dol6y0s198e','');rs(8,'.djg8h2y264e','');rs(10,'.deb10p1f330e','');rs(24,'.dtq24v0w792e','');rs(25,'.deb25a1a825e','');rs(28,'.ghe28m1j924e','.ghe28m1j924d');rs(29,'.hif29q2m957e','.hif29q2m957d');rs(32,'.dyv32d2v1056e','.dyv32d2v1056d');rs(34,'.mnk34l1c1122e','.mnk34l1c1122d');rs(37,'.pqn37x1l1221e','.pqn37x1l1221d');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://wawalove.wp.pl/NTMxMTgzYTUsGjtnSAFsIG9CbzAIWGJ2OFp3dkgIdm11T39nV099ZWILJTsQVCk9K0c-JhFHOTU6GSE7ER9oNS4MJDsJRyQnIh4rchcWcyQsEyJyEUd7enlaMA==" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  