
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="qlfrmuug">
        
        <title data-react-helmet="true">Warszawa. Mężczyzna wpadł pod rozpędzony pociąg Pendolino - WawaLove</title>
        <meta data-react-helmet="true" property="og:site_name" content="wawalove.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="270037233016103"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wawalove.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="og:url" content="https://wawalove.wp.pl/warszawa-mezczyzna-wpadl-pod-rozpedzony-pociag-pendolino-6435405555796097a"/><meta data-react-helmet="true" name="keywords" content="pociąg, wypadek na torach, pendolino"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wawalovePL"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wawalove.wp.pl/warszawa-mezczyzna-wpadl-pod-rozpedzony-pociag-pendolino-6435405555796097a"/><meta data-react-helmet="true" property="article:published_time" content="2019-10-15T12:58:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-10-15T15:17:42.000Z"/><meta data-react-helmet="true" property="artice:tag" content="pociąg, wypadek na torach, pendolino"/><meta data-react-helmet="true" name="news_keywords" content="pociąg, wypadek na torach, pendolino"/><meta data-react-helmet="true" name="author" content="oprac. Violetta Baran"/><meta data-react-helmet="true" name="description" content="W pobliżu stacji kolejowej Ursus Niedźwiadek pod rozpędzone Pendolino wpadł mężczyzna. Zmarł na miejscu."/><meta data-react-helmet="true" property="twitter:description" content="W pobliżu stacji kolejowej Ursus Niedźwiadek pod rozpędzone Pendolino wpadł mężczyzna. Zmarł na miejscu."/><meta data-react-helmet="true" property="og:title" content="Warszawa. Mężczyzna wpadł pod rozpędzony pociąg Pendolino"/><meta data-react-helmet="true" property="og:description" content="W pobliżu stacji kolejowej Ursus Niedźwiadek pod rozpędzone Pendolino wpadł mężczyzna. Zmarł na miejscu."/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/211120368-594428839/pendolino.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMhEmJmElh3WGoCf3VWSH1JcwhjcV5OeUh9CH19SAooFCFfIi0JFWMQNVdsOQ=="/>
        <link data-react-helmet="true" rel="canonical" href="https://wawalove.wp.pl/warszawa-mezczyzna-wpadl-pod-rozpedzony-pociag-pendolino-6435405555796097a"/>
        <style data-react-helmet="true" >div.ycipk-2mnm48 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2mnk79 {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2mnlh8 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2nfnmh {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2nfo9h {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2nfmzi {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://wawalove.wp.pl/warszawa-mezczyzna-wpadl-pod-rozpedzony-pociag-pendolino-6435405555796097a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://wawalove.wp.pl/NDgzMzE0YSUGGDtJaktsG0VAbyUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGhJiZhJYd1hqQzolExMuVXYedmpWT3tVKFEnKkkZPglnTQ==" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla wawalove.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'wawalove';
          window.rekid = '235460';
          window.habahaba = 'sampxbxstrongxixemxvarxcite';
          window.habawide = true;
          window.appVersion = '3.8.156-3.8.156';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6435405555796097","ctype":"article","cdate":"2019-10-15","cpageno":1,"cpagemax":1,"ctags":"poci%C4%85g,wypadek%20na%20torach,pendolino","cauthor":"oprac.%20Violetta%20Baran","cpremium":0,"csubtype":"0","ciab":"IAB12,IAB12-3"};
          
          window.vhb = {};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"wawalove","bunches":{"index":"235447","category":"235448","author":"235450","article":"235460","articlePremium":"235461","gallery":"235446","quizone":"235451","quizindex":"235451","others":"235450","infinity":"235445","liveblog":"235449","ranking":"235701"}},"gemius":{"hit":{"index":"0iU7Wa73lDW5wuMfmDHZGaSfTH6GlOvBPtyWh8BCFqn.u7","najnowsze":"nX.qy.t0P8R045JNkrl_npPaLW_GLcNKizTldFCHA4b.B7","popularne":"B2ZA4mMQc6wZTPuzRTOJiZPaLU_GLcM6K3vlFA.gW4f.D7","inne":"B3BAgmOdcyxvfPsjjTABUpRMLU_GxMM6i1hfWNBFW9v.S7","komentarze":"","wideo":"B2ZKiGMQT3xvF9I1DVC2erPpj51WdxtiAcnSQxsHKEn.C7","komunikacja":"pz.gInMKYvQ.tFuM9Ta5doXBj1MppRtm5jnyKNpXQGP.77","rytm-miasta":"nX.qJft0Pwzal5I9mzP2.5Pa71yGLduWK5wCbICNcOj.y7","galerie":"B8ZAgmOQcywZ8vuRjeGBSrRJzdtWZwL_y5EPwVAQ0zf.Q7","ludzie-warszawy":"p8XqxnL9P40.vpK.dW72r4aTzUUpLAMKb.6VP9ohq5T.c7","reprywatyzacja":".XngwuuTY3SqO7uae7nJ9oXBLU8ppcM6zB3llinhA_r.b7","samorzad":"B2ZA5GMQc_LPgvsT1dEBKpPaj1OGLRtmi1TS4N.cqNH.D7","dzieje-sie-na-miescie":"p8ZK6HL9TvypjdH39Py_KoaT71wpLNuWbBQitIIXWGz.p7","transport":".XngxOuTY6uqkbs6QzxBloXBj1MppRtmzFPyKNHmQAv.A7","architektura":"B2XqyGMQP8PPg5KtnaZ2tpPa71yGLduWix8iQfhaWEP.87","interwencje":"pyZA5HN9c_OpLbG7PV1NvYXzzUUpHAMKbB6VPwH20zX.x7","sport":".XpK6OuTTvxEPphCukwJioXBLU8ppcM6bJrlFIJ.A5b.t7","kuchnia-warszawska":"B2XgxGMQY6t5knDjHPyF0ZR6zUWGPQMKiv_VP3h8q5T.q7"}}},"mobile":{"dot":{"base":"wawalove","bunches":{"index":"235465","category":"235466","author":"235463","article":"235470","articlePremium":"","gallery":"235464","quizone":"235468","quizindex":"235468","others":"235463","infinity":"235469","liveblog":"235467","ranking":"235716"}},"gemius":{"hit":{"index":"pz.gJHMKYyupk7r4vcZB5oXBzSUppQL6Rt6V31I8q6T.e7","najnowsze":".RngJOsTYytEnrsqOhlJ1YYhLeUplcMuzD5fldHHgyr.n7","popularne":"pyZKiHN9T3ypM5iy9SIJMoYh71wplduWzD6of1IFWEP.X7","inne":"pyXqKHN9P0SpLZHPPZV_boYhzdsplQL_zF4PwdI3K4H.v7","komentarze":"","wideo":"B3BAhGOdc2NvfbGdxdRNdZRMj1OGxBtmi0J4ZPfT6Bn.97","komunikacja":".RngJOsTYyuk7XEzAgAFkoYhj70plRty5npYXoIuAGn.z7","rytm-miasta":"B3.qKGOdP0QZCVi6RPzBbpRM78aGxNuiK9WoMih82Nf.77","galerie":"pyZAhHN9c2M._LFrdXFFhoXBzUUppQMKzHQPAlJkq5T.h7","ludzie-warszawy":".RnqKOsTP0QKQZJv087_doXzjzMpHBtWzNbSgNKPqIn.87","reprywatyzacja":"B8XgxGOQY6t5mBFJVUZ1ApPa73yGLdumK7KICSijcNj.B7","samorzad":"pyZKiHN9T3xJ7piyrVKByoaTzbspLALu5meVLAJW0x7.Y7","dzieje-sie-na-miescie":".RpA5OsTc_MKobG7iv9NvYaTLW8pLMNKzGDldFKu2wn.Q7","transport":"B8XqKGOQP0RvHVi6RUjJTpPazSWGLQL6wXeV3vMbq6T.i7","architektura":"p9.gxHOKY6ufGHDjLRaNsWaELW9Z4sNKRqfldDIXA4b.X7","interwencje":".RpAhOsTc2OkQ7DLAmTFjoaTj50pLBtibDPSQwI9KEn.V7","sport":"B8XqJmOQPw0Z7PhORTMxD5Paj1OGLRtmwYzyKHLPQGP.G7","kuchnia-warszawska":"p9.gInOKYvSp6XDT9UYFEmaE71xZ4tuWpoECbFp6cOj.N7"}}}};
          window.siteVersion = '';
          window.wp_abtest = {};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://wawalove.wp.pl/NDgzMzE0YSUGGDtJaktsG0VAbyUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlZxxsMUVAb1U2RC8wDhliSWsIYHVSTGIZKVkrKhNUJwlnTQ==",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            loadScript();
          }, 3000);
        </script>
        <script src="https://wawalove.wp.pl/cXd3MjkxTDkFUTtZRANBLEYJbxgAWk96OxF3SDQnPAc7bBI1NCc8BztsEjU0JzwHO2wSNTQnPAc7bBI1NCc8BztsEjU0JzwHO2wSNTQnPAc7bBI1NCc8BztsEjU0JzwHO2wSNTQnPAc7bBI1NCc8BztsEjU0JzwHO2wSNTQnPAc7bBI1NCc8BztsEjU0JzwHO2wSNTQnPAc7bBI1NCc8BztsEjU0JzwHRh9vH0lCQXcDUitEAQtcKhIOfEwZHQgxAEBwWFhNV25UFRJXGhQFKglGOA1NCAssCV9wHQoPAjQLRShEHAhNKAgWfywcGRErHlI6C0YVBiIHSTQQBRlOLxRSKQZGCAw8SUEiEBsdByILXTRHGxcAMQVUYBoOFgc3CFojBUZOV2tRB31fXk1Wb10FfVNcGUUIM3ISCw8aB2VCVSEZHxkXMQAOOAQPHQUxClYpTBgICjZZQiEMGRUWLQMVLA4dKw83EEBwWlpIQSU="></script>
        <script crossorigin src="https://wawalove.wp.pl/NDgzMzE0YSUGGDtJaktsMEVAbxshEmJmOFh3WBpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm9saEUPb0BnHxwJSDgiAmpTYSZIEyMWLF4raw4UIRMrVWMzBg0sFipGK2kQCmAKKR4kN0UH"></script>
        
            <script crossorigin id="wpjslib" src="https://wawalove.wp.pl/MzYzNjhNYhs4GDhZRzVvDntAbAkYJhIJLR5sRkoRb0B7JRE1NxESJQYlETU3ERIlBiURNTcREiUGJRE1NxESJQYlETU3ERIlBiURNTcREiUGJRE1NxESJQYlETU3ERIlBiURNTcREiUGJRE1NxESJQYlETU3ERIlBiURNTcREiUGJRE1NxESJQYlETU3ERIlBiURNTcREiUGJRE1NxESJQYlETU3ERIlBiURNTcREiUGJRE1NxESJQYlETU3ERIlBiURNTcREiUGJRE1NxESJQYlETU3ERIlBiURNTcREiUGJRE1NxESJQYlETU3ERIlBiURNTcREiUGJRE1NxESJQYlETU3ERIlBiURNTcREiUGJRE1NxESJQYlETU3ERIlBiURNTcREiUGJRE1NxESJQYlETU3ERIlBiURNTcREiUGJRE1NxESJQYlETU3ERIlBiURNTdsYVgsWHRIRzk9ECoWJwhHOT0QKhYnCEU9KhspVCQZSjM="></script>
          
        <script defer src="https://wawalove.wp.pl/NDgzMzE0YSUGGDtJaktsG0VAbyUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm9saEUPb0BnHz0wBg4kGWoDYHxJS3hMalgrJQNUJwlnTQ=="></script>
        <link rel="shortcut icon" href="https://wawalove.wp.pl/NDgzMzE0YSUGGDtJaktsG0VAbyUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4JRIlGm8RGzglEiUabxEbOCUSJRpvERs4WGFYMBJ0ZkgJORsxWS1rVFR1VHQFeGsCGS4ecVYrdQMYLk58VX10Vk8sSidWLCVfSS9CJ1Z2JkkTLhVnTQ==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXFQAnhNalRgMxcTIB1rQCJrXk59Q3UDenVUV3VLcgN-fFFOe1UjUTgtBBUjV3QJfDxWQ39UNV4pZho=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXJXAntKalRgMxcTIB1rQCJrXk59Q3UDenVUV3VLcgN-fFFOe1UjUTgtBBUjV3QJfDxWQ39UNV4pZho=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXNVAnpIalRgMxcTIB1rQCJrXk59Q3UDenVUV3VLcgN-fFFOe1UjUTgtBBUjV3QJfDxWQ39UNV4pZho=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXNRAnpMalRgMxcTIB1rQCJrXk59Q3UDenVUV3VLcgN-fFFOe1UjUTgtBBUjV3QJfDxWQ39UNV4pZho=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXVWTjVLdARhIEkNPRMoV2A0C1V0TnUJfndTS35XfQF5d1dCe05zHyglERMuFSsdf31VAnxDdx4-KgBYMA==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXVVSjVLdwBhIEkNPRMoV2A0C1V0TnUJfndTS35XfQF5d1dCe05zHyglERMuFSsdf31VAnxDdx4-KgBYMA==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXVTTjVLcQRhIEkNPRMoV2A0C1V0TnUJfndTS35XfQF5d1dCe05zHyglERMuFSsdf31VAnxDdx4-KgBYMA==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXVSSDVLcAJhIEkNPRMoV2A0C1V0TnUJfndTS35XfQF5d1dCe05zHyglERMuFSsdf31VAnxDdx4-KgBYMA==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXVfSjVLfQBhIEkNPRMoV2A0C1V0TnUJfndTS35XfQF5d1dCe05zHyglERMuFSsdf31VAnxDdx4-KgBYMA==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXVRAnxMalRgMxcTIB1rQCJrVk50S30HfX1TTmBXcQR5c1RMfEl0HyglERMuFSsdf31VAnxDdx4-KgBYMA==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXdVAn5IalRgMxcTIB1rQCJrVk50S30HfX1TTmBXcQR5c1RMfEl0HyglERMuFSsdf31VAnxDdx4-KgBYMA==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YX1RAnRMalRgMxcTIB1rQCJrVk50S30HfX1TTmBXcQR5c1RMfEl0HyglERMuFSsdf31VAnxDdx4-KgBYMA==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXVRSjVLcwBhIEkNPRMoV2A0C1V8TnwBdnNUQ3lOaB16cFBNfkx0A39rARs7EyZfIGlWQ38CdAl8ahcUKlg4">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXVeSDVLfAJhIEkNPRMoV2A0C1V8TnwBdnNUQ3lOaB16cFBNfkx0A39rARs7EyZfIGlWQ38CdAl8ahcUKlg4">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXVTTjVLcQRhIEkNPRMoV2A0C1V8TnwBdnNUQ3lOaB16cFBNfkx0A39rARs7EyZfIGlWQ38CdAl8ahcUKlg4">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#1E418E">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="ycipk-1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-700781559"><table class="ycipk-1z1kLyn ycipk-2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp class="qxegh2056e" data-reactid="7"><samp><samp><strong></strong></samp></samp></samp><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="ycipk-2omqoi ycipk-2p7azn ycipk-326rns ycipk-2mnm48 qntsv60168d" data-reactid="10"><div class="ycipk-2v5cw0" data-reactid="11"></div><img class="ycipk-2omhpu" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXFRAnlPallgMxdUPRZqUWEtSAk5HWpAJSJIGCpUNV4pZho=" alt="ycipk-2onb5o" data-reactid="12"/><div data-reactid="13"><samp class="qntsv60168e" data-reactid="14"><samp><samp><cite></cite></samp></samp></samp></div></div></div><header class="ycipk-2dWsoB- header ycipk-wpAPPrT" data-reactid="15"><div class="ycipk-3OdCjtC ycipk-2WU8IRA" style="border-bottom-color:#1E418E;" data-reactid="16"><div data-st-area="Header" class="ycipk-1eC5C0Q" data-reactid="17"><div class="ycipk-3TeSS9P" data-reactid="18"><figure class="ycipk-2WN26Gj" style="border-color:#1E418E;" data-reactid="19"></figure><a href="https://wp.pl" class="ycipk-3IxTUNV" style="background:#1E418E;" data-st-area="Header-back" data-reactid="20"><div class="ycipk-k-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="ycipk-EDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="ycipk-9-RdI2v" data-reactid="25">WawaLove</h2><div class="ycipk-k-0W4yM" style="width:252.6595744680851px;height:50px;" data-reactid="26"><span class="ycipk-3NvS14I" style="fill:#1E418E;" data-reactid="27">
<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 21.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 805.3 157.9" style="enable-background:new 0 0 805.3 157.9;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#174290;}
	.st1{fill:#FFFFFF;}
	.st2{fill:#DA0E15;}
	.st3{fill:#BF1818;}
	.st4{fill:#921913;}
	.st5{fill:#971914;}
	.st6{fill:#272626;}
	.st7{fill:#020203;}
</style>
<rect class="st0" width="805.3" height="157.9"/>
<g>
	<g>
		<path class="st1" d="M207,130.2H190c-1.4,0-2.5-1.1-2.7-2.5l-4.9-22.3h-27.9l-4.9,22.3c-0.3,1.4-1.4,2.5-2.7,2.5h-17.1
			c-1.4,0-2.3-0.8-2.3-2.2c0-0.1,0.1-0.4,0.1-0.7l18.3-84.5c3.1-13.1,13.2-15.1,22.6-15.1c9.4,0,19.3,2,22.5,15.1l18.3,84.5
			c0,0.3,0.1,0.5,0.1,0.7C209.4,129.4,208.4,130.2,207,130.2z M170.2,49.1c-0.3-1.4-0.5-2-1.8-2c-1.2,0-1.6,0.7-1.9,2l-8.3,37.6
			h20.3L170.2,49.1z"/>
	</g>
	<g>
		<path class="st1" d="M317.1,31l-17.7,89.3c-1.1,7.9-5.3,10.4-12.5,10.4h-5.8c-6,0-10.8-2.3-12.5-9.3l-10.8-40.7
			c-0.3-1.1-0.5-1.1-1.2-1.1c-0.7,0-0.8,0-1.1,1.1l-10.8,40.7c-1.8,6.9-6.5,9.3-12.5,9.3h-5.8c-7.2,0-11.4-2.5-12.5-10.4L196.2,31
			c0-0.1,0-0.3,0-0.3c0-1.4,1.1-1.8,2.2-1.8h18.5c1.1,0,2,1.1,2.2,2.6l10.8,73c0.1,1.2,0.3,1.8,0.8,1.8c0.4,0,0.7-0.5,1-1.8
			l9.8-35.5c1.4-5.2,4.8-9.5,8.4-9.5h13.5c3.7,0,7.1,4.4,8.4,9.5l9.8,35.5c0.3,1.2,0.5,1.8,1,1.8c0.5,0,0.7-0.5,0.8-1.8l10.8-73
			c0.1-1.5,1.1-2.6,2.2-2.6h18.5c1.1,0,2.2,0.4,2.2,1.8C317.1,30.7,317.1,30.9,317.1,31z"/>
	</g>
	<g>
		<path class="st1" d="M140.1,31l-17.7,89.3c-1.1,7.9-5.3,10.4-12.5,10.4h-5.8c-6,0-10.8-2.3-12.5-9.3L80.8,80.6
			c-0.3-1.1-0.5-1.1-1.2-1.1c-0.7,0-0.8,0-1.1,1.1l-10.8,40.7c-1.8,6.9-6.5,9.3-12.5,9.3h-5.8c-7.2,0-11.4-2.5-12.5-10.4L19.2,31
			c0-0.1,0-0.3,0-0.3c0-1.4,1.1-1.8,2.2-1.8h18.5c1.1,0,2,1.1,2.2,2.6l10.8,73c0.1,1.2,0.3,1.8,0.8,1.8c0.4,0,0.7-0.5,1-1.8
			l9.8-35.5c1.4-5.2,4.8-9.5,8.4-9.5h13.5c3.7,0,7.1,4.4,8.4,9.5l9.8,35.5c0.3,1.2,0.5,1.8,1,1.8c0.5,0,0.7-0.5,0.8-1.8l10.8-73
			c0.1-1.5,1.1-2.6,2.2-2.6h18.5c1.1,0,2.2,0.4,2.2,1.8C140.1,30.7,140.1,30.9,140.1,31z"/>
	</g>
	<g>
		<path class="st1" d="M365.4,86.9c0.1-9,2.1-17.5,5.7-25.1l-4.6-18.9c-3.1-13.1-13.1-15.1-22.5-15.1c-9.4,0-19.5,2-22.6,15.1
			l-17.3,84.5c0,0.3-0.1,0.5-0.1,0.7c0,1.4,1,2.2,2.3,2.2h19.1c1.4,0,2.5-1.1,2.7-2.5l4.9-22.3h24.9l4.9,22.3
			c0.3,1.4,1.4,2.5,2.7,2.5h18.1C372.3,119.3,365.3,103.9,365.4,86.9z M336.8,86.8l5.3-37.6c0.3-1.4,0.7-2,1.9-2
			c1.2,0,1.5,0.7,1.8,2l8.3,37.6H336.8z"/>
	</g>
	<path class="st1" d="M477,87.6c-0.1,12-4.1,23.1-10.7,32.1c3.5,4.9,4.3,10.5,4.6,17.6c-5.4-2.6-14.8-2.8-24.4-1.3
		c-7.1,3.4-15.1,5.3-23.5,5.3c-29.7-0.2-53.6-24.5-53.5-54.3c0.2-29.8,24.4-53.8,54.1-53.7S477.2,57.7,477,87.6z"/>
	<path class="st0" d="M489,135.2c0,0-19.2-11.2-19.2-31.8s0-64.4,0-64.4H489V135.2z"/>
	<g>
		<g>
			<path class="st1" d="M529.3,129.9c-4.5,1-15,1.8-22.2,1.8c-17.6,0-33.2-4.5-33.2-29.3V32c0-1.5,1.2-2.7,2.7-2.7h17.9
				c1.5,0,2.7,1.2,2.7,2.7v70.5c0,7.1,2.3,9.3,8.7,9.3h23.4c1.5,0,2.7,1.2,2.7,2.7v12.7C532,128.9,531.2,129.5,529.3,129.9z"/>
		</g>
		<g>
			<path class="st1" d="M571.5,131.7c-22.5,0-40.3-12.1-40.3-43.7V71.8c0-31.6,17.8-43.7,40.3-43.7c22.5,0,40.3,12.1,40.3,43.7V88
				C611.8,119.6,594,131.7,571.5,131.7z M588.4,71.8c0-16.4-5.5-23.3-16.9-23.3c-11.4,0-16.8,6.9-16.8,23.3V88
				c0,16.4,5.3,23.3,16.8,23.3c11.4,0,16.9-6.9,16.9-23.3V71.8z"/>
		</g>
		<g>
			<path class="st1" d="M694.6,32.1l-20.3,84.5c-3.1,13.1-13.1,15.1-22.5,15.1c-9.4,0-19.5-2-22.6-15.1l-20.3-84.5
				c0-0.3-0.1-0.4-0.1-0.7c0-1.2,1.1-2.2,2.5-2.2h18.9c1.4,0,2.5,1.1,2.7,2.5l17,78.6c0.3,1.5,0.7,2,1.9,2c1.2,0,1.6-0.5,1.9-2
				l17-78.6c0.3-1.4,1.2-2.5,2.6-2.5h19.1c1.4,0,2.3,0.8,2.3,2.2C694.8,31.6,694.6,31.8,694.6,32.1z"/>
		</g>
		<g>
			<path class="st1" d="M754,129.9c-4.8,0.7-11.7,1.8-26.4,1.8c-17.6,0-33.1-4.5-33.1-29.3V57.2c0-24.8,15.7-29.2,33.2-29.2
				c14.7,0,21.5,1.1,26.3,1.8c1.9,0.3,2.7,1,2.7,2.7v12.7c0,1.5-1.2,2.7-2.7,2.7h-27.7c-6.4,0-8.7,2.2-8.7,9.3v12.4h35.3
				c1.5,0,2.7,1.2,2.7,2.7v13c0,1.5-1.2,2.7-2.7,2.7h-35.3v14.4c0,7.1,2.3,9.3,8.7,9.3H754c1.5,0,2.7,1.2,2.7,2.7v12.7
				C756.8,128.9,755.9,129.7,754,129.9z"/>
		</g>
	</g>
	<g>
		<path class="st2" d="M421.4,136.4c-3.2-0.4-6.6-2-9.1-3.3L412,133c-10.4-5.1-14.7-13.6-16.3-18.2l0-0.1l-0.1-0.1
			c-12.7-12.4-13.1-21.7-13.1-22.7l0,0l0,0c-2.6-15-0.4-19.9,0.4-21l0.1-0.1l0-0.1c-0.1-0.7-0.8-3.1-2.4-7.1
			c-1.7-4.1,0.7-8.5,2.7-12.4c0.2-0.4,0.5-0.9,0.7-1.3l0.6-1.1c2.1-4.1,6.9-6,8.4-6.5l0.1,0l0.1-0.1c7.4-11.6,14.3-19.7,14.4-19.8
			l0,0c1.4-1.3,3.2-2,4.4-1.8c0.9,0.1,1.6,0.3,1.8,0.4l0,0l0.1,0c1.2,0.6,2.1,1.2,2.8,1.8l0.8-0.3c-0.7-2-0.8-3.8-0.8-4.9
			c-0.1-1.9,0.4-3.1,1.6-3.9c1-0.7,2.3-1,4-0.9c0,0,0.2,0,0.3,0c1.4,0.2,2.4,0.6,2.9,1.2c0.6,0.7,0.4,1.4,0.3,1.6
			c-0.6,2.7,0.3,4.8,2.7,6.4l0.9,0.6l-0.2-0.9c-0.7-4.2,0.7-8.1,0.9-8.6c1.4-3.2,4.5-2.9,5.7-2.7c1.4,0.2,2.6,0.7,2.7,0.7
			c0.9,0.4,1.4,1.3,1.5,1.7c0.5,1.3-0.3,2.3-0.6,2.7l-0.1,0.1l0,0c-1.7,3.4-1,5.4-0.5,6.2l0.1,0.2l0.3,0c0.4,0,0.9,0.1,1.4,0.1
			l0.4,0l0.1-0.3c0.7-3.4,3.3-5.7,3.6-5.9c1.5-1.4,3-2,4.6-1.9c0.7,0.1,1.1,0.3,1.3,0.4l0,0l0,0c1.8,0.9,3.1,1.7,3.2,2.9
			c0.2,1.1-0.6,1.7-0.8,1.8c-2,1.6-2.9,3.2-2.7,4.7c0.3,1.7,2.2,2.8,2.4,2.9l0.1,0.1c6.1,4.1,7.7,8.5,8.2,10.9l0.1,0.5l0.6-0.2
			c1.4-0.5,2.7-1.1,3.8-1.9c2.1-1.6,3.1-1.6,4-1.7c0.1,0,0.3,0,0.6,0c0.3,0,0.5,0.1,0.6,0.1l0,0l0,0c3.4,0.6,5.6,1.8,6.7,3.4
			c1.3,1.9,1.1,4,1,4.2l-0.1,0.1c-2.7,3.6-6.7,6.1-11.9,7.4l-1,0.2l0.9,0.4c0.7,0.3,1.4,0.5,2.2,0.6c4,0.4,8.6-1.7,8.7-1.7
			c0.3-0.2,0.7-0.2,1.1-0.2c1.8,0.2,3.1,2.8,3.4,3.7c0.5,1.7-0.1,2.8-0.9,3c-15,5-13.2,13.6-13.2,14c1.8,5.1-3.7,13.2-4.8,14.8
			L463,85l0.1,0.2c4.8,6.9,0.9,12.4-3.5,16.8c-0.8,0.8-1.8,1.6-2.9,2.4l0,0c-0.6,0.4-1.2,0.9-1.7,1.3c-3.6,2.9-7.3,5.9-7.6,8.9
			c-0.4,4.4-1.8,6.3-2.2,6.8c-8.5,11.8-18.7,14.9-18.8,14.9l-0.1,0c-0.9,0.1-1.7,0.2-2.5,0.2C423,136.5,422.2,136.4,421.4,136.4z"/>
		<path class="st3" d="M460.1,84.8c-5.7,0-14.6-23.2-18-15.8c-1.3,2.8-8.3,10.2-11,16.3c-2.7,6.2,0,8.5,0.5,9.5
			c2.6,5.5,3.3,7.7-1.8,16.9c-0.9,1.6-1.1,7.4-0.9,9.4c0.5,4.3-1.3,5-2.8,2.4c-0.5,1.4-0.6,3.9,0.2,4.8c-1.2,0.1-2.9,0.5-5.2-1
			c0,2.7,5.1,4.4,5.1,4.4s-2.7,0-4.3,0c-1.6-0.1,4.5,3.1,5,3.1c15.2-2.4,20.6-25.2,24.7-27.4C462.8,101.6,468.6,84.8,460.1,84.8z"/>
		<g>
			<path class="st4" d="M433.5,57c1.1-1.8,3.4-3,2.5-5c-0.9-2.1-3.5-2.7-5.8-3.3c-1.6-0.4-4.5,3.8-4.5,3.8s1.4,3.1,3.6,4.5
				C430.7,57.9,433.2,57.5,433.5,57z"/>
			<path class="st4" d="M442,36c-0.8-0.2-7.2-1.1-12.5,2.6c-1.3,1-3.6,3.2-4.3,5.9c-0.9,3.6-0.7,8.9-0.2,6.3c0.6-2.7,0.6-4.5,2-6.9
				s4.7-4.7,8.2-5.4s9.7,0.7,11.7,1.7c1.2,0.6,4,2.4,4,2.4s-1.7-3-2.7-3.5C446.9,38.5,446.1,37.3,442,36z"/>
			<path class="st3" d="M462.1,61.8c2.8,2.5,5.6,12,5.6,12l-4.6,8.8l-0.5,4.4l-18.1-0.7c0,0-7.2,8.5-4.4,2.8s0.6-8.8,0.9-11.6
				s-0.7-4.7-0.7-4.7l1.1-4.5l3.1-3.4c0,0,1.9-3.3,3.6-5.4C451.2,55.5,459.3,59.3,462.1,61.8z"/>
			<path class="st3" d="M389.9,44.9l12.9-4.4c0,0,4.1-0.6,6.2-3.7c2.1-3-0.6,6.3-0.6,6.3l-1.8,7.9l-1.5,2.1l-3.2,3.4l-6.8,1.7
				c0,0-2.9,2.1-3.6,6.4s-8.8,3.6-8.8,3.6l-2-11.1l5.6-9.1L389.9,44.9z"/>
			<path class="st3" d="M396.4,61c0,0,3.7-1.7,5.5-2c-2.8-0.2-7.8,0.3-9.2,2.5c0.5-1.4,8.4-3,9.2-5c0.8-2-0.9-3.8-0.9-3.8l-10.8,1.8
				l-0.2,6.4l0.5,2.8L396.4,61z"/>
			<path class="st3" d="M392.8,43.8l4-5c0,0,2-2.5,2.8-4.7c-0.4,2.8,0.3,5.2,0.3,5.2s0.5-3,2.6-4.3c-0.7,1.5,0.5,4.4,0.5,4.4
				s2.9,0.7,3.8-1.7c0.5,2.3,0.2,6,0.2,6l-14.9,3.1L392.8,43.8z"/>
			<path class="st4" d="M478.6,50.6c-4.5,2.1-11.8,0.5-14,0.2c-2.5-0.3-4.2-0.4-4.2-0.4s-8.5,3.4-8.8,3.9c-0.7,2.5-5.3,6.9-5.7,8.3
				c-0.2,0.9-0.4-2.3,4.6-3.5c5.6-1.3,7.1-0.1,7.1-0.1s2.1,2.2,5,4.4c1.3,1,3.9,3.4,4.4,3.2c1-0.5,6-8.8,12.5-10.5
				C481.3,55,480.9,49.5,478.6,50.6z"/>
			<path class="st5" d="M450.1,40.4c0,0,9.7-2.4,9.7-4.3s0.2,3.9,0.2,3.9l-9.4,1.5L450.1,40.4z"/>
			<path class="st3" d="M462.9,87.6c0,0,0.6,4.1,0.6,4.1c0.8,2.9-3,4-5.5,5.9c-0.9,0.7-7.1,6.6-7.1,6.6s-7.3,6.3-8.1,9.9
				c-2.5,11.6-7.6,11.5-9,12.6c-1.6,1.2-5,5-8.9,5.2c-3.4,0.2-9.2-1.7-11.9-3.3c-3.7-2.2-14.2-14-14.2-14s-3.5-6-3.6-6.1
				c-2.7-4.1-4.5-8.8-5.4-13.7c1.8,4.7,4.4,9.1,7.6,13c-1.9-2.5-3-5.3-4.1-8.2c-1.1-2.9-5.4-18.9-5.1-22c0.3-3,1.7-6.5,3-9.3
				c0.5-1,2.4-6.2,12.7-6.6c0.1,0,7.3,0.6,8.5,0.3l4.8,0.7l8.2-1.5l6.6-2.5v-1c0,0-1.5,0.2-3-0.3c0.8,1.6-5.1,2.3-6.7,2.7
				c-1.7,0.5-2.9-0.6-2.2-1.8c-1.8,1.9-7.1,2.8-9.3,2.5c-2.1-0.3-3.6-0.4-7-1c-3.8-0.7-9.6,0.3-12.5,2c-1.6,0.9-4.8,5.6-5,5.9
				c-0.7-1.7-1.7-4.3-1.9-6.1c-0.2-2-0.3-4.1,0.3-6.1c0-0.1-0.2-0.2-0.2-0.1c-2.5,3.9-3.1,9.1-0.2,13.2c0.2,0.2,0.2,1.2,0.2,1.1
				c0.3-0.2,2.8-1.2,3-1.2c-1.2,0.8-2.2,1.7-2.9,2.9c-0.6,1-1,2-1.3,3.2c-0.1,0.6-0.8,6.7-0.7,8.5c0.1,1.3,0.6,10.7,1.6,14.1
				c1.3,4.4,3.9,7.3,4.8,8.6c0,0,0,0,0,0c0,0.9,8.9,11.2,9.2,11.3c2.4,6,8.1,11.5,14.4,15.1c1.7,1,3.5,1.8,5.3,2.3
				c0.1,0.1,12.8,3.5,22.8-8.6c5.7-4.8,5.3-12.2,5.3-12.2l2.5-3.9c0,0,3.6-3,6.3-4.9c1.2-0.9,3-2.6,4.3-3.4c1.3-0.9,4.6-5.6,5.1-7
				C465,92.2,464.4,89.9,462.9,87.6z"/>
		</g>
		<path class="st6" d="M433.7,76c0,0-8.3,4.1-11.6,4.3s0.6,0.5,1.1,0.4c0.6-0.1,6.9-0.7,8-1.7S433.7,76,433.7,76z"/>
		<g>
			<path class="st7" d="M463.9,47.1c0,0,4.1-1.1,5.4-2.1c0.6-0.5,1.6-0.8,2.1-1.4c0.7-0.8,1.6-1.6,2.4-2.4c0.1-0.1,0-0.1-0.1-0.1
				c-0.6,0.4-1.1,0.9-1.6,1.3c-0.8,0.8-2.1,1.4-3.2,2c-1,0.5-2.2,1.1-3.3,1.5C464.9,46.1,463.9,47.1,463.9,47.1z"/>
			<path class="st7" d="M406.3,37C406.3,37,406.4,37.1,406.3,37c0.5-0.6,0.5-1,0.6-1.8c0.1-0.8,0.6-1.6,0.8-2.4
				c0.3-0.7,0.6-1.5,1-2.2c0.4-0.9,0.6-1.7,1.3-2.5c0,0,0-0.1,0,0c-0.7,0.7-1.3,0.7-2.1,2c-0.4,0.7-0.9,1.6-1.1,2.3
				C406.2,33.9,406,35.4,406.3,37z"/>
			<path class="st7" d="M423.9,71.4c0.4,0,0.8,0.2,1.2,0.2c0.7,0,1.5-0.1,2.2-0.1c1.3,0,2.5-0.1,3.6-0.6c0.8-0.4,1.4-1.1,2.1-1.6
				c0.9-0.8,1.5-1.6,1.9-2.7c0,0-0.1-0.1-0.1,0c-1.2,1.5-2.9,2.7-5,3.4c-0.9,0.3-1.9,0.5-2.8,0.7C426.4,70.7,424.5,71.2,423.9,71.4
				C423.8,71.3,423.8,71.4,423.9,71.4z"/>
			<path class="st7" d="M405.1,79.4c-1.8,6.6,0.8,15,1,14.7s-1.3-7.5,0.6-14.3c1.9-6.7,7.7-7,7.5-7.4
				C413.9,72.1,406.4,74.4,405.1,79.4z"/>
			<path class="st7" d="M398.2,95c0.5-3,0.6-6.8,0.7-8.4c0.1-1.6-2.2,5.4-2.2,8.7c0,3.3,3.1,8.6,3.1,7.9
				C399.7,102.4,397.7,98,398.2,95z"/>
			<path class="st7" d="M435.8,120.3c0.2-0.2,0.8-4.2,1.3-5.6c0.5-1.4,1.7-3.7,1.7-3.8c0-0.1-1.2,1.1-1.7,1.9
				c-0.5,0.8-0.9,1.4-1.2,2.3C435.4,116.8,435.6,120.5,435.8,120.3z"/>
			<path class="st7" d="M456,88.1c-0.4,0.8-0.9,1.7-1.2,2.6c-0.3,0.9-0.4,1.9-0.7,2.8c-0.4,1.1-1.1,2.1-1.8,3
				c-0.6,0.8-1.1,1.7-1.9,2.4c0,0,0,0.1,0,0.1c0.9-0.4,1.6-0.6,2.3-1.3c0.7-0.8,1.3-1.8,1.9-2.8C455.7,92.7,455.6,90.4,456,88.1
				C456.1,88.1,456.1,88,456,88.1z"/>
			<path class="st7" d="M446.2,20.9c0.6-1.1,1.5-2.2,2.2-3.2c0,0,0,0,0,0c-1.2,0.8-2.1,1.7-2.9,2.7c-0.4,0.6-1.3,3-1.3,3.7
				C444.3,24,445.9,21.5,446.2,20.9z"/>
			<path class="st7" d="M422.4,24.8C422.4,24.8,422.5,24.8,422.4,24.8c-0.5-1.2-1.1-2.2-1.6-3.4c-0.5-1.2-1-2.2-0.8-3.5
				c0,0-0.1,0-0.1,0C419.4,20.4,419.8,22.9,422.4,24.8z"/>
			<path class="st7" d="M444.1,63.6c-0.4,0.9,1.2,0.8-0.3,3c-1.4,2.1,1,7.1,1.9,10.5c0.2,0.4,0.4,0.9,0.6,1.3
				c0.5,1.2,1.2,2.4,1.9,3.6c1.2,2.3,2.2,4.5,1.7,7c0,0-0.1,0-0.1,0c-0.6-2.6-1.6-5.1-3-7.6c0-0.1-0.1-0.1-0.1-0.2
				c0.2,0.3,0.2,0.8,0.2,1.2c0.1,0.4,0.1,0.8,0.2,1.2c0.1,0.8,0.2,1.7,0.2,2.5c0,0.8,0.2,1.4,0.1,2.3c-0.1,1-0.4,1.7-0.1,2.7
				c0.2,0.8,0.8,1.9,0.8,2.7c0.1,1.1-0.9,3.6-0.9,3.6s0.3-2.6-0.6-4.6c-0.1-0.2-0.2-0.5-0.3-0.7c-0.3,0.9-1.9,3.1-1.9,3.1
				s1.3-4.3,1.4-6.5c0-1.6,0-3.2-0.2-4.8c-0.3,0.4-0.6,0.8-0.8,1c-1.5,1.9-2.9,3.7-3.8,5.8c0,0,0,0,0,0c0.1-1.8,0.9-3.4,2-5
				c0.6-0.9,1.5-1.8,1.9-2.7c0.2-0.4,0.2-0.8,0.4-1.1c-0.3-1.6-0.7-3.3-1.1-4.9c-0.1-0.2-0.1-0.4-0.2-0.7c-0.7-2.4-1.6-4.9-1.9-7.4
				c-0.8,2.1-1.9,4.1-3,5.9c-1.9,3-4.6,5.5-6.3,8.6c-0.6,1.3-1.1,2.7-1.2,4.1c0,0.8-0.1,1.7,0.3,2.4c0.7,1.7,2.7,3.9,2.3,5.3
				c-0.5-1.1-1.6-2.5-2.3-3.6c-0.4-0.6-0.7-1.3-1-2c0,0.6,0.1,1.2,0.4,2.4c0.3,1.2,2.3,3.8,3.8,6.1c1.1,1.7,1.4,3.7,1.1,5.7
				c0,0-0.1,0-0.1,0c0-2.7-1.8-4.9-3.4-7.2c-0.1-0.1,0.4,1.5,0.6,2.4c0.9,4-1.3,7.9-1.3,7.9s0.2-1.6,0.6-3.8c0.3-1.5,0-2.2-0.4-3.5
				c0,0.2-0.1,0.5-0.1,0.7c-0.4,1.6-1.1,1.6-1.1,1.6s0.4-0.5,0.5-2.2c0.1-1.2-0.5-2.2-0.4-3.4c-1.2-3.2-2-6.4-1.2-9.7
				c-0.3,0.5-0.6,0.9-0.9,1.4c-1.4,2.5-1.2,5.1-1.1,7.9c0,0-0.1,0-0.1,0c-0.4-2.6-1.1-5.3,0.2-7.7c0.6-1.1,1.1-2.2,1.8-3.2
				c1.4-2,2.8-4,4.3-5.9c1-1.3,2.1-2.6,3-4c1.3-2,2.4-4,3.3-6.2c0-0.1,0.1-0.2,0.1-0.4c-0.5,0.9-5.1,6.4-7.2,8.6
				c-3.3,3.4-7.4,7.4-10.4,11c-0.1,0.2-0.2,0.4-0.3,0.7c-0.6,1.6-0.5,3.2-0.3,4.8c0.4,2.3,0.7,4.6-0.5,6.8c0,0.1-0.1,0-0.1,0
				c1.1-2.9-0.6-6-0.5-8.9c0-0.4,0-0.8,0.1-1.3c-0.3,0.4-0.6,0.8-0.9,1.3c-1.9,2.8-3.3,5.9-3.5,9.1c-0.1,1.2,0,2.5,0.2,3.7
				c0.1,0.3,0.2,0.5,0.3,0.9c0.4,1.1,1.5,1.4,2.7,1.9c0.7,0.3,1.3,0.6,1.8,1.1c0.7,0.7,0.6,1.7,1.3,2.4c1,1.1,2.6,1.7,4.1,2.2
				c-1.4-0.3-2.7-0.7-3.8-1.5c-0.5-0.4-1-0.8-1.4-1.3c-0.4-0.5-0.4-1.2-0.9-1.7c-1-1-2.9-0.9-3.8-2c0.3,1.1,0.6,2.3,1,3.4
				c1.8,4.9,6,9.7,5,15c0,0-0.1,0-0.1,0c-0.1-3.2-1.5-5.7-3.1-8.6c-1.5-2.7-2.8-5.4-3.6-8.3c-0.5-1.7-0.8-3.5-0.8-5.2
				c-0.1,0.2-0.3,0.4-0.5,0.6c-1,1.1-2.1,2.2-2.7,3.5c-1.5,2.9,0.4,6,2,8.6c0,0,0,0,0,0c-1.7-2.3-4.1-4.9-3.2-7.7
				c0.4-1.3,1.1-2.3,2-3.4c0.5-0.6,1-1.2,1.5-1.8c0.3-0.5,0.5-0.8,1-1.7c0.1-1.8,0.4-3.6,1.1-5.4c-0.7,0.3-1.4,0.6-1.9,0.8
				c-2.2,0.9-4.6,2.1-5.7,4c0,0.1-0.2,0.1-0.1,0c0.8-1.6,2.1-2.8,4-3.7c1.1-0.6,2.1-1.1,3.2-1.7c0.4-0.2,0.7-0.4,1.1-0.6
				c0.3-0.8,0.7-1.5,1.2-2.3c3.2-5.1,8-9.1,12.4-13.5C434.1,75,441.3,65.7,444.1,63.6z"/>
			<path class="st7" d="M482.4,53.3c0,0-1.3-3.7-3.8-4c-0.5-0.1-1,0-1.4,0.2c0,0-4.5,2.1-8.4,1.7c-0.8-0.1-1.5-0.3-2.1-0.5
				c2.8-0.7,8.3-2.6,12.1-7.6l0,0l0.1-0.1l0,0c0.1-0.3,0.3-2.5-1-4.5c-1.2-1.7-3.6-2.9-7.1-3.6c-0.2-0.1-1-0.2-1.3-0.2
				c-1,0.1-2.1,0.1-4.4,1.8c-1.2,0.9-2.6,1.5-3.7,1.9c-0.4-2.3-2-6.9-8.3-11.1l0,0l-0.1-0.1c-0.2-0.1-1.9-1.1-2.2-2.7
				c-0.2-1.3,0.6-2.8,2.6-4.3c0.2-0.1,1.1-0.9,0.9-2.1c-0.2-1.3-1.5-2.2-3.5-3.2c-0.3-0.2-0.8-0.4-1.6-0.5c-1.8-0.2-3.5,0.4-5,2
				c-0.4,0.3-3,2.7-3.7,6.1c-0.4,0-0.9-0.1-1.4-0.1c-0.4-0.7-1.1-2.6,0.5-5.9c0,0,0,0,0.1-0.1c0.3-0.4,1.2-1.6,0.6-3
				c-0.2-0.4-0.7-1.4-1.7-1.9c-0.2-0.1-1.4-0.6-2.9-0.8c-1.2-0.1-4.7-0.5-6.2,3c-0.2,0.5-1.7,4.4-0.9,8.7c-2.2-1.5-3.1-3.5-2.5-6
				c0.1-0.3,0.3-1.1-0.4-1.9c-0.6-0.8-1.7-1.2-3.2-1.4c-0.1,0-0.2,0-0.3,0c-1.8-0.1-3.3,0.2-4.3,0.9c-1.3,0.9-1.8,2.2-1.7,4.2
				c0,1.1,0.1,2.9,0.8,5c-0.7-0.7-1.7-1.3-2.9-1.9l-0.1,0l0,0c-0.3-0.1-1-0.3-1.9-0.5c-1.4-0.2-3.5,0.8-4.9,2.2
				c-1.5,1.4-7.1,8.3-14.4,19.6c-1.7,0.6-6.5,2.5-8.6,6.6l-0.6,1.1c-0.2,0.4-0.4,0.8-0.7,1.3c-2.1,3.9-4.5,8.4-2.8,12.7
				c1.6,3.9,2.2,6.4,2.3,7c-0.9,1.4-3.1,6.4-0.4,21.2c0,0.8,0.3,10.3,13.2,22.9l0,0c1.6,4.7,6,13.2,16.5,18.4l0.3,0.1
				c2.5,1.2,6,2.9,9.3,3.3c0.8,0.1,1.6,0.1,2.5,0.1c0.8,0,1.7-0.1,2.6-0.2l0,0l0.1,0c0.1,0,10.4-3.1,19-15c0.5-0.5,1.9-2.5,2.3-7
				c0.2-3,3.9-5.9,7.5-8.7c0.6-0.4,1.1-0.9,1.7-1.3c1.1-0.8,2.2-1.6,3-2.4c4.5-4.5,8.5-10.1,3.6-17.2c1.1-1.5,6.6-9.8,4.8-15
				c-0.1-0.3-1.7-8.8,12.9-13.6C482.3,56.5,483,55.2,482.4,53.3z M419.6,15c0.6-0.4,1.7-0.8,2.8-0.7c0.9,0.1,1.5,0.3,1.7,0.5
				c0.2,0.2,0.1,0.4,0.1,0.4h0l0,0.1c-1,4.6,1.6,7.1,3.1,8.3c-0.7,0.3-1.6,0.5-2.5,0.7c-1.3,0.3-2.3,0.7-3.4,1.2
				c-2.5-3.2-2.7-5.9-2.8-7.5C418.5,16.5,418.8,15.5,419.6,15z M397.1,57.9c4.8-0.4,9.1-3.9,9.8-6.8c0.1,1.4,1.3,3.8,2.5,4.1
				c-0.7-0.9-1.7-6.7-0.9-7.8c0.9-1.2,5.3-0.7,7.2-0.4c-2.2-1.1-4.8-1.5-7.3-0.9c0.3-2,0.8-4,1.4-6c0.1-0.3,0.2-0.6,0.4-0.7
				c0.2-0.1,5.6-0.4,8,0.7c-2.1-1.7-5-2-7.6-1.9c0.2-0.5,1.4-3.4,2-3.4c1-0.1,2.7,0.2,2.7,0.2s2.3,0.3,2.7,0.3c0,0,0,0,0,0
				s-3.8-1.7-4.6-1.7c0.6-0.8,1.3-1.5,2.1-2.1c0.1,0,0.1,0,0.2,0c1.5,0,2.9,0.2,4.4,0.6c0.6,0.1,1.1,0.4,1.7,0.5
				c0.5,0.1,1.4,0.5,1.8,0.7c0,0,0.1,0,0.1-0.1c-0.5-0.5-0.7-0.9-1.4-1.3c-0.7-0.4-1.3-0.7-2-1c-1-0.4-2.1-0.6-3.3-0.6
				c1.9-1.4,2.9-2,5.3-3c0,0,4.2-0.2,5.8,1.4c0,0,0-1.4-0.9-1.9c-0.9-0.5-2.2-0.6-2.3-0.7c0.3,0.2,4.4-1.6,5.1-1.7
				c1.5-0.1,3,0.5,4,1.6c0-1-0.8-1.9-1.7-2.1c1.6-0.1,3.1-0.1,4.7,0.2c-1.8-0.6-3.6-1-5.5-1.1c-0.5-2.4-0.5-4.8,0-7.2
				c0.2-1.1,0.6-2.4,1.6-3c1.1-0.8,2.7-0.5,4-0.1c0.3,0.1,0.6,0.2,0.8,0.4c0.6,0.6,0.3,1.6,0,2.4c-0.6,1.4-1.3,2.9-1.4,4.5
				c-0.1,1.8,0.8,3.1,1.9,4.5c1.4,1.6,1.9,3.3,3,5.1c-0.1-1.8-0.3-3.6-1.2-5.2c0.5,0,1.3-0.1,1.6,0.4c0.1,0.2,0.2,0.5,0.2,0.8
				c0.2,0.8,0.5,1.5,1.1,2c-0.8-1.1,0.2-4.6,0.6-5.8c0.7-2,2.9-6.1,5.6-5.8c0.2,0,0.3,0.1,0.3,0.1l0,0l0.1,0.1
				c1.9,0.9,2.6,1.7,2.7,2c0.1,0.4-0.2,0.6-0.2,0.6l0,0c-2.5,2-3.8,3.9-3.5,5.9c0.6,3.2,4.1,4.2,6.1,6.3c1.5,1.6,0.9,4.8,0,6.6
				c0.6-1,1.3-2,1.6-3.2c0.1-0.4,0.2-0.9,0.3-1.4c2.7,3.3,2.8,5.7,2.8,6.3c-1.4,0.8-7.4,1.5-8.4,1.5c-0.8-0.6-1.9-1.8-2.9-2.5
				c-1.9-1.3-4-2.3-6.3-2.9c-4.5-1.2-9.2,0.6-12.5,2.8c-0.3,0.2-0.7,0.5-1,0.7c0.6-0.9,1.3-1.7,2.2-2.4c1.9-1.4,4.1-2.3,6.7-2.6
				c2.5-0.3,5.5-0.1,7.9,0.7c0,0,0.1,0,0,0c-2.4-1.1-4.9-1.7-7.6-1.6c-2.7,0.1-5.2,1.1-7.3,2.4c-2.1,1.3-3.8,3.2-4.9,5.1
				c-0.6,1-1,2.1-1.3,3.2c-0.6,2.1-0.6,4.4-0.5,5.4c0,0.8,1,3.4,1.4,4.1c1.1,1.9,5,7.5,8.5,4c-4.1,1.4-6.5-3.3-7.4-4.7
				c-0.9-1.4-1-2.7-0.9-4.4c0.2-2.9,1.7-5.5,3.9-7.7c0.7-0.7,1.6-1.3,2.6-1.8c0.8-0.5,3.4-1.6,5.5-2s8.6,0.8,10.6,3.2s2.8,3,4,3.6
				s5.5,0.6,6.9,0.1c0.1,0-4.6-0.7-6.1-1.4c1.4,0,8.4-0.4,12.3-2.7c0.7-0.4,1.4-0.8,2.1-1.3c1.8-1.3,2.7-1.3,3-1.3
				c1.7,0.2,5.1,1.5,5.9,2.7c0.8,1.2,0.4,2.3,0.3,2.5c-1.9,2.5-4.4,4.5-7.2,5.8c-4.4,2.1-9.4,2-14.1,3.3c-3,0.8-7.9,3.3-8.5,6.8
				c0,0,3.4-3.2,4.6-3.6c0,0-2.2,3-3.6,5.1c-1.1,1.7-2.4,3.3-3.9,4.9c-1.3,1.4-1,7-0.3,8.8c0.8,2,5.8,5.8,7.8,6.8
				c2.3,1.2,5.1,2.2,6.5,4.5c0.9,1.5,1,3.4,1.1,5.2c0.2-1.1,0.7-4.6-0.3-5.5c1.9,1.5,3.7,4,4.5,6.3c0.8,2.2-0.5,3.2-2,4.5
				c-1.6,1.3-2.9,2.9-4.1,4.5c0,0,0,0.1,0,0c1.7-1.6,3.7-2.8,5.6-4.2c0.1,0,0.1-0.1,0.2-0.1c-0.9,2.3-2.7,4.4-4.7,6.4
				c-1.2,1.2-2.7,2.4-4.2,3.6c-1.9,1.5-3.8,3-5.3,4.6c0.2-1.2,0.8-2.1,1.5-3.1c0.7-1.1,1.4-2.2,2.2-3.2c-1,1-2,1.9-2.9,3
				c-0.9,1.1-1.6,2.3-2.5,3.4c-2.4,3.2-0.1,8.2-3,11.1l-0.1,0.1c-3,4.2-6.8,7.9-11.3,10.5c-2.6,1.6-5.6,2.9-8.8,2.9
				c-3.3,0.1-6.6-1.2-9.6-2.7c-8.1-4-12.7-10.6-14.8-14.6c2,1.8,4.5,3.4,6.7,5c0.1,0.1,0.2,0,0.1-0.1c-2.2-1.9-4-4-6-6.1
				c-3.7-3.8-7.6-7.5-10.6-11.9c-3.3-4.8-4.5-9.9-5.2-15.7c-0.4-3.4-0.7-6.7-0.4-10.1c0.1-1.9,0.3-4.3,1.4-5.9
				c1.2-1.7,3.3-3,5.1-3.9c-2.5,4-2.4,10.5-1,15.2c-0.2-3.7-0.1-9,1.3-12.4c1.4-3.5,4.1-6.5,7.6-7.8c2.7-1,5.8-0.8,8.7-0.4
				c4,0.5,7.9,1.5,11.9,1.8c4,0.3,8.2-0.1,11.7-2.1c-3.8,1.2-7.9,1.5-11.8,0.7c3.1-0.3,6.1-0.6,9.1-1.5c2.9-0.9,5.7-2.5,7.5-5
				c1.1-1.5,1.9-3.4,1.8-5.3c-0.1-1.9-1-3.8-2.6-4.8c1,0.8,1.5,2.1,1.3,3.3c-1.2-1.6-3.3-2.4-5.2-2.1c-1.9,0.3-3.6,1.8-4.2,3.7
				c1.2-1.5,3-2.4,4.8-2.5c0.4,0,0.9,0.1,1,0.4c0.2,0.6-0.8,3.7-1.2,4.6c0.8-0.9,1.6-1.9,2.6-2.5c0.6-0.4,1.2-0.5,1.6-0.3
				c0.6,0.2,0.8,1,0.4,2.1c-0.9,2.5-3,4.4-5.4,5.6c-2.3,1.2-4.9,1.8-7.5,2.2c-2.8,0.5-5.7,0.9-8.6,0.7c-3-0.1-5.9-0.8-8.8-1.1
				c-3-0.3-6.1-0.2-8.8,1c-1.8,0.8-3.3,2.1-4.4,3.7c-0.3,0.4-0.5,0.8-0.9,1.1c-0.3,0.3-0.7,0.4-1.1,0.6c-1.6,0.6-3.3,1.3-4.9,1.9
				c-1.2-3.2-2.4-7-2.4-10.4c0.1-2.9,1.6-5.5,3.1-7.8c3.2-5.3,10-7.2,11.3-7.6c2-0.7,4-1.8,5.7-2.8c0.1,0,0-0.1-0.1-0.1
				c-1.4,0.8-7.2,2.2-7.4,2.2c4.2-6.4,7.5-13,8.7-14.4c1.9-2.2,3.3-3.8,4.3-4.7c0.8-0.7,2.1-1.5,3.2-1.6c0.9-0.1,1.8,0.2,2.6,0.5
				c0.8,0.4,1.6,0.8,2.4,1.3c0.4,0.3,0.9,0.6,1.1,1.1c0.2,0.5,0.2,1.1-0.1,1.5c-0.3,0.3-0.8,0.4-1.3,0.4c-1.6,0-3.1-0.3-4.6-0.9
				c-1-0.4-2.6-1.9-1.9-3.1c0.7-1.1-1.7-0.7-1.5,0.9c0.2,1.8,5.4,5.3,8.8,4.1c-0.5,0.2-1.2,1.1-1.6,1.5c-0.6,0.6-1.2,1.2-1.8,1.8
				c-1.2,1.2-2.3,2.5-3.3,3.8c-1,1.4-1.9,2.9-2.5,4.4c-0.6,1.5-1.2,3.8-2.6,4.4s-2.8,1.7-3.6,1.9c-1.1,0.2-2.7,1-2.7,1
				s1.4-0.1,2.1-0.2c-2.4,0.9-4.8,4.2-4.8,4.2s4.2-2.9,7-4.1c1-0.5,2.3-1.2,3.5-1.5c-0.1,0.8-0.3,3.1-0.5,4c-0.2,0.9-1,2.3-2.1,3.2
				c-1.3,1.1-5.3,2-5.3,2s3.9,0.1,5.9-1.3C404.3,53.2,398.9,57.4,397.1,57.9z M479.8,54.7L479.8,54.7c-8.7,2.9-12,7-13.2,10
				c-0.2,0.5-0.4,1-0.5,1.5c-0.5-1-1.2-1.9-2.1-2.7c0.3-0.7,0.7-1.7,1-2.1c0.5-0.7,1-1.5,1.8-2.1c-0.8,0.5-1.5,1-2.2,1.6
				c-0.6,0.6-1.2,1-1.6,1.6c-2.8-2.4-6.2-4.2-9.3-6.3c0,0-0.1,0,0,0c2.1,2.7,5.4,4.5,8,6.9c1.4,1.2,2.4,2.7,3.1,4.2
				c0.4,0.9,0.9,2.1,1.2,3c0,0.2,0.1,0.2,0.1,0.3c0,0,0,0,0,0c0.1,0.6,0.2,1.9,0.2,2.9c-0.6,3.8-3.6,8.5-4.9,10.4
				c-0.3-0.3-0.6-0.6-0.9-0.8c-1.8-1.6-4.6-2.3-6.9-3.4c-3.5-1.6-7.3-4.5-9.4-7.3c-0.6-1.3-1.2-1.8-1.2-3.2c0-1,0.3-1.9,0.8-2.7
				c0.2-0.4,0.5-0.6,0.9-1.1c-0.1,0.8-0.2,1.3,0.1,2.2c1-3.5,4.7-7.9,4.9-8.4c0,0,0,0,0,0.1c0.3,1.1,1.1,1.8,2,2.4
				c0.7,0.4,1.5,0.7,2.3,1.2c1.1,0.7,1.6,1.9,2,3.1c0.4,1.4,0.6,2.8,0.9,4.2c0.2,1.1,0.7,2.3,1.8,2.7c0.1,0,0.2,0.1,0.3,0.1
				c0,0-1-1.1-1.5-3.9c-0.3-1.9-0.3-3.9-1.5-5.6c2,0.6,3.9,1.4,5,3c0.7,1,1.2,3,1.2,3s-0.2-4.3-2.9-5.7c-0.9-0.5-1.7-1.1-2.7-1.5
				c-1.1-0.5-2.4-0.8-3.5-1.3c-0.9-0.5-1.5-1.4-2-2.2c-0.2-0.5-0.3-0.9,0.1-1.8c1.1-1.7,2.5-3.2,4.6-4.2c0.9-0.4,1.9-0.7,2.9-0.9
				c0.1,0.1,0.1,0.1,0.2,0.2c2.4,1.4,6.6,3.2,9.6,2.4c0.1,0,0.1-0.1,0-0.1c-1.7-0.1-3.2-0.5-4.7-1.1c-1.2-0.5-2.2-1.1-3.3-1.7
				c0.1,0,0.2,0,0.4-0.1c0.9-0.1,2-0.2,3-0.4c1.2,1.1,2.9,1.8,4.8,2c4.3,0.5,9-1.7,9.8-2.1c0.5,0.3,1.4,2,1.6,2.7
				C480.3,54.4,479.9,54.6,479.8,54.7z"/>
		</g>
	</g>
	<rect x="473.8" y="47.8" class="st1" width="10.3" height="15.4"/>
</g>
</svg>
</span></div></a></div></div><div class="ycipk-2nQ3EP5" data-reactid="28"><div class="ycipk-2wrgdhI" data-reactid="29"><a class="ycipk-3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="ycipk-3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">WP Pilot</span></a><a class="ycipk-3yDnEn9" href="http://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="ycipk-3yDnEn9 ycipk-2mk8_1e" data-reactid="49"><div class="ycipk-1gmo6aw" data-reactid="50"><figure class="ycipk-DTDDv1a" data-reactid="51"></figure><figure class="ycipk-DTDDv1a" data-reactid="52"></figure><figure class="ycipk-DTDDv1a" data-reactid="53"></figure><figure class="ycipk-DTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="ycipk-3d-ngZ0" data-reactid="56"><ul data-reactid="57"><li class="ycipk-3mu7F3s" data-reactid="58"><figure class="ycipk-3NveKDW" data-reactid="59"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="60"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXFXAnhKalRgMxcTIB1rQCJrUUp-S3QAfHdfV2BLdwV4cVZMfkN0H399VQJ8Q3cePioAWDA=" class="ycipk-17NH_Hy" data-reactid="61"/></span></figure><a class="ycipk-XGGwcFx" href="/ludzie-warszawy" data-reactid="62">Ludzie Warszawy</a></li><li class="ycipk-3mu7F3s" data-reactid="63"><figure class="ycipk-3NveKDW" data-reactid="64"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXFXAnhKalRgMxcTIB1rQCJrVk50SnQDeXZUT2BXdAR5d1BCfEp9AGF1Xkg1S3wCYDQJHW8H" class="ycipk-17NH_Hy" data-reactid="66"/></span></figure><a class="ycipk-XGGwcFx" href="/reprywatyzacja" data-reactid="67">Reprywatyzacja</a></li><li class="ycipk-3mu7F3s" data-reactid="68"><figure class="ycipk-3NveKDW" data-reactid="69"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXFXAnhKalRgMxcTIB1rQCJrVk90T3EFeXBXS2BLdAJ2dlNOfEt9H399VQJ8Q3cePioAWDA=" class="ycipk-17NH_Hy" data-reactid="71"/></span></figure><a class="ycipk-XGGwcFx" href="/samorzad" data-reactid="72">Samorząd</a></li><li class="ycipk-3mu7F3s" data-reactid="73"><figure class="ycipk-3NveKDW" data-reactid="74"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXFXAnhKalRgMxcTIB1rQCJrUUJ4Q30FfnZWV39PfQd3cVROdFV0CXw8VkN_VDVeKWYa" class="ycipk-17NH_Hy" data-reactid="76"/></span></figure><a class="ycipk-XGGwcFx" href="/dzieje-sie-na-miescie" data-reactid="77">Dzieje Się Na Mieście</a></li><li class="ycipk-3mu7F3s" data-reactid="78"><figure class="ycipk-3NveKDW" data-reactid="79"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXFXAnhKalRgMxcTIB1rQCJrVUJ5S3QGfHxVV3xIdQF3cFZKf09qAXd2H0t0SGtAICNFBw==" class="ycipk-17NH_Hy" data-reactid="81"/></span></figure><a class="ycipk-XGGwcFx" href="/transport" data-reactid="82">Transport</a></li><li class="ycipk-3mu7F3s" data-reactid="83"><figure class="ycipk-3NveKDW" data-reactid="84"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXFXAnhKalRgMxcTIB1rQCJrVkJ0SnMGfXJTT2BMdgR-c1JPe0tqAXd2H0t0SGtAICNFBw==" class="ycipk-17NH_Hy" data-reactid="86"/></span></figure><a class="ycipk-XGGwcFx" href="/architektura" data-reactid="87">Architektura</a></li><li class="ycipk-3mu7F3s" data-reactid="88"><figure class="ycipk-3NveKDW" data-reactid="89"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXFXAnhKalRgMxcTIB1rQCJrUUN-TncEdnFRV2BLdwJ_cFNNekh3H399VQJ8Q3cePioAWDA=" class="ycipk-17NH_Hy" data-reactid="91"/></span></figure><a class="ycipk-XGGwcFx" href="/interwencje" data-reactid="92">Interwencje</a></li><li class="ycipk-3mu7F3s" data-reactid="93"><figure class="ycipk-3NveKDW" data-reactid="94"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXFXAnhKalRgMxcTIB1rQCJrVkh5Q3QGf3xTSGBLdQh2c1JLfEpxH399VQJ8Q3cePioAWDA=" class="ycipk-17NH_Hy" data-reactid="96"/></span></figure><a class="ycipk-XGGwcFx" href="/sport" data-reactid="97">Sport</a></li><li class="ycipk-3mu7F3s" data-reactid="98"><figure class="ycipk-3NveKDW" data-reactid="99"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXFXAnhKalRgMxcTIB1rQCJrVk51SXQGeHZRV3xIcQB6cFJLfUlqAXd2H0t0SGtAICNFBw==" class="ycipk-17NH_Hy" data-reactid="101"/></span></figure><a class="ycipk-XGGwcFx" href="/kuchnia-warszawska" data-reactid="102">Kuchnia Warszawska</a></li><li class="ycipk-3mu7F3s" data-reactid="103"><figure class="ycipk-3NveKDW" data-reactid="104"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXFXAnhKalRgMxcTIB1rQCJrVkh0TXwDfnNWS2BLcwF4dlFKeEl9Hz4oBhkoEipcKiEVVD0UIhIz" class="ycipk-17NH_Hy" data-reactid="106"/></span></figure><a class="ycipk-XGGwcFx" href="/wideo" data-reactid="107">Wideo</a></li><li class="ycipk-3mu7F3s" data-reactid="108"><figure class="ycipk-3NveKDW ycipk-2-gdLjw" style="background:#1E418E;" data-reactid="109"><span class="" data-reactid="110"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="ycipk-XGGwcFx" href="/najnowsze" data-reactid="111">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 112 --><div class="qiojx03184e" data-reactid="113"></div><div class="content ycipk-2d9_HLt" data-reactid="114"><!-- react-empty: 115 --><div data-reactid="116"><div data-reactid="117"><div class="ycipk-EanFVXt" data-reactid="118"><div class="ycipk-3s-mP2l" data-reactid="119"><div class="ycipk-hiCifJ8" data-reactid="120"><div class="ycipk-30SROfM" data-reactid="121"><div class="ycipk-RQvycma" data-st-area="Menu-left" data-wplibcontainer="[object Object]" data-reactid="122"><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/ludzie-warszawy" data-reactid="123"><figure class="ycipk-3bBevUs" data-reactid="124"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="125"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXBSAnlPalRgMxcTIB1rQCJrUUp-S3QAfHdfV2BLdwV4cVZMfkN0H399VQJ8Q3cePioAWDA=" class="ycipk-17NH_Hy" data-reactid="126"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="127">Ludzie Warszawy</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/reprywatyzacja" data-reactid="128"><figure class="ycipk-3bBevUs" data-reactid="129"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="130"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXBSAnlPalRgMxcTIB1rQCJrVk50SnQDeXZUT2BXdAR5d1BCfEp9AGF1Xkg1S3wCYDQJHW8H" class="ycipk-17NH_Hy" data-reactid="131"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="132">Reprywatyzacja</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/samorzad" data-reactid="133"><figure class="ycipk-3bBevUs" data-reactid="134"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="135"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXBSAnlPalRgMxcTIB1rQCJrVk90T3EFeXBXS2BLdAJ2dlNOfEt9H399VQJ8Q3cePioAWDA=" class="ycipk-17NH_Hy" data-reactid="136"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="137">Samorząd</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/dzieje-sie-na-miescie" data-reactid="138"><figure class="ycipk-3bBevUs" data-reactid="139"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="140"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXBSAnlPalRgMxcTIB1rQCJrUUJ4Q30FfnZWV39PfQd3cVROdFV0CXw8VkN_VDVeKWYa" class="ycipk-17NH_Hy" data-reactid="141"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="142">Dzieje Się Na Mieście</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/transport" data-reactid="143"><figure class="ycipk-3bBevUs" data-reactid="144"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="145"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXBSAnlPalRgMxcTIB1rQCJrVUJ5S3QGfHxVV3xIdQF3cFZKf09qAXd2H0t0SGtAICNFBw==" class="ycipk-17NH_Hy" data-reactid="146"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="147">Transport</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/architektura" data-reactid="148"><figure class="ycipk-3bBevUs" data-reactid="149"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="150"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXBSAnlPalRgMxcTIB1rQCJrVkJ0SnMGfXJTT2BMdgR-c1JPe0tqAXd2H0t0SGtAICNFBw==" class="ycipk-17NH_Hy" data-reactid="151"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="152">Architektura</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/interwencje" data-reactid="153"><figure class="ycipk-3bBevUs" data-reactid="154"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="155"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXBSAnlPalRgMxcTIB1rQCJrUUN-TncEdnFRV2BLdwJ_cFNNekh3H399VQJ8Q3cePioAWDA=" class="ycipk-17NH_Hy" data-reactid="156"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="157">Interwencje</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/sport" data-reactid="158"><figure class="ycipk-3bBevUs" data-reactid="159"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="160"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXBSAnlPalRgMxcTIB1rQCJrVkh5Q3QGf3xTSGBLdQh2c1JLfEpxH399VQJ8Q3cePioAWDA=" class="ycipk-17NH_Hy" data-reactid="161"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="162">Sport</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/kuchnia-warszawska" data-reactid="163"><figure class="ycipk-3bBevUs" data-reactid="164"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="165"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXBSAnlPalRgMxcTIB1rQCJrVk51SXQGeHZRV3xIcQB6cFJLfUlqAXd2H0t0SGtAICNFBw==" class="ycipk-17NH_Hy" data-reactid="166"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="167">Kuchnia Warszawska</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/wideo" data-reactid="168"><figure class="ycipk-3bBevUs" data-reactid="169"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="170"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXBSAnlPalRgMxcTIB1rQCJrVkh0TXwDfnNWS2BLcwF4dlFKeEl9Hz4oBhkoEipcKiEVVD0UIhIz" class="ycipk-17NH_Hy" data-reactid="171"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="172">Wideo</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/najnowsze" data-reactid="173"><figure class="ycipk-3bBevUs ycipk-3TbnkKP" style="background:#1E418E;" data-reactid="174"><span class="" data-reactid="175"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="ycipk-1lXcfrU" data-reactid="176">Najnowsze</div></a><div data-reactid="177"></div><div class="ycipk-2MDbV6M" data-reactid="178"></div></div></div></div></div><div class="ycipk-1t26d10" data-reactid="179"><div class="ycipk-hiCifJ8" data-reactid="180"><div class="ycipk-30SROfM" data-reactid="181"><article class="article desktop ycipk-1CJk4lf ycipk-1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="182"><!-- react-empty: 183 --><div data-reactid="184"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wawalove.wp.pl/warszawa-mezczyzna-wpadl-pod-rozpedzony-pociag-pendolino-6435405555796097a" data-reactid="185"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="186"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="187"><meta itemprop="url" content="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMhEmJmElh3WGoBenNeQnhOdQV7aVVKdUl3CXt1UkhiFipXIWkQGzobKV84IUkKIx1nTQ==" data-reactid="188"/><meta itemprop="width" content="214" data-reactid="189"/><meta itemprop="height" content="60" data-reactid="190"/></div><meta itemprop="name" content="WawaLove" data-reactid="191"/></div><meta itemprop="datePublished" content="2019-10-15T14:58:00+02:00" data-reactid="192"/></div><div data-st-area="article-header" data-reactid="193"><div class="ycipk-3KaUVlr" data-reactid="194"><div class="ycipk-3mfrBxN" data-reactid="195"><div class="ycipk-2XbI6sD ycipk-2iR_8W5" data-reactid="196"></div></div><a href="/tag/poci%C4%85g" data-reactid="197"><div class="teaserSubject article desktop ycipk-3fecl-B ycipk-2yI96rU ycipk-2sMRd9I" data-reactid="198">pociąg</div></a><div class="ycipk-3pj5t1m ycipk-ThEub2I" data-reactid="199"><div class="ycipk-1TS8ZGX ycipk-2er1oZR" data-reactid="200"><div class="subjectsList--btn desktop ycipk-2fyxbJu" data-reactid="201"><!-- react-text: 202 -->+<!-- /react-text --><!-- react-text: 203 -->2<!-- /react-text --></div><div class="ycipk-2rfnHBj" data-reactid="204"><div class="ycipk-3v0El6z" data-reactid="205"><div class="subjectsList--overlay ycipk-3msLBK9" data-reactid="206"><div class="ycipk-czXPGR_" data-reactid="207"><a class="subjectsList--link ycipk-3c2fokE" href="/tag/wypadek%20na%20torach" data-reactid="208">wypadek na torach</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/pendolino" data-reactid="209">pendolino</a></div></div></div></div></div></div><span data-reactid="210"><div class="ycipk-2OP5BaX ycipk-2H_x0a9 signature" data-reactid="211"><a class="ycipk-21Hub9j" href="/autor/oprac-violetta-baran/6104436907836033" data-reactid="212"><div class="ycipk-u7xf8ZL" data-reactid="213"><div class="ycipk-1c8pa3s ycipk-3uTmmye ycipk-F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="214"><div class="ycipk-1IDXUQA" data-reactid="215"></div><span class="signature--author ycipk-2aU53vl desktop" itemprop="name" data-reactid="216">oprac. Violetta Baran</span></div></div></a><div class="signature--when ycipk-2VIX-Kh ycipk-3SMfGnh desktop" data-reactid="217"><time datetime="2019-10-15 14:58" data-reactid="218">wczoraj (14:58)</time></div></div><div data-reactid="219"></div></span></div></div><div class="ycipk-jOqPE5L" data-reactid="220"><h1 class="article--title ycipk-1xAmRvR" itemprop="headline" data-reactid="221"><!-- react-text: 222 -->Warszawa. Mężczyzna wpadł pod rozpędzony pociąg Pendolino<!-- /react-text --></h1><div class="article--lead ycipk-1HGmjUl" data-reactid="223">W pobliżu stacji kolejowej Ursus Niedźwiadek pod rozpędzone Pendolino wpadł mężczyzna. Zmarł na miejscu.</div><div class="ycipk-xU1sB_3 ycipk-3hHhfX2" data-reactid="224"><div class="ycipk-3caRABC" data-reactid="225"><div class="ycipk-2QfedaS ycipk-1sWqqFP" data-reactid="226"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="227"><div class="ycipk-1tfrDS7" data-reactid="228"><div class="ycipk-GgQLrpF" data-reactid="229"><div class="ycipk-21hwsg8" data-reactid="230"><span class="" data-reactid="231"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="232">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="233"><div class="ycipk-1tfrDS7" data-reactid="234"><div class="ycipk-GgQLrpF" data-reactid="235"><div class="ycipk-21hwsg8" data-reactid="236"><span class="" data-reactid="237"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="238">Głosuj</strong></div></div></div></div><div class="ycipk-1t9YzVA ycipk-3e11efl ycipk-QC0mhTN" data-reactid="239"><div class="ycipk-2K3khpQ" data-reactid="240"><div class="ycipk-yslXS0p" data-reactid="241"><span class="" data-reactid="242"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="ycipk-3zY3dS3" data-reactid="243">Podziel się</strong></div></div></div><div class="ycipk-3k3s6kF" data-reactid="244"><div class="ycipk-1TiOmT3 ycipk-2yL0woT" data-reactid="245"><div class="ycipk-1tZz0d9" data-reactid="246">Opinie</div><div class="ycipk-b0slQwY" data-reactid="247"><span class="" data-reactid="248"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="ycipk-28w7SDA" data-reactid="249"><figure class="ycipk-1O8neci" data-reactid="250"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-21iJRJh" style="padding-bottom:75%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="251"><img alt="Tuż za stacją Warszawa Ursus Niedźwiadek Pendolino potrąciło śmiertelnie mężczyznę (zdjęcie ilustracyjne)" width="644" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXJTTjVOfQNhIEkNPRMoV2A0C1V_S3QBfHRUTHVXcAl6cFVCdUl8Hz4hCR4iFixeIWoNCipYOA==" height="483" class="ycipk-3BQvntU" data-reactid="252"/><div data-reactid="253"><meta itemprop="url" content="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMhEmJmElh3WGoCf3VWSH1JcwhjcV5OeUh9CH19SAooFCFfIi0JFWMQNVdsOQ==" data-reactid="254"/><meta itemprop="width" content="3844" data-reactid="255"/><meta itemprop="height" content="2881" data-reactid="256"/></div></span></figure></div><small class="article--mainPhotoSource ycipk-2GJb2Ai ycipk-3OAxpGg" data-reactid="257">Tuż za stacją Warszawa Ursus Niedźwiadek Pendolino potrąciło śmiertelnie mężczyznę (zdjęcie ilustracyjne) (PAP, Fot: Dariusz Radzimierski)</small><div class="ycipk-2xUHwx3" data-reactid="258"><div class="" data-reactid="259"><!-- react-empty: 260 --><div class="ycipk-2omqoi ycipk-2p7azn ycipk-2mnk79 qiojx3184d" data-reactid="261"><div class="ycipk-2v5cw0" data-reactid="262"></div><img class="ycipk-2omhpu" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXFRAnlPallgMxdUPRZqUWEtSAk5HWpAJSJIGCpUNV4pZho=" alt="ycipk-2onb5o" data-reactid="263"/><div data-reactid="264"><samp class="qiojx3184e" data-reactid="265"><samp><samp><i></i></samp></samp></samp></div></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="266"><p>Do wypadku na torach, kilkaset metrów za stacją kolejową Warszawa Ursus Niedźwiadek w stronę Pruszkowa, doszło ok. godziny 11. Pociąg Intercity relacji Gdynia Główna-Gliwice śmiertelnie potrącił mężczyznę.</p></div><!-- react-empty: 267 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="268"><p><strong>Zobacz także: <a href="https://wiadomosci.wp.pl/tragiczny-wypadek-na-torach-mezczyzne-potracily-dwa-pociagi-6408199515162753a" target="_blank">Tragiczny wypadek na torach. Mężczyznę potrąciły dwa pociągi</a></strong></p></div><!-- react-empty: 269 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="270"><p>Jak wyjaśniała Martyna Janduła z zespołu prasowego PKP Polskie Linie Kolejowe S.A., do wypadku doszło poza przejściami dla pieszych. </p></div><div class="" data-reactid="271"><!-- react-empty: 272 --><div class="ycipk-2omqoi ycipk-2p7azn ycipk-2ofvho ycipk-2mnlh8 viopf51140d" data-reactid="273"><div class="ycipk-2v5cw0" data-reactid="274"></div><img class="ycipk-2omhpu" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXFRAnlPallgMxdUPRZqUWEtSAk5HWpAJSJIGCpUNV4pZho=" alt="ycipk-2onb5o" data-reactid="275"/><div data-reactid="276"><samp class="viopf51140e" data-reactid="277"><samp><samp><var></var></samp></samp></samp></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="278"><p><strong>Zobacz także: <a href="https://wiadomosci.wp.pl/rzeszow-tragiczny-wypadek-na-torach-kamery-uchwycily-moment-zderzenia-6329588388149377a" target="_blank">Rzeszów: tragiczny wypadek na torach. Kamery uchwyciły moment zderzenia</a></strong></p></div><!-- react-empty: 279 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="280"><p>Na miejscu trwają czynności śledcze pod nadzorem prokuratora. Do czasu ich zakończenia Pendolino z pasażerami zatrzymano w miejscu wypadku. Ruch kolejowy przekierowano na tory podmiejskie.</p></div><!-- react-empty: 281 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="282"><p>Źródło: polsatnews.pl, warszawa.wyborcza.pl</p></div><!-- react-empty: 283 --></div><div class="ycipk-1Qq9oHQ" data-reactid="284"><div class="ycipk-B0Inlt_ ycipk-ZTudHEy" data-reactid="285"><div class="ycipk-25Y3Zxm" data-reactid="286"><!-- react-text: 287 -->Polub <!-- /react-text --><!-- react-text: 288 -->WawaLove<!-- /react-text --></div><div class="ycipk-3XKakPc" data-reactid="289"></div><div class="fb-like" data-href="https://www.facebook.com/wawalovePL" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="290"></div></div></div></article><div class="ycipk-3WA51MZ ycipk-1W2VvN5" data-reactid="291"><!-- react-empty: 292 --><div class="ycipk-1BbcvOI" data-reactid="293"><div class="ycipk-1-VIjxl" data-reactid="294"></div><div class="ycipk-gIyVIC4" data-reactid="295"><div class="ycipk-3k3s6kF" data-reactid="296"><div class="ycipk-87Fumc_ ycipk-1mwAZX3" data-reactid="297"><div class="ycipk-2vhwu4j" data-reactid="298">0</div><div class="ycipk-1GyBPzT" data-reactid="299"><div class="ycipk-1_b-OBg" data-reactid="300">komentarze</div></div></div></div></div><div class="ycipk-1aAvOqM" data-reactid="301"><div class="ycipk-2QfedaS ycipk-2zYfzyx ycipk-1sWqqFP" data-reactid="302"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="303"><div data-reactid="304"><div class="ycipk-11eOWSB" data-reactid="305"></div></div><div class="ycipk-1tfrDS7" data-reactid="306"><div class="ycipk-GgQLrpF" data-reactid="307"><div class="ycipk-21hwsg8" data-reactid="308"><span class="" data-reactid="309"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="310">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="311"><div data-reactid="312"><div class="ycipk-11eOWSB" data-reactid="313"></div></div><div class="ycipk-1tfrDS7" data-reactid="314"><div class="ycipk-GgQLrpF" data-reactid="315"><div class="ycipk-21hwsg8" data-reactid="316"><span class="" data-reactid="317"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="318">Głosuj</strong></div></div></div></div></div><div class="ycipk-2QixL2C" data-reactid="319"><div class="ycipk-39tMEdf ycipk-1bbDOt6" data-reactid="320"><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="321"><div class="ycipk-1cYeTap" data-reactid="322">0</div><div class="ycipk-1B4gOH5" data-reactid="323"></div><div class="ycipk-2YgLw5O" data-reactid="324"><div class="ycipk-Qcg0gcw" data-reactid="325">Wow!</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="326"><div class="ycipk-1cYeTap" data-reactid="327">0</div><div class="ycipk-1B4gOH5" data-reactid="328"></div><div class="ycipk-2YgLw5O" data-reactid="329"><div class="ycipk-Qcg0gcw" data-reactid="330">Ważne</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="331"><div class="ycipk-1cYeTap" data-reactid="332">0</div><div class="ycipk-1B4gOH5" data-reactid="333"></div><div class="ycipk-2YgLw5O" data-reactid="334"><div class="ycipk-Qcg0gcw" data-reactid="335">Słabe</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="336"><div class="ycipk-1cYeTap" data-reactid="337">0</div><div class="ycipk-1B4gOH5" data-reactid="338"></div><div class="ycipk-2YgLw5O" data-reactid="339"><div class="ycipk-Qcg0gcw" data-reactid="340">Straszne</div></div></div></div></div></div></div><a class="ycipk-2mhs9Ra" id="comments" data-reactid="341"><div class="ycipk-dLGbQpo" data-reactid="342"><div class="ycipk-E0ROtMs ycipk-2bpYj8w ycipk-2bUm2gQ" data-reactid="343"><div class="ycipk-2QHpjSt" data-reactid="344">Trwa ładowanie</div><div class="ycipk-AkCj_Dn" data-reactid="345">.</div><div class="ycipk-AkCj_Dn ycipk-3EhRzxG" data-reactid="346">.</div><div class="ycipk-AkCj_Dn ycipk-3b6we4V" data-reactid="347">.</div></div></div></a><br data-reactid="348"/></div></div></div><div class="ycipk-2TqTFZv" data-reactid="349"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="350"><div class="ycipk-30SROfM" data-reactid="351"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="352"><div class="ycipk-30SROfM" data-reactid="353"><div style="height:745px;position:relative;opacity:1;" data-reactid="354"><div class="" data-reactid="355"><!-- react-empty: 356 --><div class="ycipk-2omqoi ycipk-2p7azn ycipk-2nfnmh couib3601008d" data-reactid="357"><div class="ycipk-2v5cw0" data-reactid="358"></div><img class="ycipk-2omhpu" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXFRAnlPallgMxdUPRZqUWEtSAk5HWpAJSJIGCpUNV4pZho=" alt="ycipk-2onb5o" data-reactid="359"/><div data-reactid="360"><samp class="couib3601008e" data-reactid="361"><samp><var><b></b></var></samp></samp></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="362"><br data-reactid="363"/></div><div style="opacity:1;" data-reactid="364"><div class="ycipk-2moofk" data-reactid="365"><div data-reactid="366"><div class="" data-reactid="367"><!-- react-empty: 368 --><div class="ycipk-2omqoi ycipk-2p7azn ycipk-2o8rg6 ycipk-2nfo9h dpvlr3711036d" data-reactid="369"><div class="ycipk-2v5cw0" data-reactid="370"></div><img class="ycipk-2omhpu" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXFRAnlPallgMxdUPRZqUWEtSAk5HWpAJSJIGCpUNV4pZho=" alt="ycipk-2onb5o" data-reactid="371"/><div data-reactid="372"><samp class="dpvlr3711036e" data-reactid="373"><samp><var><strong></strong></var></samp></samp></div></div></div></div></div></div></div></div></div></div></div></div><div class="ycipk-1jIbOo6" data-reactid="374"><div class="ycipk-EanFVXt" data-reactid="375"><div class="ycipk-3s-mP2l" data-reactid="376"></div><div class="ycipk-1t26d10" data-reactid="377"></div><div class="ycipk-FVs88n5" data-reactid="378"><div class="ycipk-2ou3Gvs" data-reactid="379"><div class="" data-reactid="380"><!-- react-empty: 381 --><div class="ycipk-2omqoi ycipk-2p7azn ycipk-2o8rg6 ycipk-2nfmzi bntfk351980d" data-reactid="382"><div class="ycipk-2v5cw0" data-reactid="383"></div><img class="ycipk-2omhpu" src="https://v.wpimg.pl/NDgzMzE0YSUGGDtJaktsMEVAbxMsEmJmElh3WGp_YXFRAnlPallgMxdUPRZqUWEtSAk5HWpAJSJIGCpUNV4pZho=" alt="ycipk-2onb5o" data-reactid="384"/><div data-reactid="385"><samp class="bntfk351980e" data-reactid="386"><samp><var><samp></samp></var></samp></samp></div></div></div></div></div><div class="ycipk-hiCifJ8" data-reactid="387"><div class="ycipk-30SROfM" data-reactid="388"><div data-reactid="389"></div><div data-reactid="390"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="391"><td class="ycipk-3Fr7j02" data-reactid="392"><!-- react-empty: 393 --><div class="ycipk-14gugvC" data-reactid="394"><div data-st-area="Footer" class="ycipk-29Ld8c- ycipk-gXrZGKQ menuFooterDesktop" data-reactid="395"><div class="ycipk-1LNJWaA" data-reactid="396"><span data-reactid="397"><!-- react-text: 398 -->© 1995-<!-- /react-text --><!-- react-text: 399 -->2019<!-- /react-text --><!-- react-text: 400 --> Grupa WP<!-- /react-text --></span><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="401">Reklama</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="402">O nas</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="403">Prywatność</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="404">Regulamin</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="405">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://wawalove.wp.pl/NDgzMzE0YSUGGDtJaktsMEVAbx4qEmJmElh3WGpCe3NVS3pNfQR2d0gJJRUyHiktAUU-CDMNOSUQGyEVM1VoJQQOJBUrDSQ3BRYiGS5VKmIXFnAKJFshYhFHeFRxEjM=";
          }
        </script>
        <script>
          try {
            (function() {
              WP.push(function () {
                function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".qiojx03184e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }

              rs(2,'.qxegh2056e','','false');rs(3,'.qiojx3184e','.qiojx3184d','false');rs(5,'.viopf51140e','.viopf51140d','false');rs(6,'.qntsv60168e','.qntsv60168d','{"padding":10}');rs(35,'.bntfk351980e','.bntfk351980d','false');rs(36,'.couib3601008e','.couib3601008d','false');rs(37,'.dpvlr3711036e','.dpvlr3711036d','false');
              })
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion);
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5cdae57fad38d5000b1454ec.js"
      async="async">
    </script>
        <noscript>
          <img src="https://wawalove.wp.pl/NDgzMzE0YSUGGDtJaktsMEVAbx4qEmJmElh3WGpCe3NVS3pNfQR2d0gJJRUyHiktAUU-CDMNOSUQGyEVM1VoJQQOJBUrDSQ3CBwrXDVcczQGESJcMw17alNYMA==" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  