
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Warszawa. Słynna na świecie, mało znana w Polsce. Wystawa w Muzeum Narodowym - Wiadomości Warszawa - WP WawaLove</title>
        <meta data-react-helmet="true" property="og:site_name" content="wawalove.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="270037233016103"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wawalove.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="og:url" content="https://wawalove.wp.pl/warszawa-slynna-na-swiecie-malo-znana-w-polsce-wystawa-w-muzeum-narodowym-6655126263188032a"/><meta data-react-helmet="true" name="keywords" content="Warszawa, muzeum narodowe"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wawalovePL"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wawalove.wp.pl/warszawa-slynna-na-swiecie-malo-znana-w-polsce-wystawa-w-muzeum-narodowym-6655126263188032a"/><meta data-react-helmet="true" property="article:published_time" content="2021-06-27T11:38:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-06-27T11:38:05+02:00"/><meta data-react-helmet="true" property="artice:tag" content="Warszawa, muzeum narodowe"/><meta data-react-helmet="true" name="news_keywords" content="Warszawa, muzeum narodowe"/><meta data-react-helmet="true" name="author" content="Barbara Kwiatkowska"/><meta data-react-helmet="true" name="description" content="Kolejne odkrycie wielkich kobiecych talentów malarskich. Na muzealnej ekspozycji można obejrzeć obrazy artystki, o której mało kto słyszał. Tymczasem Anna Bilińska-Bohdanowiczowa osiągnęła międzynarodową"/><meta data-react-helmet="true" property="twitter:description" content="Kolejne odkrycie wielkich kobiecych talentów malarskich. Na muzealnej ekspozycji można obejrzeć obrazy artystki, o której mało kto słyszał. Tymczasem Anna Bilińska-Bohdanowiczowa osiągnęła międzynarodową"/><meta data-react-helmet="true" property="og:title" content="Warszawa. Słynna na świecie, mało znana w Polsce. Wystawa w Muzeum Narodowym"/><meta data-react-helmet="true" property="og:description" content="Kolejne odkrycie wielkich kobiecych talentów malarskich. Na muzealnej ekspozycji można obejrzeć obrazy artystki, o której mało kto słyszał. Tymczasem Anna Bilińska-Bohdanowiczowa osiągnęła międzynarodową"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHV1TXgsegl2ayMRIzE_VD8rax89IT1QODRrCCN7LEEmazNJYDAkQj8oJAFgMSBTKiBqT34yfQB8cyRVLWV_UmJwJh0ueXUIfHxoHilkLwctJyAdfzIrEzI"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHV1TXgsegl2ayMRIzE_VD8rax89IT1QODRrCCN7LEEmazNJYDAkQj8oJAFgMSBTKiBqT34yfQB8cyRVLWV_UmJwJh0ueXUIfHxoHilkLwctJyAdfzIrEzI"/>
        <link data-react-helmet="true" rel="canonical" href="https://wawalove.wp.pl/warszawa-slynna-na-swiecie-malo-znana-w-polsce-wystawa-w-muzeum-narodowym-6655126263188032a"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://wawalove.wp.pl/warszawa-slynna-na-swiecie-malo-znana-w-polsce-wystawa-w-muzeum-narodowym-6655126263188032a","mainEntityOfPage":"https://google.com/article","description":"Kolejne odkrycie wielkich kobiecych talentów malarskich. Na muzealnej ekspozycji można obejrzeć obrazy artystki, o której mało kto słyszał. Tymczasem Anna Bilińska-Bohdanowiczowa osiągnęła międzynarodową","author":{"@type":"Person","name":"Barbara Kwiatkowska"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":214,"height":60,"url":"https://d.wpimg.pl/1479854055-2083295152/logo-wawalove.png"}},"datePublished":"2021-06-27T11:38:00+02:00","dateModified":"2021-06-27T11:38:05+02:00","headline":"Warszawa. Słynna na świecie, mało znana w Polsce. Wystawa w Muzeum Narodowym","image":"https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHV1TXgsegl2ayMRIzE_VD8rax89IT1QODRrCCN7LEEmazNJYDAkQj8oJAFgMSBTKiBqT34yfQB8cyRVLWV_UmJwJh0ueXUIfHxoHilkLwctJyAdfzIrEzI"}</script>
        <link rel="amphtml" href="https://wawalove.wp.pl/warszawa-slynna-na-swiecie-malo-znana-w-polsce-wystawa-w-muzeum-narodowym-6655126263188032a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla wawalove.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >
            div.g3hmsee {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i3hmtod {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g3iet9o {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a3ievtm {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j3iev6n {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://wawalove.wp.pl/bzZmNmFmTRs7DzheaRZAJXhXbDIZMj0lBTIRMhkyPSUFMhEyGTI9JQUyETIZMj0lBTIRMhkyPSUFMhEyGTI9JQUyETIZMj0lBTIRMhkyPSUFMhEyGTI9JQUyETIZMj0lBTIRMhkyPSUFMhEyGTI9JQUyETIZMj0lBTIRMhkyPSUFMhEyGTI9JQUyETIZMj0lBTIRMhkyPSUFMhEyGTI9JQUyETIZMj0lBTIRMhkyPSUFMhEyGTI9JQUyETIZMj0lBTIRMhkyPSUFMhEyGTI9JQUyETIZMj0lBTIRMhkyPSUFMhEyGTI9JQUyETIZMj0lBTIRMhkyPSUFMhEyGTI9JQUyETIZMj0lBTIRMhkyPSUFMhEyGTI9JQUyETIZMj0lBTIRMhkyPSUFMhEyGTI9JQUyETIZMj0lBTIRMhkyPSUFMhEyGU9OWC9PdE9pHhYbLgQtQnVDWlRoWHdCKwwLFHQOPR5kEA" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://wawalove.wp.pl/b3lubGd1TVINFxR0S0pAbE5PQBg7bj1sMyo9GDtuPWwzKj0YO249bDMqPRg7bj1sMyo9GDtuPWwzKj0YO249bDMqPRg7bj1sMyo9GDtuPWwzKj0YO249bDMqPRg7bj1sMyo9GDtuPWwzKj0YO249bDMqPRg7bj1sMyo9GDtuPWwzKj0YO249bDMqPRg7bj1sMyo9GDtuPWwzKj0YO249bDMqPRg7bj1sMyo9GDtuPWwzKj0YO249bDMqPRg7bj1sMyo9GDtuPWwzKj0YO249bDMqPRg7bj1sMyo9GDtuPWwzKj0YO249bDMqPRg7bj1sMyo9GDtuPWwzKj0YO249bDMqPRg7bj1sMyo9GDtuPWwzKj0YO249bDMqPRg7bj1sMyo9GDtuPWwzV05lERNYEUMGFiYQWAEcX1taaVYEWxwJFgEjUFcHAggXAXNdVFEDXUADdwZXAFJURgB_BldaUUIcAShGTA" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHFyAHpjYlVhMzURIjNjQSNrfEx_bX0Ce3V2VXdlegJ_fHNMeXsrUDktJhcheXwIfTx0QX16PV8oZjg">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHJ1AHlkYlVhMzURIjNjQSNrfEx_bX0Ce3V2VXdlegJ_fHNMeXsrUDktJhcheXwIfTx0QX16PV8oZjg">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHN3AHhmYlVhMzURIjNjQSNrfEx_bX0Ce3V2VXdlegJ_fHNMeXsrUDktJhcheXwIfTx0QX16PV8oZjg">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHNzAHhiYlVhMzURIjNjQSNrfEx_bX0Ce3V2VXdlegJ_fHNMeXsrUDktJhcheXwIfTx0QX16PV8oZjg">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHV0TDdlfAVgIGsPPz0gVmE0KVd2YH0If3dxSXx5dQB4d3VAeWB7HiklMxEsOyMcfn13AH5tfx8_KiJaMg">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHV3SDdlfwFgIGsPPz0gVmE0KVd2YH0If3dxSXx5dQB4d3VAeWB7HiklMxEsOyMcfn13AH5tfx8_KiJaMg">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHVxTDdleQVgIGsPPz0gVmE0KVd2YH0If3dxSXx5dQB4d3VAeWB7HiklMxEsOyMcfn13AH5tfx8_KiJaMg">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHVwSjdleANgIGsPPz0gVmE0KVd2YH0If3dxSXx5dQB4d3VAeWB7HiklMxEsOyMcfn13AH5tfx8_KiJaMg">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHV9SDdldQFgIGsPPz0gVmE0KVd2YH0If3dxSXx5dQB4d3VAeWB7HiklMxEsOyMcfn13AH5tfx8_KiJaMg">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHVzAH5iYlVhMzURIjNjQSNrdEx2ZXUGfH1xTGJ5eQV4c3ZOfmd8HiklMxEsOyMcfn13AH5tfx8_KiJaMg">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHd3AHxmYlVhMzURIjNjQSNrdEx2ZXUGfH1xTGJ5eQV4c3ZOfmd8HiklMxEsOyMcfn13AH5tfx8_KiJaMg">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YH1zAHZiYlVhMzURIjNjQSNrdEx2ZXUGfH1xTGJ5eQV4c3ZOfmd8HiklMxEsOyMcfn13AH5tfx8_KiJaMg">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHVzSDdlewFgIGsPPz0gVmE0KVd-YHQAd3N2QXtgYBx7cHJPfGJ8An5rIxk5PS5eIWl0QX0sfAh9ajUWKHYw">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHV8SjdldANgIGsPPz0gVmE0KVd-YHQAd3N2QXtgYBx7cHJPfGJ8An5rIxk5PS5eIWl0QX0sfAh9ajUWKHYw">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHVxTDdleQVgIGsPPz0gVmE0KVd-YHQAd3N2QXtgYBx7cHJPfGJ8An5rIxk5PS5eIWl0QX0sfAh9ajUWKHYw">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#1E418E">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
          window.wp_sn = 'wawalove';
        </script>
        <meta name="gaf" content="bejztfgq">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://wawalove.wp.pl/ODExOTM1YCUkGjlnYkptMGdCbSYmE2NmGlp1dhJuEBsaJxALEm4QGxonEAsSbhAbGicQCxJuEBsaJxALEm4QGxonEAsSbhAbGicQCxJuEBsaJxALEm4QGxonEAsSbhAbGicQCxJuEBsaJxALEm4QGxonEAsSbhAbGicQCxJuEBsaJxALEm4QGxonEAsSbhAbGicQCxJuEBsaJxALEm4QGxonEAsSbhAbGicQCxJubWhnDW1ubx4oJSNWJSdyQzl5dF48JCRfciYgEjUgK1Y-YjcdJD0pQnJ2dk17Yn0XPzYgHiMtcABpJSEOHDgiRTx5dUh5cX9yf3V1Xj88OVwjeTIZODUhXjkhaw8_ej1danZwSgkjLEM8PiQPLnk-XTYqKxliOiwcPDMsHSw9KBwiJSkXYi4jUCElaA9iJCJdPCcgVTgtPkUuMyRVOHkgRDUhMBViOixDICAqDzY5YAd5cXBJfWJ_B3x1fUB_Z39QbTk",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
      </head>
      <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://wawalove.wp.pl/Nzg2MDAwYRsGUDt3bgxsDkUIbycxHxEJE1ZvaGMobEBFbRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SG2NbbA9FCG9rNgckCQtbL3JuAD4QFF4kJmwEKRsXHCc3Ywo"></script><script crossorigin defer nomodule id="wpjslib" src="https://wawalove.wp.pl/ZGZiMmQydSY7CztefgJ4M3hTbw4hEQU0Lg1vQXMmeH14NhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg5bdmUvS3dPfg4qLSkFJA9-DiotKQUkD3wKPSYqRycecwQ"></script>
          
          
        </div>
    
        <div class="bejztfgqh"></div>
        
        <div id="app"><div class="j1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="2116504370"><table class="j1z1kLyn j2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="cuaae2064e" data-reactid="7"><em><em><b></b></em></em></em><em class="ckpam60192e" data-reactid="8"><em><em><cite></cite></em></em></em><em class="usxal6802176e" data-reactid="9"><samp><b><i></i></b></samp></em><em class="cafau100320e" data-reactid="10"><em><samp><strong></strong></samp></em></em><header class="j2dWsoB- header jwpAPPrT" data-reactid="11"><div class="j3OdCjtC j2WU8IRA" style="border-bottom-color:#1E418E;" data-reactid="12"><div data-st-area="Header" class="j1eC5C0Q" data-reactid="13"><div class="j3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="j3IxTUNV" style="background:#1E418E;color:#1E418E;" data-st-area="Header-back" data-reactid="15"><figure class="j2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="jk-0W4yM j3NvS14I j3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="jEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><h2 class="j9-RdI2v" data-reactid="21">WawaLove</h2><div class="jk-0W4yM j3_Qw9eR jAeAQtDt" style="width:auto;height:21px;" data-reactid="22"><span class="j3NvS14I" style="fill:#1E418E;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 732.544 135">
  <g>
    <path
      d=" M 150.987 38.654 C 150.714 37.291 150.442 36.609 149.216 36.609 C 147.99 36.609 147.58 37.291 147.308 38.654 L 138.996 76.269 L 159.299 76.269 L 150.987 38.654 Z  M 187.82 119.734 L 170.744 119.734 C 169.381 119.734 168.291 118.644 168.019 117.281 L 163.114 94.937 L 135.181 94.937 L 130.276 117.281 C 130.003 118.644 128.913 119.734 127.55 119.734 L 110.475 119.734 C 109.112 119.734 108.158 118.918 108.158 117.554 C 108.158 117.42 108.295 117.146 108.295 116.873 L 126.597 32.384 C 129.731 19.304 139.814 17.261 149.216 17.261 C 158.617 17.261 168.564 19.304 171.698 32.384 L 190.001 116.873 C 190.001 117.146 190.136 117.42 190.136 117.554 C 190.136 118.918 189.182 119.734 187.82 119.734 L 187.82 119.734 Z "
      fill-rule="evenodd" fill="rgb(20,63,146)"/>
    <path
      d=" M 297.864 20.53 L 280.192 109.786 C 279.102 117.69 274.878 120.143 267.656 120.143 L 261.889 120.143 C 255.895 120.143 251.125 117.827 249.355 110.878 L 238.59 70.137 C 238.318 69.046 238.045 69.046 237.364 69.046 C 236.682 69.046 236.546 69.046 236.275 70.137 L 225.509 110.878 C 223.738 117.827 218.969 120.143 212.973 120.143 L 207.207 120.143 C 199.986 120.143 195.762 117.69 194.673 109.786 L 177 20.53 L 177 20.257 C 177 18.895 178.091 18.487 179.18 18.487 L 197.711 18.487 C 198.801 18.487 199.755 19.577 199.891 21.075 L 210.657 94.118 C 210.794 95.344 210.93 95.887 211.475 95.887 C 211.884 95.887 212.157 95.344 212.428 94.118 L 222.239 58.641 C 223.602 53.462 227.008 49.098 230.687 49.098 L 244.177 49.098 C 247.855 49.098 251.262 53.462 252.625 58.641 L 262.436 94.118 C 262.707 95.344 262.979 95.887 263.389 95.887 C 263.934 95.887 264.07 95.344 264.206 94.118 L 274.973 21.075 C 275.11 19.577 276.063 18.487 277.153 18.487 L 295.684 18.487 C 296.774 18.487 297.864 18.895 297.864 20.257 L 297.864 20.53 Z "
      fill-rule="evenodd" fill="rgb(20,63,146)"/>
    <path
      d=" M 120.864 20.53 L 103.192 109.786 C 102.102 117.69 97.878 120.143 90.656 120.143 L 84.889 120.143 C 78.895 120.143 74.125 117.827 72.355 110.878 L 61.59 70.137 C 61.318 69.046 61.045 69.046 60.364 69.046 C 59.682 69.046 59.546 69.046 59.275 70.137 L 48.509 110.878 C 46.738 117.827 41.969 120.143 35.973 120.143 L 30.207 120.143 C 22.986 120.143 18.762 117.69 17.673 109.786 L 0 20.53 L 0 20.257 C 0 18.895 1.091 18.487 2.18 18.487 L 20.711 18.487 C 21.801 18.487 22.755 19.577 22.891 21.075 L 33.657 94.118 C 33.794 95.344 33.93 95.887 34.475 95.887 C 34.884 95.887 35.157 95.344 35.428 94.118 L 45.239 58.641 C 46.602 53.462 50.008 49.098 53.687 49.098 L 67.177 49.098 C 70.855 49.098 74.262 53.462 75.625 58.641 L 85.436 94.118 C 85.707 95.344 85.979 95.887 86.389 95.887 C 86.934 95.887 87.07 95.344 87.206 94.118 L 97.973 21.075 C 98.11 19.577 99.063 18.487 100.153 18.487 L 118.684 18.487 C 119.774 18.487 120.864 18.895 120.864 20.257 L 120.864 20.53 Z "
      fill-rule="evenodd" fill="rgb(20,63,146)"/>
    <path
      d=" M 317.569 76.269 L 322.881 38.654 C 323.152 37.29 323.561 36.609 324.788 36.609 C 326.014 36.609 326.287 37.29 326.56 38.654 L 334.872 76.269 L 317.569 76.269 Z  M 346.148 76.386 C 346.202 67.418 348.24 58.932 351.822 51.326 L 347.271 32.384 C 344.137 19.304 334.19 17.261 324.788 17.261 C 315.387 17.261 305.304 19.304 302.17 32.384 L 284.867 116.873 C 284.867 117.146 284.731 117.419 284.731 117.554 C 284.731 118.917 285.685 119.734 287.048 119.734 L 306.123 119.734 C 307.486 119.734 308.577 118.644 308.849 117.281 L 313.754 94.937 L 338.687 94.937 L 343.592 117.281 C 343.864 118.644 344.954 119.734 346.317 119.734 L 364.431 119.734 C 353.082 108.808 346.044 93.416 346.148 76.386 L 346.148 76.386 Z "
      fill-rule="evenodd" fill="rgb(20,63,146)"/>
    <path
      d=" M 453.761 77.072 C 453.687 89.105 449.698 100.196 443.014 109.133 C 446.478 113.987 447.342 119.645 447.63 126.776 C 442.28 124.202 432.788 124.011 423.189 125.466 C 416.064 128.893 408.073 130.793 399.641 130.743 C 369.933 130.561 345.996 106.24 346.176 76.419 C 346.359 46.597 370.588 22.569 400.296 22.749 C 430.004 22.929 453.941 47.251 453.761 77.072 Z "
      fill-rule="evenodd" fill="rgb(255,255,255)"/>
    <mask id="_mask_kAczPxQDy0PAESDJQXCoSOrHsXSqZnQ6" x="-200%" y="-200%" width="400%" height="400%">
      <rect x="-200%" y="-200%" width="400%" height="400%" style="fill:white;"/>
      <path
        d=" M 453.761 77.072 C 453.687 89.105 449.698 100.196 443.014 109.133 C 446.478 113.987 447.342 119.645 447.63 126.776 C 442.28 124.202 432.788 124.011 423.189 125.466 C 416.064 128.893 408.073 130.793 399.641 130.743 C 369.933 130.561 345.996 106.24 346.176 76.419 C 346.359 46.597 370.588 22.569 400.296 22.749 C 430.004 22.929 453.941 47.251 453.761 77.072 Z "
        fill-rule="evenodd" fill="black" stroke="none"/>
    </mask>
    <path
      d=" M 453.761 77.072 C 453.687 89.105 449.698 100.196 443.014 109.133 C 446.478 113.987 447.342 119.645 447.63 126.776 C 442.28 124.202 432.788 124.011 423.189 125.466 C 416.064 128.893 408.073 130.793 399.641 130.743 C 369.933 130.561 345.996 106.24 346.176 76.419 C 346.359 46.597 370.588 22.569 400.296 22.749 C 430.004 22.929 453.941 47.251 453.761 77.072 Z "
      fill-rule="evenodd" fill="none" mask="url(#_mask_kAczPxQDy0PAESDJQXCoSOrHsXSqZnQ6)"
      vector-effect="non-scaling-stroke" stroke-width="8" stroke="rgb(20,63,146)" stroke-linejoin="miter"
      stroke-linecap="butt" stroke-miterlimit="4"/>
    <path
      d=" M 453.761 77.072 C 453.687 89.105 449.698 100.196 443.014 109.133 C 446.478 113.987 447.342 119.645 447.63 126.776 C 442.28 124.202 432.788 124.011 423.189 125.466 C 416.064 128.893 408.073 130.793 399.641 130.743 C 369.933 130.561 345.996 106.24 346.176 76.419 C 346.359 46.597 370.588 22.569 400.296 22.749 C 430.004 22.929 453.941 47.251 453.761 77.072 Z "
      fill-rule="evenodd" fill="none"/>
    <path
      d=" M 505.067 119.45 C 500.571 120.405 490.079 121.223 482.858 121.223 C 465.281 121.223 449.612 116.725 449.612 91.927 L 449.612 21.473 C 449.612 19.975 450.835 18.749 452.334 18.749 L 470.185 18.749 C 471.686 18.749 472.911 19.975 472.911 21.473 L 472.911 91.927 C 472.911 99.011 475.226 101.192 481.631 101.192 L 505.067 101.192 C 506.568 101.192 507.793 102.419 507.793 103.919 L 507.793 116.589 C 507.793 118.362 506.975 119.044 505.067 119.45 Z "
      fill-rule="evenodd" fill="rgb(20,63,146)"/>
    <path
      d=" M 564.186 61.265 C 564.186 44.91 558.736 37.96 547.291 37.96 C 535.845 37.96 530.532 44.91 530.532 61.265 L 530.532 77.484 C 530.532 93.835 535.845 100.785 547.291 100.785 C 558.736 100.785 564.186 93.835 564.186 77.484 L 564.186 61.265 Z  M 547.291 121.224 C 524.809 121.224 506.959 109.095 506.959 77.484 L 506.959 61.265 C 506.959 29.65 524.809 17.523 547.291 17.523 C 569.774 17.523 587.623 29.65 587.623 61.265 L 587.623 77.484 C 587.623 109.095 569.774 121.224 547.291 121.224 L 547.291 121.224 Z "
      fill-rule="evenodd" fill="rgb(20,63,146)"/>
    <path
      d=" M 670.413 21.611 L 650.112 106.099 C 646.978 119.179 637.031 121.224 627.631 121.224 C 618.228 121.224 608.144 119.179 605.01 106.099 L 584.709 21.611 C 584.709 21.338 584.572 21.201 584.572 20.929 C 584.572 19.703 585.662 18.75 587.025 18.75 L 605.965 18.75 C 607.327 18.75 608.418 19.84 608.69 21.201 L 625.721 99.83 C 625.993 101.328 626.402 101.875 627.631 101.875 C 628.855 101.875 629.264 101.328 629.537 99.83 L 646.569 21.201 C 646.84 19.84 647.795 18.75 649.157 18.75 L 668.232 18.75 C 669.596 18.75 670.551 19.566 670.551 20.929 C 670.551 21.066 670.413 21.338 670.413 21.611 Z "
      fill-rule="evenodd" fill="rgb(20,63,146)"/>
    <path
      d=" M 729.82 119.45 C 725.051 120.132 718.102 121.223 703.385 121.223 C 685.809 121.223 670.276 116.725 670.276 91.927 L 670.276 46.68 C 670.276 21.882 685.945 17.522 703.523 17.522 C 718.237 17.522 725.051 18.612 729.82 19.294 C 731.727 19.565 732.544 20.247 732.544 22.018 L 732.544 34.69 C 732.544 36.19 731.318 37.417 729.82 37.417 L 702.16 37.417 C 695.756 37.417 693.44 39.596 693.44 46.68 L 693.44 59.085 L 728.73 59.085 C 730.228 59.085 731.456 60.311 731.456 61.809 L 731.456 74.761 C 731.456 76.259 730.228 77.483 728.73 77.483 L 693.44 77.483 L 693.44 91.927 C 693.44 99.011 695.756 101.192 702.16 101.192 L 729.82 101.192 C 731.318 101.192 732.544 102.419 732.544 103.919 L 732.544 116.589 C 732.544 118.362 731.727 119.179 729.82 119.45 Z "
      fill-rule="evenodd" fill="rgb(20,63,146)"/>
    <path
      d=" M 398.141 125.862 C 394.93 125.507 391.525 123.833 389.038 122.611 L 388.742 122.466 C 378.312 117.35 374.051 108.881 372.44 104.288 L 372.395 104.174 L 372.334 104.115 C 359.638 91.69 359.242 82.46 359.239 81.448 L 359.239 81.423 L 359.234 81.397 C 356.595 66.44 358.868 61.542 359.627 60.396 L 359.7 60.288 L 359.671 60.163 C 359.523 59.51 358.916 57.073 357.319 53.094 C 355.657 48.952 358 44.573 360.067 40.71 C 360.303 40.272 360.528 39.852 360.744 39.439 L 361.337 38.304 C 363.42 34.249 368.26 32.334 369.693 31.843 L 369.838 31.794 L 369.911 31.682 C 377.343 20.1 384.208 11.982 384.318 11.896 L 384.364 11.859 C 385.774 10.531 387.277 10.514 388.526 10.652 C 389.416 10.752 390.335 10.353 390.578 10.447 L 390.6 10.456 L 390.652 10.479 C 391.841 11.051 393.99 12.88 394.651 13.528 L 394.259 12.014 C 393.551 9.967 393.475 8.194 393.43 7.134 C 393.35 5.283 393.829 4.083 394.982 3.238 C 395.933 2.537 397.265 2.251 398.94 2.385 C 398.94 2.385 399.169 2.406 399.247 2.415 C 400.631 2.568 401.606 2.982 402.143 3.646 C 402.696 4.329 402.562 5.017 402.479 5.282 C 401.913 7.963 402.826 10.11 405.182 11.693 L 406.108 12.314 L 405.945 11.383 C 405.206 7.162 406.657 3.262 406.825 2.832 C 408.223 -0.376 411.34 -0.032 412.514 0.099 C 413.943 0.258 415.097 0.754 415.224 0.81 C 416.142 1.197 416.587 2.109 416.737 2.483 C 417.241 3.752 416.449 4.814 416.151 5.215 L 416.093 5.294 L 416.07 5.335 C 414.396 8.732 415.032 10.695 415.56 11.564 L 415.69 11.777 L 415.983 11.79 C 416.419 11.809 416.886 11.842 417.37 11.887 L 417.796 11.927 L 417.868 11.598 C 418.592 8.207 421.163 5.906 421.454 5.655 C 422.946 4.216 424.458 3.611 426.096 3.793 C 426.748 3.865 427.201 4.098 427.412 4.231 L 427.434 4.245 L 427.456 4.256 C 429.269 5.164 430.513 6 430.691 7.127 C 430.859 8.186 430.077 8.852 429.917 8.974 C 427.88 10.609 426.978 12.174 427.231 13.628 C 427.533 15.359 429.421 16.432 429.636 16.55 L 429.746 16.614 C 435.888 20.668 437.491 25.155 437.899 27.468 L 437.988 27.969 L 438.566 27.783 C 440.014 27.316 441.295 26.665 442.372 25.849 C 444.452 24.278 445.453 24.227 446.421 24.177 C 446.535 24.172 446.716 24.177 446.979 24.207 C 447.296 24.241 447.489 24.283 447.532 24.299 L 447.571 24.311 L 447.612 24.319 C 450.962 24.964 453.228 26.105 454.346 27.715 C 455.647 29.588 455.409 31.7 455.339 31.881 L 455.266 31.997 C 452.555 35.573 448.564 38.073 443.407 39.424 L 442.454 39.673 L 443.351 40.096 C 444.005 40.405 444.739 40.601 445.591 40.696 C 449.616 41.139 454.238 38.978 454.284 38.956 C 454.59 38.8 454.974 38.738 455.349 38.78 C 457.15 38.979 458.416 41.602 458.718 42.505 C 459.235 44.177 458.661 45.325 457.859 45.553 C 442.902 50.506 444.62 59.198 444.701 59.565 C 446.457 64.627 441.026 72.748 439.918 74.324 L 439.796 74.5 L 439.923 74.683 C 444.707 81.615 440.825 87.058 436.394 91.468 C 435.588 92.271 434.553 93.038 433.457 93.85 L 433.422 93.877 C 432.856 94.295 432.271 94.727 431.718 95.169 C 428.107 98.048 424.38 101.019 424.135 104.11 C 423.784 108.519 422.356 110.405 421.926 110.878 C 413.42 122.657 403.239 125.741 403.137 125.769 L 403.049 125.786 C 402.147 125.902 401.327 125.964 400.541 125.974 C 399.746 125.989 398.941 125.951 398.141 125.862 Z "
      fill-rule="evenodd" fill="rgb(217,0,0)"/>
    <path
      d=" M 436.864 74.308 C 431.158 74.308 422.296 51.106 418.849 58.535 C 417.555 61.326 410.501 68.686 407.834 74.87 C 405.166 81.054 407.813 83.331 408.302 84.371 C 410.879 89.844 411.635 92.052 406.473 101.245 C 405.591 102.818 405.352 108.69 405.583 110.683 C 406.083 114.996 404.27 115.652 402.833 113.121 C 402.343 114.558 402.25 117.016 403.083 117.933 C 401.917 118.016 400.194 118.402 397.895 116.902 C 397.895 119.621 402.969 121.261 402.969 121.261 C 402.969 121.261 400.282 121.304 398.682 121.244 C 397.083 121.183 403.148 124.39 403.676 124.308 C 418.924 121.923 424.262 99.061 428.364 96.933 C 439.556 91.125 445.404 74.308 436.864 74.308 Z "
      fill-rule="evenodd" fill="rgb(190,0,0)"/>
    <path
      d=" M 410.29 46.52 C 411.431 44.704 413.666 43.498 412.817 41.496 C 411.943 39.432 409.302 38.792 407.036 38.167 C 405.479 37.738 402.487 41.933 402.487 41.933 C 402.487 41.933 403.859 45.05 406.052 46.464 C 407.505 47.401 409.967 47.035 410.29 46.52 Z "
      fill-rule="evenodd" fill="rgb(144,0,0)"/>
    <path
      d=" M 418.755 25.55 C 417.963 25.304 411.532 24.411 406.295 28.116 C 404.951 29.068 402.693 31.342 402.003 34.049 C 401.075 37.688 401.285 42.979 401.842 40.309 C 402.4 37.638 402.424 35.857 403.81 33.427 C 405.195 30.998 408.554 28.684 411.986 28.027 C 415.419 27.37 421.724 28.7 423.638 29.692 C 424.844 30.317 427.651 32.064 427.651 32.064 C 427.651 32.064 425.994 29.084 424.972 28.605 C 423.642 27.981 422.876 26.828 418.755 25.55 Z "
      fill-rule="evenodd" fill="rgb(144,0,0)"/>
    <path
      d=" M 438.87 51.325 C 441.627 53.852 444.43 63.289 444.43 63.289 L 439.847 72.115 L 439.347 76.545 L 421.284 75.815 C 421.284 75.815 414.092 84.269 416.91 78.663 C 419.727 73.056 417.466 69.814 417.843 67.082 C 418.219 64.348 417.104 62.398 417.104 62.398 L 418.18 57.898 L 421.284 54.489 C 421.284 54.489 423.232 51.207 424.864 49.057 C 427.956 44.985 436.113 48.799 438.87 51.325 Z "
      fill-rule="evenodd" fill="rgb(190,0,0)"/>
    <path
      d=" M 366.633 34.367 L 379.511 29.974 C 379.511 29.974 383.595 29.347 385.733 26.307 C 387.869 23.267 385.136 32.598 385.136 32.598 L 383.302 40.515 L 381.802 42.589 L 378.605 45.957 L 371.821 47.634 C 371.821 47.634 368.969 49.765 368.219 54.015 C 367.469 58.265 359.469 57.598 359.469 57.598 L 357.508 46.5 L 363.112 37.417 L 366.633 34.367 Z "
      fill-rule="evenodd" fill="rgb(190,0,0)"/>
    <path
      d=" M 373.177 50.474 C 373.177 50.474 376.844 48.766 378.636 48.516 C 375.886 48.349 370.886 48.849 369.386 50.974 C 369.844 49.599 377.782 47.94 378.605 45.957 C 379.427 43.974 377.719 42.141 377.719 42.141 L 366.885 43.974 L 366.677 50.349 L 367.135 53.125 L 373.177 50.474 Z "
      fill-rule="evenodd" fill="rgb(190,0,0)"/>
    <path
      d=" M 369.61 33.353 L 373.584 28.371 C 373.584 28.371 375.569 25.85 376.4 23.683 C 376.025 26.433 376.74 28.839 376.74 28.839 C 376.74 28.839 377.27 25.805 379.302 24.516 C 378.584 26.032 379.771 28.871 379.771 28.871 C 379.771 28.871 382.703 29.542 383.609 27.136 C 384.159 29.411 383.771 33.156 383.771 33.156 L 368.896 36.246 L 369.61 33.353 Z "
      fill-rule="evenodd" fill="rgb(190,0,0)"/>
    <path
      d=" M 455.349 40.131 C 450.849 42.204 443.568 40.616 441.326 40.308 C 438.804 39.96 437.165 39.901 437.165 39.901 C 437.165 39.901 428.67 43.278 428.32 43.768 C 427.652 46.308 422.983 50.694 422.616 52.102 C 422.378 53.014 422.264 49.771 427.214 48.605 C 432.862 47.275 434.344 48.474 434.344 48.474 C 434.344 48.474 436.491 50.65 439.302 52.87 C 440.627 53.916 443.19 56.297 443.74 56.027 C 444.768 55.524 449.722 47.271 456.286 45.516 C 458.058 44.516 457.712 39.041 455.349 40.131 Z "
      fill-rule="evenodd" fill="rgb(144,0,0)"/>
    <path
      d=" M 426.836 29.955 C 426.836 29.955 436.552 27.511 436.552 25.698 C 436.552 23.886 436.802 29.62 436.802 29.62 L 427.364 31.12 L 426.836 29.955 Z "
      fill-rule="evenodd" fill="rgb(150,8,12)"/>
    <path
      d=" M 439.677 77.157 C 439.66 77.132 440.233 81.246 440.239 81.271 C 441 84.172 437.246 85.276 434.741 87.137 C 433.854 87.798 427.679 93.776 427.679 93.776 C 427.679 93.776 420.401 100.049 419.602 103.69 C 417.062 115.266 411.989 115.213 410.552 116.265 C 408.932 117.453 405.552 121.245 401.677 121.464 C 398.316 121.653 392.505 119.812 389.806 118.181 C 386.131 115.961 375.576 104.179 375.576 104.179 C 375.576 104.179 372.044 98.164 371.96 98.038 C 369.23 93.95 367.417 89.202 366.567 84.369 C 368.329 89.1 370.931 93.518 374.215 97.354 C 372.32 94.851 371.201 92.095 370.114 89.183 C 369.026 86.279 364.747 70.288 365.036 67.2 C 365.321 64.155 366.694 60.714 368.021 57.932 C 368.479 56.972 370.441 51.756 380.731 51.307 C 380.837 51.303 388.073 51.894 389.225 51.577 L 394.011 52.307 L 402.177 50.827 L 408.763 48.307 L 408.763 47.347 C 408.763 47.347 407.219 47.561 405.735 47.042 C 406.5 48.651 400.673 49.328 399.006 49.786 C 397.34 50.245 396.151 49.202 396.802 47.974 C 395.032 49.855 389.697 50.806 387.549 50.473 C 385.401 50.141 383.963 50.061 380.594 49.473 C 376.77 48.807 371.016 49.758 368.06 51.465 C 366.486 52.375 363.211 57.095 363.052 57.319 C 362.33 55.634 361.342 53.002 361.131 51.214 C 360.888 49.166 360.784 47.129 361.448 45.107 C 361.483 45.001 361.277 44.937 361.218 45.03 C 358.698 48.94 358.083 54.119 361.036 58.254 C 361.193 58.472 361.209 59.437 361.275 59.391 C 361.57 59.187 364.114 58.191 364.312 58.148 C 363.112 58.905 362.112 59.852 361.375 61.028 C 360.744 62.034 360.379 63.06 360.107 64.18 C 359.968 64.749 359.265 70.846 359.394 72.701 C 359.481 73.961 359.976 83.399 360.967 86.827 C 362.231 91.202 364.844 94.166 365.74 95.446 C 365.738 95.461 365.732 95.473 365.732 95.489 C 365.706 96.37 374.652 106.646 374.909 106.823 C 377.293 112.871 383.024 118.325 389.333 121.961 C 390.983 122.912 392.784 123.715 394.668 124.211 C 394.723 124.296 407.501 127.721 417.421 115.646 C 423.149 110.845 422.74 103.459 422.74 103.459 L 425.261 99.584 C 425.261 99.584 428.875 96.599 431.579 94.712 C 432.827 93.84 434.591 92.12 435.856 91.268 C 437.196 90.366 440.474 85.681 440.946 84.259 C 441.781 81.743 441.184 79.439 439.677 77.157 Z "
      fill-rule="evenodd" fill="rgb(190,0,0)"/>
    <path
      d=" M 410.489 65.495 C 410.489 65.495 402.239 69.622 398.926 69.747 C 395.612 69.872 399.483 70.247 400.048 70.184 C 400.612 70.122 406.942 69.436 408.005 68.436 C 409.067 67.436 410.489 65.495 410.489 65.495 Z "
      fill-rule="evenodd" fill="rgb(39,38,38)"/>
    <path
      d=" M 440.674 36.615 C 440.674 36.615 444.768 35.493 446.064 34.506 C 446.71 34.011 447.704 33.699 448.202 33.091 C 448.891 32.252 449.794 31.448 450.588 30.669 C 450.66 30.597 450.552 30.547 450.478 30.601 C 449.905 31.03 449.358 31.477 448.844 31.95 C 448.008 32.72 446.696 33.34 445.639 33.92 C 444.673 34.45 443.457 35.053 442.369 35.409 C 441.648 35.644 440.674 36.615 440.674 36.615 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path
      d=" M 383.092 26.519 C 383.097 26.551 383.144 26.568 383.163 26.535 C 383.544 25.888 383.599 25.474 383.734 24.754 C 383.883 23.956 384.286 23.119 384.574 22.342 C 384.853 21.592 385.211 20.859 385.568 20.131 C 385.996 19.253 386.148 18.457 386.831 17.649 C 386.851 17.625 386.816 17.585 386.787 17.612 C 386.102 18.271 385.493 18.352 384.736 19.586 C 384.301 20.293 383.883 21.171 383.616 21.869 C 383.019 23.431 382.83 24.912 383.092 26.519 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path
      d=" M 400.66 60.895 C 401.099 60.89 401.446 61.102 401.887 61.099 C 402.622 61.093 403.35 61.024 404.086 61.036 C 405.387 61.056 406.541 60.947 407.671 60.435 C 408.481 60.068 409.119 59.352 409.736 58.809 C 410.677 57.982 411.265 57.165 411.602 56.068 C 411.614 56.028 411.547 56.014 411.522 56.044 C 410.347 57.523 408.58 58.791 406.491 59.411 C 405.582 59.68 404.588 59.913 403.652 60.124 C 403.187 60.228 401.262 60.669 400.655 60.816 C 400.602 60.829 400.59 60.896 400.66 60.895 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path
      d=" M 381.882 68.913 C 380.108 75.545 382.663 83.908 382.897 83.573 C 383.13 83.239 381.576 76.043 383.509 69.315 C 385.442 62.588 391.245 62.293 390.969 61.933 C 390.694 61.571 383.207 63.96 381.882 68.913 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path
      d=" M 375.012 84.505 C 375.544 81.484 375.58 77.717 375.687 76.077 C 375.794 74.438 373.483 81.428 373.476 84.766 C 373.469 88.104 376.578 93.357 376.534 92.633 C 376.491 91.909 374.479 87.526 375.012 84.505 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path
      d=" M 412.582 109.798 C 412.787 109.611 413.388 105.627 413.921 104.181 C 414.453 102.735 415.646 100.521 415.669 100.386 C 415.69 100.252 414.463 101.533 413.979 102.297 C 413.502 103.052 413.115 103.711 412.805 104.55 C 412.165 106.277 412.377 109.985 412.582 109.798 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path
      d=" M 432.829 77.571 C 432.415 78.404 431.885 79.284 431.611 80.168 C 431.329 81.081 431.228 82.035 430.881 82.937 C 430.461 84.026 429.819 85.043 429.091 85.972 C 428.477 86.754 427.952 87.718 427.225 88.414 C 427.208 88.429 427.208 88.511 427.254 88.491 C 428.169 88.087 428.891 87.88 429.533 87.161 C 430.282 86.321 430.879 85.373 431.391 84.398 C 432.524 82.242 432.355 79.934 432.908 77.614 C 432.92 77.563 432.858 77.512 432.829 77.571 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path
      d=" M 423.005 10.364 C 423.625 9.238 424.513 8.194 425.244 7.115 C 425.249 7.107 425.235 7.098 425.227 7.104 C 424.041 7.879 423.108 8.76 422.333 9.839 C 421.902 10.439 421.042 12.799 421.057 13.527 C 421.057 13.527 422.674 10.965 423.005 10.364 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path
      d=" M 399.146 14.287 C 399.199 14.325 399.263 14.281 399.237 14.233 C 398.631 13.131 398.092 12.043 397.596 10.908 C 397.075 9.718 396.593 8.694 396.759 7.429 C 396.763 7.398 396.696 7.389 396.69 7.419 C 396.2 9.947 396.578 12.374 399.146 14.287 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path
      d=" M 420.833 53.125 C 420.442 54.069 422.02 53.887 420.561 56.153 C 419.205 58.256 421.592 63.278 422.489 66.609 C 422.729 67.051 422.926 67.51 423.121 67.954 C 423.654 69.172 424.365 70.33 425.004 71.515 C 426.235 73.799 427.207 75.991 426.697 78.468 C 426.689 78.504 426.626 78.497 426.619 78.464 C 426.053 75.819 425.015 73.333 423.586 70.897 C 423.555 70.844 423.52 70.788 423.485 70.733 C 423.652 71.006 423.649 71.579 423.703 71.896 C 423.772 72.303 423.835 72.712 423.888 73.122 C 423.995 73.957 424.066 74.797 424.084 75.639 C 424.101 76.451 424.28 77.083 424.184 77.89 C 424.068 78.86 423.824 79.619 424.116 80.584 C 424.362 81.395 424.883 82.434 424.932 83.277 C 424.994 84.363 423.989 86.873 423.989 86.873 C 423.989 86.873 424.32 84.224 423.406 82.27 C 423.298 82.038 423.21 81.799 423.136 81.56 C 422.801 82.509 421.242 84.69 421.242 84.69 C 421.242 84.69 422.533 80.391 422.597 78.173 C 422.642 76.564 422.554 74.975 422.366 73.396 C 422.07 73.802 421.757 74.167 421.559 74.419 C 420.071 76.314 418.613 78.121 417.718 80.256 C 417.714 80.268 417.688 80.271 417.689 80.256 C 417.787 78.465 418.632 76.814 419.729 75.263 C 420.35 74.385 421.258 73.51 421.663 72.552 C 421.84 72.133 421.912 71.791 422.082 71.466 C 421.803 69.827 421.426 68.195 420.979 66.56 C 420.899 66.337 420.84 66.115 420.798 65.894 C 420.104 63.457 419.184 61.011 418.85 58.534 C 418.092 60.609 416.997 62.626 415.822 64.433 C 413.878 67.425 411.177 69.895 409.525 73.08 C 408.876 74.332 408.409 75.734 408.37 77.167 C 408.349 77.97 408.319 78.823 408.629 79.58 C 409.334 81.303 411.305 83.498 410.974 84.854 C 410.489 83.791 409.333 82.403 408.68 81.207 C 408.326 80.56 407.981 79.884 407.727 79.197 C 407.726 79.791 407.817 80.42 408.099 81.599 C 408.379 82.777 410.441 85.41 411.865 87.739 C 412.931 89.483 413.305 91.469 413.005 93.402 C 412.999 93.439 412.919 93.417 412.92 93.385 C 412.945 90.72 411.125 88.444 409.569 86.158 C 409.508 86.067 409.947 87.683 410.159 88.582 C 411.101 92.578 408.904 96.46 408.904 96.46 C 408.904 96.46 409.062 94.822 409.471 92.63 C 409.75 91.13 409.493 90.434 409.101 89.115 C 409.071 89.364 409.031 89.603 408.979 89.821 C 408.604 91.38 407.835 91.404 407.835 91.404 C 407.835 91.404 408.224 90.887 408.364 89.243 C 408.465 88.061 407.842 87.091 407.936 85.88 C 406.768 82.694 405.922 79.445 406.77 76.196 C 406.463 76.665 406.17 77.139 405.908 77.604 C 404.473 80.154 404.667 82.724 404.855 85.46 C 404.858 85.5 404.792 85.499 404.786 85.461 C 404.389 82.88 403.693 80.204 405.004 77.716 C 405.571 76.639 406.078 75.477 406.803 74.495 C 408.251 72.532 409.643 70.521 411.125 68.583 C 412.139 67.257 413.177 65.947 414.115 64.566 C 415.462 62.585 416.555 60.524 417.392 58.373 C 417.439 58.252 417.484 58.129 417.53 58.007 C 417.053 58.881 412.436 64.418 410.333 66.558 C 406.989 69.96 402.958 73.939 399.91 77.522 C 399.806 77.745 399.709 77.971 399.629 78.202 C 399.076 79.815 399.09 81.365 399.36 83.018 C 399.742 85.355 400.03 87.572 398.876 89.792 C 398.849 89.844 398.754 89.808 398.773 89.758 C 399.891 86.871 398.195 83.742 398.245 80.808 C 398.252 80.415 398.282 79.966 398.343 79.493 C 398.032 79.914 397.729 80.339 397.442 80.773 C 395.575 83.607 394.098 86.638 393.956 89.873 C 393.902 91.114 393.966 92.353 394.126 93.584 C 394.228 93.871 394.276 94.106 394.386 94.454 C 394.742 95.583 395.845 95.853 397.055 96.337 C 397.8 96.636 398.397 96.933 398.901 97.466 C 399.553 98.156 399.544 99.165 400.201 99.907 C 401.162 100.995 402.8 101.637 404.342 102.096 C 402.94 101.835 401.634 101.435 400.576 100.616 C 400.041 100.202 399.616 99.848 399.22 99.343 C 398.798 98.806 398.822 98.12 398.305 97.614 C 397.315 96.646 395.431 96.667 394.484 95.646 C 394.735 96.782 395.069 97.909 395.477 99.021 C 397.283 103.952 401.523 108.695 400.437 114.018 C 400.432 114.045 400.383 114.044 400.382 114.015 C 400.244 110.86 398.883 108.305 397.254 105.455 C 395.729 102.785 394.425 100.068 393.646 97.201 C 393.18 95.48 392.885 93.744 392.798 92.016 C 392.648 92.208 392.483 92.396 392.324 92.58 C 391.365 93.694 390.255 94.822 389.61 96.079 C 388.136 98.956 389.99 102.06 391.65 104.65 C 391.659 104.663 391.633 104.675 391.623 104.662 C 389.906 102.366 387.535 99.797 388.377 96.972 C 388.751 95.717 389.458 94.622 390.331 93.541 C 390.818 92.938 391.366 92.351 391.805 91.725 C 392.123 91.27 392.308 90.928 392.794 90.006 C 392.878 88.175 393.218 86.364 393.846 84.597 C 393.172 84.907 392.45 85.161 391.948 85.363 C 389.734 86.255 387.329 87.492 386.25 89.32 C 386.217 89.377 386.08 89.384 386.118 89.306 C 386.922 87.679 388.244 86.542 390.081 85.565 C 391.146 84.999 392.203 84.431 393.279 83.876 C 393.644 83.689 394.005 83.43 394.393 83.234 C 394.736 82.469 395.132 81.712 395.596 80.968 C 398.756 75.909 403.637 71.836 408.005 67.437 C 410.894 64.527 418.114 55.2 420.833 53.125 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path
      d=" M 456.563 44.173 L 456.491 44.194 C 447.861 47.039 444.601 51.216 443.386 54.22 C 443.182 54.726 443.027 55.214 442.911 55.681 C 442.386 54.715 441.671 53.829 440.828 53.005 C 441.152 52.275 441.538 51.336 441.829 50.885 C 442.289 50.173 442.876 49.375 443.592 48.823 C 442.818 49.356 442.067 49.801 441.42 50.439 C 440.843 51.01 440.233 51.478 439.809 52.085 C 437.006 49.714 433.652 47.892 430.522 45.817 C 430.495 45.798 430.461 45.836 430.477 45.857 C 432.626 48.512 435.849 50.378 438.471 52.713 C 439.837 53.931 440.875 55.413 441.589 56.915 C 442.004 57.784 442.494 59.039 442.776 59.964 C 442.809 60.114 442.835 60.205 442.841 60.223 C 442.841 60.223 442.85 60.252 442.854 60.263 C 442.966 60.857 443.048 62.153 443.029 63.173 C 442.459 67.022 439.434 71.696 438.133 73.563 C 437.852 73.274 437.558 72.994 437.255 72.726 C 435.485 71.157 432.641 70.417 430.364 69.354 C 426.895 67.734 423.096 64.858 420.927 62.058 C 420.358 60.715 419.754 60.288 419.764 58.874 C 419.771 57.914 420.093 57.013 420.561 56.153 C 420.779 55.753 421.094 55.516 421.425 55.064 C 421.34 55.826 421.274 56.359 421.483 57.262 C 422.528 53.81 426.15 49.341 426.423 48.91 C 426.43 48.933 426.436 48.955 426.442 48.976 C 426.753 50.039 427.544 50.796 428.477 51.343 C 429.2 51.768 430.018 52.069 430.736 52.523 C 431.831 53.214 432.322 54.384 432.699 55.599 C 433.124 56.97 433.334 58.399 433.626 59.796 C 433.847 60.853 434.361 62.077 435.429 62.517 C 435.515 62.552 435.606 62.587 435.699 62.599 C 435.699 62.599 434.659 61.542 434.149 58.679 C 433.817 56.812 433.83 54.738 432.655 53.05 C 434.655 53.685 436.513 54.401 437.686 56.039 C 438.405 57.043 438.879 59.022 438.879 59.022 C 438.879 59.022 438.699 54.745 435.973 53.331 C 435.122 52.797 434.25 52.184 433.287 51.793 C 432.148 51.332 430.903 51.034 429.815 50.49 C 428.876 50.022 428.278 49.07 427.857 48.277 C 427.618 47.825 427.53 47.422 427.982 46.496 C 429.12 44.846 430.46 43.318 432.552 42.309 C 433.451 41.875 434.448 41.594 435.472 41.374 C 435.527 41.446 435.597 41.511 435.686 41.564 C 438.114 42.995 442.29 44.763 445.298 43.986 C 445.367 43.968 445.353 43.864 445.277 43.858 C 443.611 43.718 442.077 43.366 440.541 42.778 C 439.311 42.308 438.293 41.692 437.258 41.039 L 437.619 40.978 C 438.501 40.829 439.61 40.744 440.613 40.529 C 441.856 41.652 443.469 42.332 445.426 42.549 C 449.763 43.028 454.413 40.816 455.253 40.435 C 455.77 40.742 456.634 42.424 456.849 43.122 C 457.098 43.933 456.672 44.137 456.563 44.173 Z  M 373.834 47.402 C 378.646 47.042 382.959 43.502 383.623 40.556 C 383.746 41.911 384.953 44.379 386.112 44.683 C 385.396 43.777 384.373 38.015 385.197 36.924 C 386.112 35.714 390.532 36.271 392.411 36.491 C 390.188 35.36 387.574 35.019 385.136 35.543 C 385.467 33.515 385.943 31.51 386.558 29.549 C 386.642 29.279 386.744 28.99 386.977 28.829 C 387.169 28.695 392.584 28.433 395.026 29.495 C 392.949 27.801 390.066 27.531 387.387 27.629 C 387.579 27.154 388.824 24.261 389.426 24.217 C 390.474 24.139 392.14 24.374 392.14 24.374 C 392.14 24.374 394.404 24.695 394.816 24.666 C 394.832 24.665 394.831 24.636 394.831 24.636 C 394.831 24.636 391.006 22.967 390.185 22.901 C 390.833 22.12 391.522 21.406 392.256 20.751 C 392.319 20.76 392.384 20.766 392.456 20.764 C 393.943 20.737 395.374 20.989 396.806 21.362 C 397.374 21.51 397.917 21.713 398.48 21.869 C 398.945 21.997 399.901 22.323 400.296 22.57 C 400.344 22.601 400.421 22.55 400.379 22.51 C 399.839 22 399.704 21.632 399.014 21.202 C 398.364 20.797 397.731 20.486 396.985 20.203 C 395.967 19.819 394.84 19.616 393.721 19.557 C 395.608 18.159 396.624 17.517 399.055 16.553 C 399.07 16.554 403.234 16.305 404.865 17.995 C 404.872 18.002 404.843 16.633 403.959 16.12 C 403.075 15.607 401.765 15.481 401.677 15.433 C 401.955 15.586 406.122 13.811 406.768 13.778 C 408.253 13.699 409.79 14.25 410.813 15.345 C 410.789 14.372 410.054 13.46 409.108 13.231 C 410.671 13.124 412.246 13.175 413.799 13.382 C 412.028 12.75 410.162 12.389 408.283 12.315 C 407.795 9.964 407.793 7.515 408.275 5.163 C 408.509 4.019 408.923 2.806 409.898 2.163 C 411.04 1.412 412.548 1.686 413.866 2.05 C 414.166 2.132 414.476 2.225 414.706 2.436 C 415.326 3.007 415.019 4.025 414.678 4.796 C 414.039 6.244 413.423 7.739 413.301 9.319 C 413.16 11.142 414.095 12.46 415.221 13.779 C 416.589 15.384 417.169 17.071 418.182 18.882 C 418.095 17.107 417.916 15.328 416.963 13.72 C 417.458 13.761 418.239 13.633 418.528 14.13 C 418.668 14.37 418.7 14.655 418.757 14.927 C 418.916 15.686 419.295 16.396 419.837 16.949 C 419.076 15.861 420.016 12.335 420.402 11.194 C 421.063 9.236 423.342 5.123 425.956 5.412 C 426.121 5.431 426.224 5.478 426.264 5.499 L 426.295 5.532 L 426.43 5.599 C 428.333 6.538 429.019 7.269 429.081 7.601 C 429.153 7.987 428.853 8.231 428.853 8.232 L 428.821 8.256 C 426.358 10.236 424.985 12.188 425.331 14.123 C 425.895 17.284 429.473 18.323 431.45 20.382 C 432.985 21.981 432.311 25.145 431.475 26.939 C 432.119 25.945 432.792 24.898 433.072 23.787 C 433.179 23.361 433.278 22.861 433.324 22.346 C 435.982 25.667 436.099 28.027 436.092 28.674 C 434.643 29.513 428.733 30.196 427.652 30.186 C 426.877 29.563 425.744 28.351 424.777 27.693 C 422.92 26.427 420.792 25.413 418.486 24.814 C 413.998 23.648 409.278 25.378 405.948 27.594 C 405.609 27.819 405.293 28.056 404.993 28.299 C 405.566 27.429 406.259 26.621 407.176 25.919 C 409.052 24.483 411.272 23.635 413.834 23.281 C 416.299 22.941 419.3 23.148 421.741 23.964 C 421.77 23.975 421.812 23.936 421.779 23.92 C 419.39 22.798 416.885 22.27 414.147 22.362 C 411.439 22.453 408.935 23.444 406.891 24.712 C 404.828 25.993 403.066 27.898 402.013 29.797 C 401.451 30.812 400.99 31.864 400.677 32.952 C 400.079 35.033 400.042 37.315 400.195 38.308 C 400.171 39.1 401.163 41.737 401.552 42.433 C 402.618 44.33 406.552 49.966 410.021 46.464 C 405.912 47.83 403.496 43.135 402.646 41.777 C 401.759 40.359 401.675 39.027 401.787 37.355 C 401.979 34.472 403.447 31.813 405.724 29.655 C 406.461 28.958 407.332 28.341 408.291 27.82 C 409.052 27.37 411.724 26.194 413.834 25.839 C 415.943 25.484 422.472 26.612 424.427 29.058 C 426.383 31.503 427.24 32.027 428.427 32.62 C 429.615 33.214 433.908 33.202 435.302 32.683 C 435.364 32.659 430.672 31.961 429.251 31.303 C 430.616 31.266 437.656 30.879 441.6 28.641 C 442.307 28.288 443.038 27.857 443.74 27.324 C 445.498 25.995 446.478 25.979 446.736 26.014 C 448.432 26.245 451.81 27.518 452.661 28.724 C 453.487 29.895 453.091 31.031 452.993 31.269 C 451.092 33.758 448.59 35.745 445.773 37.104 C 441.355 39.233 436.339 39.145 431.683 40.441 C 428.716 41.267 423.75 43.696 423.157 47.271 C 423.151 47.304 426.532 44.099 427.784 43.707 C 427.81 43.699 425.541 46.735 424.181 48.824 C 423.066 50.539 421.758 52.147 420.315 53.69 C 418.978 55.119 419.275 60.691 419.99 62.464 C 420.8 64.471 425.77 68.263 427.82 69.306 C 430.092 70.461 432.959 71.549 434.348 73.828 C 435.276 75.353 435.389 77.219 435.478 79 C 435.709 77.914 436.165 74.353 435.149 73.525 C 437.001 75.034 438.843 77.506 439.635 79.78 C 440.398 81.97 439.12 82.969 437.589 84.241 C 435.968 85.589 434.699 87.143 433.473 88.723 C 433.455 88.747 433.493 88.778 433.517 88.754 C 435.183 87.123 437.167 85.916 439.108 84.513 C 439.167 84.47 439.22 84.424 439.276 84.379 C 438.371 86.694 436.573 88.807 434.566 90.804 C 433.384 91.98 431.895 93.166 430.319 94.422 C 428.428 95.929 426.506 97.46 425.007 99.062 C 425.202 97.908 425.802 96.965 426.506 95.972 C 427.251 94.921 427.943 93.81 428.713 92.782 C 427.695 93.79 426.677 94.647 425.82 95.766 C 424.968 96.877 424.198 98.031 423.362 99.152 C 420.98 102.34 423.215 107.356 420.344 110.299 L 420.258 110.397 C 417.241 114.593 413.434 118.254 408.983 120.904 C 406.353 122.471 403.359 123.784 400.204 123.851 C 396.858 123.92 393.591 122.619 390.638 121.171 C 382.51 117.184 377.98 110.547 375.848 106.522 C 377.864 108.324 380.305 109.885 382.534 111.504 C 382.643 111.583 382.754 111.47 382.663 111.389 C 380.471 109.473 378.617 107.374 376.632 105.339 C 372.931 101.544 369.049 97.855 366.024 93.474 C 362.676 88.624 361.525 83.535 360.796 77.774 C 360.372 74.422 360.123 71.03 360.378 67.653 C 360.522 65.746 360.673 63.379 361.812 61.756 C 362.976 60.097 365.123 58.773 366.907 57.897 C 364.384 61.921 364.531 68.387 365.872 73.104 C 365.646 69.366 365.797 64.148 367.209 60.681 C 368.62 57.213 371.302 54.143 374.828 52.883 C 377.576 51.902 380.595 52.069 383.487 52.458 C 387.476 52.995 391.415 53.928 395.43 54.21 C 399.446 54.491 403.641 54.071 407.137 52.078 C 403.341 53.288 399.246 53.547 395.328 52.824 C 398.384 52.548 401.465 52.243 404.389 51.313 C 407.314 50.382 410.106 48.769 411.939 46.308 C 413.066 44.793 413.808 42.942 413.754 41.055 C 413.702 39.168 412.777 37.267 411.171 36.275 C 412.146 37.052 412.654 38.374 412.452 39.605 C 411.287 38.014 409.193 37.161 407.248 37.485 C 405.303 37.809 403.598 39.294 403.011 41.176 C 404.175 39.721 405.986 38.802 407.848 38.723 C 408.243 38.706 408.731 38.79 408.855 39.165 C 409.067 39.806 408.01 42.909 407.612 43.743 C 408.369 42.828 409.238 41.884 410.24 41.235 C 410.847 40.842 411.409 40.76 411.81 40.927 C 412.384 41.164 412.631 41.909 412.219 42.978 C 411.274 45.433 409.202 47.329 406.864 48.534 C 404.525 49.74 401.92 50.323 399.331 50.78 C 396.504 51.279 393.636 51.643 390.769 51.516 C 387.799 51.384 384.878 50.73 381.92 50.423 C 378.963 50.116 375.87 50.181 373.163 51.409 C 371.406 52.207 369.869 53.485 368.763 55.067 C 368.482 55.47 368.221 55.9 367.837 56.207 C 367.51 56.47 367.113 56.628 366.723 56.781 C 365.085 57.426 363.448 58.071 361.811 58.716 C 360.633 55.482 359.37 51.761 359.453 48.277 C 359.521 45.421 361.102 42.812 362.525 40.434 C 365.709 35.117 372.568 33.245 373.836 32.821 C 375.865 32.144 377.822 31.053 379.511 29.975 C 379.578 29.932 379.543 29.848 379.458 29.896 C 378.095 30.656 372.271 32.08 372.085 32.126 C 376.266 25.717 379.567 19.153 380.766 17.743 C 382.624 15.56 384.044 13.894 385.028 13.09 C 385.864 12.406 387.138 11.614 388.226 11.466 C 389.129 11.343 390.04 11.63 390.875 11.993 C 391.702 12.352 392.493 12.79 393.236 13.298 C 393.669 13.595 394.1 13.932 394.342 14.398 C 394.585 14.864 394.589 15.491 394.223 15.868 C 393.899 16.202 393.388 16.258 392.922 16.265 C 391.371 16.287 389.798 15.989 388.37 15.38 C 387.412 14.972 385.734 13.48 386.458 12.29 C 387.144 11.162 384.781 11.577 384.924 13.182 C 385.083 14.95 390.344 18.474 393.719 17.261 C 393.235 17.435 392.532 18.387 392.124 18.779 C 391.521 19.358 390.922 19.941 390.338 20.537 C 389.153 21.746 388.015 23.007 387.012 24.373 C 386.002 25.747 385.132 27.224 384.477 28.8 C 383.838 30.338 383.275 32.637 381.872 33.155 C 380.468 33.674 379.058 34.893 378.277 35.027 C 377.159 35.22 375.579 36.015 375.579 36.015 C 375.579 36.015 376.974 35.899 377.728 35.83 C 375.312 36.699 372.901 40.032 372.901 40.032 C 372.901 40.032 377.147 37.162 379.893 35.954 C 380.93 35.499 382.196 34.78 383.365 34.433 C 383.292 35.206 383.041 37.571 382.856 38.435 C 382.671 39.298 381.867 40.716 380.768 41.607 C 379.438 42.687 375.423 43.611 375.423 43.611 C 375.423 43.611 379.334 43.745 381.338 42.264 C 381.048 42.745 375.709 46.902 373.834 47.402 Z  M 396.357 4.49 C 396.918 4.078 398.065 3.721 399.197 3.812 C 400.07 3.883 400.664 4.066 400.881 4.321 C 401.043 4.512 400.969 4.736 400.969 4.736 L 400.97 4.736 L 400.938 4.836 C 399.942 9.42 402.523 11.978 404.051 13.099 C 403.311 13.362 402.405 13.596 401.586 13.795 C 400.331 14.1 399.329 14.481 398.148 15.009 C 395.681 11.769 395.418 9.09 395.35 7.506 C 395.288 6.042 395.625 5.028 396.357 4.49 Z  M 459.176 42.781 C 459.167 42.744 457.877 39.036 455.389 38.761 C 454.902 38.707 454.414 38.788 454.025 38.985 C 453.981 39.005 449.481 41.101 445.633 40.677 C 444.853 40.591 444.173 40.41 443.579 40.129 C 446.382 39.396 451.881 37.556 455.68 32.545 L 455.692 32.53 L 455.777 32.394 L 455.788 32.372 C 455.912 32.107 456.11 29.845 454.757 27.9 C 453.568 26.189 451.193 24.98 447.7 24.308 C 447.463 24.227 446.717 24.139 446.4 24.154 C 445.363 24.208 444.255 24.247 442.036 25.925 C 440.801 26.86 439.452 27.438 438.367 27.788 C 437.958 25.465 436.336 20.841 430.03 16.68 L 430.014 16.67 L 429.889 16.597 C 429.693 16.49 427.969 15.505 427.7 13.946 C 427.467 12.612 428.331 11.147 430.257 9.598 C 430.443 9.455 431.355 8.685 431.162 7.45 C 430.958 6.173 429.629 5.264 427.695 4.295 C 427.429 4.128 426.898 3.859 426.137 3.774 C 424.329 3.573 422.68 4.219 421.098 5.745 C 420.741 6.056 418.14 8.414 417.402 11.867 C 416.978 11.828 416.485 11.79 415.984 11.768 C 415.542 11.041 414.868 9.173 416.51 5.837 C 416.525 5.817 416.542 5.793 416.561 5.768 C 416.887 5.329 417.751 4.165 417.185 2.739 C 417.018 2.319 416.513 1.29 415.439 0.839 C 415.216 0.74 414.03 0.243 412.555 0.08 C 411.403 -0.048 407.895 -0.436 406.374 3.055 C 406.195 3.51 404.723 7.456 405.478 11.765 C 403.263 10.279 402.409 8.255 402.938 5.74 C 403.042 5.413 403.189 4.614 402.536 3.807 C 401.915 3.041 400.822 2.567 399.289 2.397 C 399.189 2.386 399.087 2.376 398.963 2.365 C 397.151 2.22 395.7 2.537 394.651 3.309 C 393.396 4.228 392.874 5.511 392.957 7.474 C 393.003 8.553 393.081 10.351 393.806 12.446 C 393.105 11.759 392.126 11.113 390.875 10.513 L 390.789 10.473 L 390.766 10.464 C 390.501 10.362 389.782 10.114 388.825 10.008 C 387.459 9.857 385.364 10.838 383.879 12.229 C 382.395 13.619 376.744 20.544 369.487 31.85 C 367.786 32.432 363.013 34.383 360.897 38.497 L 360.304 39.634 C 360.089 40.044 359.866 40.462 359.639 40.886 C 357.535 44.812 355.151 49.262 356.868 53.539 C 358.448 57.47 359.056 59.901 359.206 60.561 C 358.307 61.915 356.147 66.942 358.766 81.779 C 358.768 82.547 359.068 92.063 371.974 104.691 L 371.984 104.72 C 373.617 109.37 377.935 117.946 388.508 123.132 L 388.803 123.277 C 391.333 124.518 394.797 126.217 398.1 126.583 C 398.913 126.673 399.745 126.712 400.574 126.699 C 401.397 126.687 402.241 126.623 403.151 126.505 L 403.174 126.502 L 403.307 126.476 C 403.405 126.454 413.738 123.339 422.314 111.456 C 422.788 110.939 424.25 108.996 424.607 104.504 C 424.84 101.545 428.506 98.623 432.063 95.789 C 432.616 95.349 433.204 94.913 433.772 94.492 C 434.886 93.667 435.939 92.888 436.771 92.06 C 441.301 87.551 445.249 81.987 440.335 74.869 C 441.398 73.356 446.966 65.055 445.167 59.872 C 445.096 59.552 443.5 51.071 458.041 46.258 C 459.052 45.968 459.763 44.682 459.176 42.781 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path d=" M 449.611 52.679 L 459.954 52.679 L 459.954 37.292 L 449.611 37.292 L 449.611 52.679 Z "
          fill-rule="evenodd" fill="rgb(20,63,146)"/>
  </g>
</svg>
</span></div></span></a><!-- react-empty: 24 --></div><div class="j1BrwK4m j23jlTkc" data-reactid="25"><div class="j3J86BdW jORJE3jl" data-reactid="26"><div class="j3Zc4X11" data-reactid="27"><input type="checkbox" class="j1Ir1_eR" data-reactid="28"/><label class="joYYE9kb" title="Włącz tryb ciemny" data-reactid="29"><span style="width:14px;height:14px;fill:currentColor;" class="jf9-ynMQ jazdhFI5 jk-0W4yM j3NvS14I" data-reactid="30"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="jf9-ynMQ j3CQMUq3 jk-0W4yM j3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="j1OfdzKV" data-reactid="32">Dark Mode</span></label></div><span class="j3ThkvuQ" data-reactid="33">Włącz tryb ciemny</span></div><!-- react-empty: 34 --></div></div><div class="j2nQ3EP5" data-reactid="35"><div class="j2wrgdhI" data-reactid="36"><div class="jp7bUWWX" data-reactid="37"><a class="j3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="38"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="39"><g fill="none" data-reactid="40"><path d="M0-4h24v25H0z" data-reactid="41"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="42"></path></g></svg><span data-reactid="43">Poczta</span></a><a class="j3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="44"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="45"><g data-reactid="46"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="47"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="48"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="49"></circle></g></svg><span data-reactid="50">TV ONLINE</span></a><a class="j3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="51"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="52"><g fill="none" data-reactid="53"><path d="M0 0h24v25H0z" data-reactid="54"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="55"></path></g></svg><span data-reactid="56">Program TV</span></a></div><div class="j2zQDZey" data-reactid="57"><div class="j2HMfvpj" data-oneloginButton="true" data-reactid="58"></div></div><span class="j3yDnEn9 j2mk8_1e" data-hamburger-container="true" data-reactid="59"><div class="j1gmo6aw" data-hamburger-icon="true" data-reactid="60"><figure class="jDTDDv1a" data-reactid="61"></figure><figure class="jDTDDv1a" data-reactid="62"></figure><figure class="jDTDDv1a" data-reactid="63"></figure><figure class="jDTDDv1a" data-reactid="64"></figure></div><span data-reactid="65">Menu</span></span></div></div></div><div data-st-area="Menu" class="j3d-ngZ0" data-reactid="66"><ul data-reactid="67"><li class="j3mu7F3s" data-reactid="68"><figure class="j3NveKDW" data-reactid="69"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHF1AHpkYlVhMzURIjNjQSNrc0h8ZXwBfXd9VWJlfwR5cXROfG18Hn59dwB-bX8fPyoiWjI" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="71"/></span></figure><a class="jXGGwcFx" href="/ludzie-warszawy" data-reactid="72">Ludzie Warszawy</a></li><li class="j3mu7F3s" data-reactid="73"><figure class="j3NveKDW" data-reactid="74"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHF1AHpkYlVhMzURIjNjQSNrdEx2ZHwCeHZ2TWJ5fAV4d3JAfmR1AWB1fEo3ZXQDYTQrH20p" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="jXGGwcFx" href="/reprywatyzacja" data-reactid="77">Reprywatyzacja</a></li><li class="j3mu7F3s" data-reactid="78"><figure class="j3NveKDW" data-reactid="79"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHF1AHpkYlVhMzURIjNjQSNrdE12YXkEeHB1SWJlfAN3dnFMfmV1Hn59dwB-bX8fPyoiWjI" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="jXGGwcFx" href="/samorzad" data-reactid="82">Samorząd</a></li><li class="j3mu7F3s" data-reactid="83"><figure class="j3NveKDW" data-reactid="84"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHF1AHpkYlVhMzURIjNjQSNrc0B6bXUEf3Z0VX1hdQZ2cXZMdnt8CH08dEF9ej1fKGY4" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="jXGGwcFx" href="/dzieje-sie-na-miescie" data-reactid="87">Dzieje Się Na Mieście</a></li><li class="j3mu7F3s" data-reactid="88"><figure class="j3NveKDW" data-reactid="89"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHF1AHpkYlVhMzURIjNjQSNrd0B7ZXwHfXx3VX5mfQB2cHRIfWFiAHZ2PUl2ZmNBISNnBQ" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="91"/></span></figure><a class="jXGGwcFx" href="/transport" data-reactid="92">Transport</a></li><li class="j3mu7F3s" data-reactid="93"><figure class="j3NveKDW" data-reactid="94"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHF1AHpkYlVhMzURIjNjQSNrdEB2ZHsHfHJxTWJifgV_c3BNeWViAHZ2PUl2ZmNBISNnBQ" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="jXGGwcFx" href="/architektura" data-reactid="97">Architektura</a></li><li class="j3mu7F3s" data-reactid="98"><figure class="j3NveKDW" data-reactid="99"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHF1AHpkYlVhMzURIjNjQSNrc0F8YH8Fd3FzVWJlfwN-cHFPeGZ_Hn59dwB-bX8fPyoiWjI" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="101"/></span></figure><a class="jXGGwcFx" href="/interwencje" data-reactid="102">Interwencje</a></li><li class="j3mu7F3s" data-reactid="103"><figure class="j3NveKDW" data-reactid="104"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHF1AHpkYlVhMzURIjNjQSNrdEp7bXwHfnxxSmJlfQl3c3BJfmR5Hn59dwB-bX8fPyoiWjI" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="106"/></span></figure><a class="jXGGwcFx" href="/sport" data-reactid="107">Sport</a></li><li class="j3mu7F3s" data-reactid="108"><figure class="j3NveKDW" data-reactid="109"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHF1AHpkYlVhMzURIjNjQSNrdEx3Z3wHeXZzVX5meQF7cHBJf2diAHZ2PUl2ZmNBISNnBQ" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="111"/></span></figure><a class="jXGGwcFx" href="/kuchnia-warszawska" data-reactid="112">Kuchnia Warszawska</a></li><li class="j3mu7F3s" data-reactid="113"><figure class="j3NveKDW" data-reactid="114"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHF1AHpkYlVhMzURIjNjQSNrdEp2Y3QCf3N0SWJlewB5dnNIemd1Hj8oJBsqPCJdKyE3Vj86KhMy" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="116"/></span></figure><a class="jXGGwcFx" href="/wideo" data-reactid="117">Wideo</a></li><li class="j3mu7F3s" data-reactid="118"><figure class="j3NveKDW j2-gdLjw" style="background:#1E418E;" data-reactid="119"><span class="jk-0W4yM" data-reactid="120"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/najnowsze" data-reactid="121">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 122 --><!-- react-empty: 123 --><div class="cfkag03196e" data-reactid="124"></div><!-- react-empty: 125 --><div class="content j2d9_HLt" data-reactid="126"><div data-reactid="127"><div class="j3gatTWV j3KvVGpi" data-reactid="128"><a href="https://www.wp.pl?src01=20804" class="j1HaiiFQ" style="background:#1E418E;" data-st-area="goToSG" data-reactid="129"><span class="j35LEmnc" data-reactid="130">Przejdź na</span><span style="width:35px;height:28px;" class="jk-0W4yM j3_Qw9eR" data-reactid="131"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="132"><div data-reactid="133"><div class="jEanFVXt" data-reactid="134"><div class="j3s-mP2l" data-reactid="135"><div class="jhiCifJ8 j1JVHGQm" data-reactid="136"><div class="j30SROfM" data-reactid="137"><div class="j3iPBXrb" data-reactid="138"><div class="jRQvycma j2G32N3L" data-st-area="Menu-left" data-reactid="139"><a class="sectionsMenu j1H56GIO" href="/ludzie-warszawy" data-reactid="140"><figure class="j3bBevUs" data-reactid="141"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="142"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHBwAHthYlVhMzURIjNjQSNrc0h8ZXwBfXd9VWJlfwR5cXROfG18Hn59dwB-bX8fPyoiWjI" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="143"/></span></figure><div class="j1lXcfrU" data-reactid="144">Ludzie Warszawy</div></a><a class="sectionsMenu j1H56GIO" href="/reprywatyzacja" data-reactid="145"><figure class="j3bBevUs" data-reactid="146"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="147"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHBwAHthYlVhMzURIjNjQSNrdEx2ZHwCeHZ2TWJ5fAV4d3JAfmR1AWB1fEo3ZXQDYTQrH20p" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="148"/></span></figure><div class="j1lXcfrU" data-reactid="149">Reprywatyzacja</div></a><a class="sectionsMenu j1H56GIO" href="/samorzad" data-reactid="150"><figure class="j3bBevUs" data-reactid="151"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHBwAHthYlVhMzURIjNjQSNrdE12YXkEeHB1SWJlfAN3dnFMfmV1Hn59dwB-bX8fPyoiWjI" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="j1lXcfrU" data-reactid="154">Samorząd</div></a><a class="sectionsMenu j1H56GIO" href="/dzieje-sie-na-miescie" data-reactid="155"><figure class="j3bBevUs" data-reactid="156"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHBwAHthYlVhMzURIjNjQSNrc0B6bXUEf3Z0VX1hdQZ2cXZMdnt8CH08dEF9ej1fKGY4" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="j1lXcfrU" data-reactid="159">Dzieje Się Na Mieście</div></a><a class="sectionsMenu j1H56GIO" href="/transport" data-reactid="160"><figure class="j3bBevUs" data-reactid="161"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHBwAHthYlVhMzURIjNjQSNrd0B7ZXwHfXx3VX5mfQB2cHRIfWFiAHZ2PUl2ZmNBISNnBQ" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="j1lXcfrU" data-reactid="164">Transport</div></a><a class="sectionsMenu j1H56GIO" href="/architektura" data-reactid="165"><figure class="j3bBevUs" data-reactid="166"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHBwAHthYlVhMzURIjNjQSNrdEB2ZHsHfHJxTWJifgV_c3BNeWViAHZ2PUl2ZmNBISNnBQ" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="j1lXcfrU" data-reactid="169">Architektura</div></a><a class="sectionsMenu j1H56GIO" href="/interwencje" data-reactid="170"><figure class="j3bBevUs" data-reactid="171"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHBwAHthYlVhMzURIjNjQSNrc0F8YH8Fd3FzVWJlfwN-cHFPeGZ_Hn59dwB-bX8fPyoiWjI" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="j1lXcfrU" data-reactid="174">Interwencje</div></a><a class="sectionsMenu j1H56GIO" href="/sport" data-reactid="175"><figure class="j3bBevUs" data-reactid="176"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHBwAHthYlVhMzURIjNjQSNrdEp7bXwHfnxxSmJlfQl3c3BJfmR5Hn59dwB-bX8fPyoiWjI" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="j1lXcfrU" data-reactid="179">Sport</div></a><a class="sectionsMenu j1H56GIO" href="/kuchnia-warszawska" data-reactid="180"><figure class="j3bBevUs" data-reactid="181"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="182"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHBwAHthYlVhMzURIjNjQSNrdEx3Z3wHeXZzVX5meQF7cHBJf2diAHZ2PUl2ZmNBISNnBQ" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="183"/></span></figure><div class="j1lXcfrU" data-reactid="184">Kuchnia Warszawska</div></a><a class="sectionsMenu j1H56GIO" href="/wideo" data-reactid="185"><figure class="j3bBevUs" data-reactid="186"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="187"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHBwAHthYlVhMzURIjNjQSNrdEp2Y3QCf3N0SWJlewB5dnNIemd1Hj8oJBsqPCJdKyE3Vj86KhMy" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="188"/></span></figure><div class="j1lXcfrU" data-reactid="189">Wideo</div></a><a class="sectionsMenu j1H56GIO" href="/najnowsze" data-reactid="190"><figure class="j3bBevUs j3TbnkKP" style="background:#1E418E;" data-reactid="191"><span class="jk-0W4yM" data-reactid="192"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="193">Najnowsze</div></a><div data-reactid="194"></div><!-- react-empty: 195 --></div></div></div></div></div><div class="j1t26d10" data-reactid="196"><div class="jhiCifJ8" data-reactid="197"><div class="j30SROfM" data-reactid="198"><article class="article desktop j1CJk4lf j1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="199"><!-- react-empty: 200 --><div data-reactid="201"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wawalove.wp.pl/warszawa-slynna-na-swiecie-malo-znana-w-polsce-wystawa-w-muzeum-narodowym-6655126263188032a" data-reactid="202"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="203"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="204"><meta itemprop="url" content="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0pE2NmMFp1dmIAe3N8QHpgfQR6aXdId2d_CHp1cEpgOCJWIGkyGTg1IV45IWsIITNvTA" data-reactid="205"/><meta itemprop="width" content="214" data-reactid="206"/><meta itemprop="height" content="60" data-reactid="207"/></div><meta itemprop="name" content="WawaLove" data-reactid="208"/></div><meta itemprop="datePublished" content="2021-06-27T11:38:00+02:00" data-reactid="209"/></div><div data-st-area="article-header" data-reactid="210"><div class="j3KaUVlr" data-reactid="211"><div class="j3mfrBxN" data-reactid="212"><div class="j2XbI6sD j2iR_8W5" data-reactid="213"><span class="jKKyV23D" data-reactid="214"><a href="https://wawalove.wp.pl/" title="wawalove.pl" target="_blank" rel="noopener noreferrer" data-reactid="215">wawalove.pl</a></span></div></div><a href="/tag/warszawa" data-reactid="216"><div class="teaserSubject article desktop j3fecl-B j2yI96rU j2sMRd9I" data-reactid="217">Warszawa</div></a><div class="j3pj5t1m jThEub2I" data-reactid="218"><div class="j1TS8ZGX j2er1oZR" data-reactid="219"><div class="subjectsList--btn desktop j2fyxbJu" data-reactid="220"><!-- react-text: 221 -->+<!-- /react-text --><!-- react-text: 222 -->1<!-- /react-text --></div><div class="j2rfnHBj" data-reactid="223"><div class="j3v0El6z" data-reactid="224"><div class="subjectsList--overlay j3msLBK9" data-reactid="225"><div class="jczXPGR_" data-reactid="226"><a class="subjectsList--link j3c2fokE" href="/tag/muzeum%20narodowe" data-reactid="227">muzeum narodowe</a></div></div></div></div></div></div><span data-reactid="228"><div class="j2OP5BaX j2H_x0a9 signature" data-reactid="229"><a class="j21Hub9j" href="/autor/barbara-kwiatkowska/6492986962089601" data-reactid="230"><div class="ju7xf8ZL" data-reactid="231"><div class="j1c8pa3s j3uTmmye jF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="232"><div class="j1IDXUQA" data-reactid="233"></div><span class="signature--author j2aU53vl desktop" itemprop="name" data-reactid="234"><!-- react-text: 235 --><!-- /react-text --><!-- react-text: 236 -->Barbara Kwiatkowska<!-- /react-text --></span></div></div></a><div class="signature--when j2VIX-Kh desktop" data-reactid="237"><time datetime="2021-06-27T11:38:00+02:00" data-reactid="238">Dzisiaj, 27-06-2021 11:38</time></div></div><div data-reactid="239"></div></span></div></div><div class="jjOqPE5L" data-reactid="240"><h1 class="article--title j1xAmRvR" itemprop="headline" data-reactid="241"><!-- react-text: 242 -->Warszawa. Słynna na świecie, mało znana w Polsce. Wystawa w Muzeum Narodowym<!-- /react-text --></h1><div class="article--lead j1HGmjUl" data-reactid="243"><p>Kolejne odkrycie wielkich kobiecych talentów malarskich. Na muzealnej ekspozycji można obejrzeć obrazy artystki, o której mało kto słyszał. Tymczasem Anna Bilińska-Bohdanowiczowa osiągnęła międzynarodową sławę.</p></div><div class="jQ54P8i_" data-reactid="244"><div class="jxU1sB_3 j3hHhfX2" data-reactid="245"><div class="j3V6W5kL" data-reactid="246"><div class="j2QfedaS j4iwoJyx j1sWqqFP" data-reactid="247"><div class="je9J8nRY jKGjqMdC jWefN3Ww j1H1-_iz j1X5Knx4 j3RyCVKb" data-reactid="248"><div class="j2AbYYLR" data-reactid="249"><div class="j1R30uNZ" data-reactid="250"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="251"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="je9J8nRY jKGjqMdC jWefN3Ww j3q1_OVS j1X5Knx4 j3RyCVKb" data-reactid="252"><div class="j2AbYYLR" data-reactid="253"><div class="j1R30uNZ" data-reactid="254"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="255"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="j3k3s6kF" data-reactid="256"><div class="j1TiOmT3" data-reactid="257"><div class="jb0slQwY" data-reactid="258"><span style="width:15px;height:15px;" class="jk-0W4yM" data-reactid="259"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="j3V6W5kL j10Vz3r4" data-reactid="260"><div class="j3AREt4b j2pkAVlT j3hLUTND" data-reactid="261"><span style="width:15px;height:15px;" class="j28uAksm jk-0W4yM" data-reactid="262"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div><div class="j378s4oy" data-reactid="263"><em class="trwaj6712144e" data-reactid="264"><samp><b><var></var></b></samp></em></div></div><div class="j28w7SDA" data-reactid="265"><figure class="j1O8neci" data-reactid="266"><span class="j218mrNK j1aIqa9K j21iJRJh" style="padding-bottom:74.68944099378882%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="267"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHJxTDdgdQBgIiwUKiYoQSBqIgo6JCxGP2o1FGA1PVhgMnRXKz0-QSMlPFcqOS9UK2tySSlkfAJ4JWgafmYuHHsnIBlibHQCd2kjHn82e1MsISBIKTJvTA" width="644" height="481" class="j3BQvntU" alt="Warszawa. Ciekawa wystawa w Muzeum Narodowym. Poznaj kolejną Polkę, która zachwyciła świat, a o której talencie mało kto wie w kraju" data-reactid="268"/><div data-reactid="269"><meta itemprop="url" content="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHJxTDdgdQBgIiwUKiYoQSBqIgo6JCxGP2o1FGA1PVhgMnRXKz0-QSMlPFcqOS9UK2tySSlkfAJ4JWgafmYuHHsnIBlibHQCd2kjHn82e1MsISBIKTJvTA" data-reactid="270"/><meta itemprop="width" content="1057" data-reactid="271"/><meta itemprop="height" content="789" data-reactid="272"/></div></span></figure></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="273"><span data-title="Warszawa. Ciekawa wystawa w Muzeum Narodowym. Poznaj kolejną Polkę, która zachwyciła świat, a o której talencie mało kto wie w kraju" data-reactid="274">Warszawa. Ciekawa wystawa w Muzeum Narodowym. Poznaj kolejną Polkę, która zachwyciła świat, a o której talencie mało kto wie w kraju</span></small><div data-reactid="275"><!-- react-empty: 276 --><div class="j2xUHwx3" data-reactid="277"><div class="b3iplcs d3kp800" data-reactid="278"><!-- react-empty: 279 --><div class="i3jlyvn b3k6j6s g3hmsee cfkag3196d" data-reactid="280"><div class="d3q4l35 f3kozqn" data-reactid="281"></div><img width="56" height="45" class="a3jlpwy" src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHFzAHthYlhhMzVWPzhiUGAtags7M2JBJCJqGih6PV8oe3ZaMg" alt="d3jmjct" data-reactid="282"/><em class="cfkag3196e" data-reactid="283"><em><em><strong></strong></em></em></em></div></div></div><div data-reactid="284"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="285"><p>Jej twórczość była prezentowana na najważniejszych, prestiżowych europejskich wystawach. Dorobek malarki polskiego pochodzenia jest ceniony przez krytyków sztuki z&nbsp;wielu krajów. Czas, by z&nbsp;jej dziełem zapoznała się większa rzesza polskich odbiorców.</p></div></div><div data-reactid="286"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="287"><p>Na wystawie zobaczyć będzie można wiele nieznanych prac malarskich i&nbsp;rysunkowych Bilińskiej, pochodzących z&nbsp;polskich i&nbsp;zagranicznych muzeów oraz kolekcji prywatnych, zarówno pierwszych prób malarskich, jak i&nbsp;tych stworzonych w&nbsp;latach nauki w&nbsp;paryskiej Académie Julian i&nbsp;później.</p></div></div><div class="b3iplcs d3kp800" data-reactid="288"><!-- react-empty: 289 --><div class="i3jlyvn b3k6j6s e3jf3os i3hmtod hfkak51160d" data-reactid="290"><div class="d3q4l35 f3kozqn" data-reactid="291"></div><img width="56" height="45" class="a3jlpwy" src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHFzAHthYlhhMzVWPzhiUGAtags7M2JBJCJqGih6PV8oe3BaMg" alt="d3jmjct" data-reactid="292"/><em class="hfkak51160e" data-reactid="293"><em><em><i></i></em></em></em></div></div><div data-reactid="294"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="295"><p>"Prezentacja porusza zagadnienia natury artystycznej, takie jak akademizm w&nbsp;twórczości Bilińskiej, portret jako preferowany przez nią temat malarski czy technika pastelu, w&nbsp;której wypowiadała się równie często jak w&nbsp;malarstwie olejnym. Inne kwestie, które zamierzamy podjąć, to samoświadomość artystki i&nbsp;jej widzenie pozycji twórcy w&nbsp;świecie, wyrażające się m.in. w&nbsp;kreowaniu własnego wizerunku w&nbsp;autoportretach. Niezwykle interesujące są również wątki biograficzne: pokonywanie przez malarkę materialnych i&nbsp;osobistych trudności na drodze do zawodowego sukcesu czy jej relacje towarzyskie i&nbsp;uczuciowe" -&nbsp;zachęcają organizatorzy wystawy w&nbsp;Muzeum Narodowym, podkreślając, że twórczości Bilińskiej nie sposób przedstawić bez zarysowania ograniczeń, jakich w&nbsp;XIX wieku doświadczały kobiety w&nbsp;ramach instytucji sztuki i&nbsp;kształcenia artystycznego oraz ze względu na normy i&nbsp;oczekiwania społeczne.</p></div></div><div data-reactid="296"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="297"><h2 data-reactid="298">Warszawa. Słynna na świecie, nieznana w Polsce. Ciekawa wystawa w Muzeum Narodowym</h2></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="299"><p>Wystawie towarzyszy dwujęzyczny katalog prac istniejących i&nbsp;zaginionych Anny Bilińskiej, poprzedzony kalendarium oraz esejami interpretacyjnymi. Kuratorkami tej ekspozycji, otwartej w&nbsp;sobotę i&nbsp;czynnej do października, są Agnieszka Bagińska i&nbsp;Renata Higersberger. Patronat objęła Ambasador Francji w&nbsp;Polsce, Frédérica Billet.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="300"><a class="j2x8vyoZ j15Zj6Id" title="Warszawa. Konieczna wycinka w parku Morskie Oko. Wiedza powstrzyma emocje" href="https://wawalove.wp.pl/warszawa-konieczna-wycinka-w-parku-morskie-oko-wiedza-powstrzyma-emocje-6655119173372480a" data-reactid="301"><figure class="j3Rv_ZbE" data-reactid="302"><div class="jQB5kEjV" data-reactid="303"><span class="j218mrNK j1aIqa9K" data-reactid="304"><img src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHZyTTdleARgIiwUKiYoQSBqIgo6JCxGP2o1FGA1PVhgMnRXKz0-QSMlPFcqOS9UK2t0QXc1eQErJWhALTV6HHtydUlibC8Bfml9HXhlegIucXZBKTJvTA" width="275" height="155" class="j3BQvntU j2_iGbjC" alt="" data-reactid="305"/></span></div></figure><div class="j3e2pqSB" data-reactid="306"><!-- react-empty: 307 --><div class="j1PAU4e4" data-reactid="308">Warszawa. Konieczna wycinka w parku Morskie Oko. Wiedza powstrzyma emocje</div></div></a></div><div class="j3-XtjyH j1EvE0ES j1699YqJ" data-reactid="309"><h2 class="j2O4Yqk2" data-reactid="310">Maneskin wystąpi w Sopocie! Polacy gromadzą się pod hotelem zespołu: &quot;Wszyscy zjechali tu z całego kraju&quot;</h2><div id="video-player-2070180-6" data-reactid="311"></div><!-- react-empty: 312 --><!-- react-empty: 313 --></div><div data-reactid="314"><div class="article--text jFQN8OU2 jYwaUr3X j21vc1mc" data-reactid="315"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="b3iplcs d3kp800" data-reactid="316"><!-- react-empty: 317 --><div class="i3jlyvn b3k6j6s g3iet9o cuaao3201024d" data-reactid="318"><div class="d3q4l35 f3kozqn" data-reactid="319"></div><img width="56" height="45" class="a3jlpwy" src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHFzAHthYlhhMzVWPzhiUGAtags7M2JBJCJqGih6PV8oe3ZKbSk" alt="d3jmjct" data-reactid="320"/><em class="cuaao3201024e" data-reactid="321"><em><var><var></var></var></em></em></div></div></article></div></div><div class="jhiCifJ8" data-reactid="322"><div class="j30SROfM" data-reactid="323"><div class="j3WA51MZ j1W2VvN5" data-reactid="324"><!-- react-empty: 325 --><div class="jKKDlFpe" data-reactid="326"><div data-reactid="327"><p class="j2D6Fczm" data-reactid="328">Podziel się opinią</p></div><div data-reactid="329"><div class="j2i7kbHv" data-reactid="330"><div class="j2QfedaS j2zYfzyx j1sWqqFP" data-reactid="331"><div class="je9J8nRY jKGjqMdC jWefN3Ww j1H1-_iz j3RyCVKb" data-reactid="332"><div class="j2AbYYLR" data-reactid="333"><div class="j1R30uNZ" data-reactid="334"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="335"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="je9J8nRY jKGjqMdC jWefN3Ww j3q1_OVS j3RyCVKb" data-reactid="336"><div class="j2AbYYLR" data-reactid="337"><div class="j1R30uNZ" data-reactid="338"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="339"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="j15YYw7X" data-reactid="340"><div class="j3AREt4b j2pkAVlT" data-reactid="341"><span style="width:15px;height:15px;" class="j28uAksm jk-0W4yM" data-reactid="342"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="j3KHlkO5" data-reactid="343"><div class="j2G6aOIF" data-reactid="344"><div class="j380xAbB" data-reactid="345"><a href="https://www.facebook.com/wawalovePL" title="https://www.facebook.com/wawalovePL" target="_blank" data-reactid="346"><div style="width:37px;height:37px;" data-reactid="347"><svg class="j3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="348"><title id="wawalove" data-reactid="349"><!-- react-text: 350 -->WP <!-- /react-text --><!-- react-text: 351 -->wawalove<!-- /react-text --></title><circle fill="#1E418E" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="352"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="353"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="354"><tspan x="50%" text-anchor="middle" y="53" data-reactid="355">wawalove</tspan></text></svg></div></a></div><p class="j2D6Fczm" data-reactid="356">Bądź z nami na bieżąco</p></div><div class="j1_fQNqu" data-reactid="357"><a href="https://www.instagram.com/wirtualnapolska" class="j27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="358"><div class="j3gyVG32" data-reactid="359"><span style="width:16px;height:16px;" class="j-FeE_hr jk-0W4yM" data-reactid="360"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="jGEfdlbT" data-reactid="361">na Instagramie</p></div></a><a href="https://www.facebook.com/wawalovePL" title="https://www.facebook.com/wawalovePL" target="_blank" data-reactid="362"><div class="j1KgVJpj" data-reactid="363"><div class="ju_1VZ96" data-reactid="364"><div class="j1Qq9oHQ" data-reactid="365"><div class="j3UuF-p7" data-reactid="366"><span class="j3BtJj7P" data-reactid="367">👍</span><span class="j1K4IV2V" data-reactid="368">Lubię to!</span></div><div class="fb-like j30OY8tZ" id="fb-iframe" data-href="https://www.facebook.com/wawalovePL" data-width="83" data-layout="button" data-action="like" data-size="small" data-share="false" data-reactid="369"></div></div></div><p class="j3OLsf2F" data-reactid="370">na Facebooku</p></div></a></div></div></div><div data-reactid="371"><p class="j2DSIv57" data-reactid="372"><!-- react-text: 373 -->Komentarze<!-- /react-text --><!-- react-text: 374 --><!-- /react-text --></p><a class="j2mhs9Ra" id="comments" data-reactid="375"><div class="jdLGbQpo" data-reactid="376"><div data-reactid="377"><div class="jE0ROtMs j2bpYj8w j2bUm2gQ" data-reactid="378"><div data-reactid="379"><div class="j2QHpjSt" data-reactid="380">Trwa ładowanie</div><div class="jAkCj_Dn" data-reactid="381">.</div><div class="jAkCj_Dn j3EhRzxG" data-reactid="382">.</div><div class="jAkCj_Dn j3b6we4V" data-reactid="383">.</div></div></div></div></div></a></div><div data-reactid="384"><div data-reactid="385"><span data-reactid="386"></span><span data-reactid="387"></span></div></div></div></div></div><div class="j2TqTFZv" data-reactid="388"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="389"><div class="j30SROfM" data-reactid="390"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="391"><div class="j30SROfM" data-reactid="392"><div data-reactid="393"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="394"><div class="b3iplcs b3v8xh6" data-reactid="395"><!-- react-empty: 396 --><div class="i3jlyvn b3k6j6s a3ievtm nlqaw3601152d" data-reactid="397"><div class="d3q4l35 f3kozqn" data-reactid="398"></div><img width="56" height="45" class="a3jlpwy" src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHFzAHthYlhhMzVWPzhiUGAtags7M2JBJCJqGih6PV8oe3ZObSk" alt="d3jmjct" data-reactid="399"/><em class="nlqaw3601152e" data-reactid="400"><em><i><samp></samp></i></em></em></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="401"><div data-reactid="402"></div></div><div class="j2b9DORP" style="opacity:1;" data-reactid="403"></div><div data-reactid="404"><div style="top:0;z-index:40;" class="e3hnwmo" data-reactid="405"><div class="b3iplcs b3v8xh6" data-reactid="406"><!-- react-empty: 407 --><div class="i3jlyvn b3k6j6s d3j7zna j3iev6n cafau3511120d" data-reactid="408"><div class="d3q4l35 f3kozqn" data-reactid="409"></div><img width="56" height="45" class="a3jlpwy" src="https://v.wpimg.pl/ODExOTM1YCUkGjlnYkptMGdCbT0kE2NmMFp1dmJ-YHFzAHthYlhhMzVWPzhiUGAtags7M2JBJCJqGih6PV8oe3ZNbSk" alt="d3jmjct" data-reactid="410"/><em class="cafau3511120e" data-reactid="411"><em><i><em></em></i></em></em></div></div></div><div class="jVap3Bre" data-reactid="412"></div></div></div></div></div></div></div></div><div class="j1jIbOo6" data-reactid="413"><div class="jEanFVXt" data-reactid="414"><div class="jhiCifJ8" data-reactid="415"><div class="j30SROfM" data-reactid="416"><div data-reactid="417"></div><div data-reactid="418"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="419"><td class="j3Fr7j02" data-reactid="420"><div class="jc1tVLjw" data-reactid="421"><div class="j3j7LEFN" data-reactid="422"><div class="j1Mp9g3C j3Fpble7" data-reactid="423"><a href="https://www.wp.pl?src01=20804" class="jp0ohM7D" data-reactid="424"><span style="width:auto;height:47px;fill:#1E418E;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="425"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="j19Bo85f" href="/" data-reactid="426"><div class="jk-0W4yM j3_Qw9eR jAeAQtDt" style="width:auto;height:17px;" data-reactid="427"><span class="j3NvS14I" style="fill:#1E418E;" data-reactid="428"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 732.544 135">
  <g>
    <path
      d=" M 150.987 38.654 C 150.714 37.291 150.442 36.609 149.216 36.609 C 147.99 36.609 147.58 37.291 147.308 38.654 L 138.996 76.269 L 159.299 76.269 L 150.987 38.654 Z  M 187.82 119.734 L 170.744 119.734 C 169.381 119.734 168.291 118.644 168.019 117.281 L 163.114 94.937 L 135.181 94.937 L 130.276 117.281 C 130.003 118.644 128.913 119.734 127.55 119.734 L 110.475 119.734 C 109.112 119.734 108.158 118.918 108.158 117.554 C 108.158 117.42 108.295 117.146 108.295 116.873 L 126.597 32.384 C 129.731 19.304 139.814 17.261 149.216 17.261 C 158.617 17.261 168.564 19.304 171.698 32.384 L 190.001 116.873 C 190.001 117.146 190.136 117.42 190.136 117.554 C 190.136 118.918 189.182 119.734 187.82 119.734 L 187.82 119.734 Z "
      fill-rule="evenodd" fill="rgb(20,63,146)"/>
    <path
      d=" M 297.864 20.53 L 280.192 109.786 C 279.102 117.69 274.878 120.143 267.656 120.143 L 261.889 120.143 C 255.895 120.143 251.125 117.827 249.355 110.878 L 238.59 70.137 C 238.318 69.046 238.045 69.046 237.364 69.046 C 236.682 69.046 236.546 69.046 236.275 70.137 L 225.509 110.878 C 223.738 117.827 218.969 120.143 212.973 120.143 L 207.207 120.143 C 199.986 120.143 195.762 117.69 194.673 109.786 L 177 20.53 L 177 20.257 C 177 18.895 178.091 18.487 179.18 18.487 L 197.711 18.487 C 198.801 18.487 199.755 19.577 199.891 21.075 L 210.657 94.118 C 210.794 95.344 210.93 95.887 211.475 95.887 C 211.884 95.887 212.157 95.344 212.428 94.118 L 222.239 58.641 C 223.602 53.462 227.008 49.098 230.687 49.098 L 244.177 49.098 C 247.855 49.098 251.262 53.462 252.625 58.641 L 262.436 94.118 C 262.707 95.344 262.979 95.887 263.389 95.887 C 263.934 95.887 264.07 95.344 264.206 94.118 L 274.973 21.075 C 275.11 19.577 276.063 18.487 277.153 18.487 L 295.684 18.487 C 296.774 18.487 297.864 18.895 297.864 20.257 L 297.864 20.53 Z "
      fill-rule="evenodd" fill="rgb(20,63,146)"/>
    <path
      d=" M 120.864 20.53 L 103.192 109.786 C 102.102 117.69 97.878 120.143 90.656 120.143 L 84.889 120.143 C 78.895 120.143 74.125 117.827 72.355 110.878 L 61.59 70.137 C 61.318 69.046 61.045 69.046 60.364 69.046 C 59.682 69.046 59.546 69.046 59.275 70.137 L 48.509 110.878 C 46.738 117.827 41.969 120.143 35.973 120.143 L 30.207 120.143 C 22.986 120.143 18.762 117.69 17.673 109.786 L 0 20.53 L 0 20.257 C 0 18.895 1.091 18.487 2.18 18.487 L 20.711 18.487 C 21.801 18.487 22.755 19.577 22.891 21.075 L 33.657 94.118 C 33.794 95.344 33.93 95.887 34.475 95.887 C 34.884 95.887 35.157 95.344 35.428 94.118 L 45.239 58.641 C 46.602 53.462 50.008 49.098 53.687 49.098 L 67.177 49.098 C 70.855 49.098 74.262 53.462 75.625 58.641 L 85.436 94.118 C 85.707 95.344 85.979 95.887 86.389 95.887 C 86.934 95.887 87.07 95.344 87.206 94.118 L 97.973 21.075 C 98.11 19.577 99.063 18.487 100.153 18.487 L 118.684 18.487 C 119.774 18.487 120.864 18.895 120.864 20.257 L 120.864 20.53 Z "
      fill-rule="evenodd" fill="rgb(20,63,146)"/>
    <path
      d=" M 317.569 76.269 L 322.881 38.654 C 323.152 37.29 323.561 36.609 324.788 36.609 C 326.014 36.609 326.287 37.29 326.56 38.654 L 334.872 76.269 L 317.569 76.269 Z  M 346.148 76.386 C 346.202 67.418 348.24 58.932 351.822 51.326 L 347.271 32.384 C 344.137 19.304 334.19 17.261 324.788 17.261 C 315.387 17.261 305.304 19.304 302.17 32.384 L 284.867 116.873 C 284.867 117.146 284.731 117.419 284.731 117.554 C 284.731 118.917 285.685 119.734 287.048 119.734 L 306.123 119.734 C 307.486 119.734 308.577 118.644 308.849 117.281 L 313.754 94.937 L 338.687 94.937 L 343.592 117.281 C 343.864 118.644 344.954 119.734 346.317 119.734 L 364.431 119.734 C 353.082 108.808 346.044 93.416 346.148 76.386 L 346.148 76.386 Z "
      fill-rule="evenodd" fill="rgb(20,63,146)"/>
    <path
      d=" M 453.761 77.072 C 453.687 89.105 449.698 100.196 443.014 109.133 C 446.478 113.987 447.342 119.645 447.63 126.776 C 442.28 124.202 432.788 124.011 423.189 125.466 C 416.064 128.893 408.073 130.793 399.641 130.743 C 369.933 130.561 345.996 106.24 346.176 76.419 C 346.359 46.597 370.588 22.569 400.296 22.749 C 430.004 22.929 453.941 47.251 453.761 77.072 Z "
      fill-rule="evenodd" fill="rgb(255,255,255)"/>
    <mask id="_mask_kAczPxQDy0PAESDJQXCoSOrHsXSqZnQ6" x="-200%" y="-200%" width="400%" height="400%">
      <rect x="-200%" y="-200%" width="400%" height="400%" style="fill:white;"/>
      <path
        d=" M 453.761 77.072 C 453.687 89.105 449.698 100.196 443.014 109.133 C 446.478 113.987 447.342 119.645 447.63 126.776 C 442.28 124.202 432.788 124.011 423.189 125.466 C 416.064 128.893 408.073 130.793 399.641 130.743 C 369.933 130.561 345.996 106.24 346.176 76.419 C 346.359 46.597 370.588 22.569 400.296 22.749 C 430.004 22.929 453.941 47.251 453.761 77.072 Z "
        fill-rule="evenodd" fill="black" stroke="none"/>
    </mask>
    <path
      d=" M 453.761 77.072 C 453.687 89.105 449.698 100.196 443.014 109.133 C 446.478 113.987 447.342 119.645 447.63 126.776 C 442.28 124.202 432.788 124.011 423.189 125.466 C 416.064 128.893 408.073 130.793 399.641 130.743 C 369.933 130.561 345.996 106.24 346.176 76.419 C 346.359 46.597 370.588 22.569 400.296 22.749 C 430.004 22.929 453.941 47.251 453.761 77.072 Z "
      fill-rule="evenodd" fill="none" mask="url(#_mask_kAczPxQDy0PAESDJQXCoSOrHsXSqZnQ6)"
      vector-effect="non-scaling-stroke" stroke-width="8" stroke="rgb(20,63,146)" stroke-linejoin="miter"
      stroke-linecap="butt" stroke-miterlimit="4"/>
    <path
      d=" M 453.761 77.072 C 453.687 89.105 449.698 100.196 443.014 109.133 C 446.478 113.987 447.342 119.645 447.63 126.776 C 442.28 124.202 432.788 124.011 423.189 125.466 C 416.064 128.893 408.073 130.793 399.641 130.743 C 369.933 130.561 345.996 106.24 346.176 76.419 C 346.359 46.597 370.588 22.569 400.296 22.749 C 430.004 22.929 453.941 47.251 453.761 77.072 Z "
      fill-rule="evenodd" fill="none"/>
    <path
      d=" M 505.067 119.45 C 500.571 120.405 490.079 121.223 482.858 121.223 C 465.281 121.223 449.612 116.725 449.612 91.927 L 449.612 21.473 C 449.612 19.975 450.835 18.749 452.334 18.749 L 470.185 18.749 C 471.686 18.749 472.911 19.975 472.911 21.473 L 472.911 91.927 C 472.911 99.011 475.226 101.192 481.631 101.192 L 505.067 101.192 C 506.568 101.192 507.793 102.419 507.793 103.919 L 507.793 116.589 C 507.793 118.362 506.975 119.044 505.067 119.45 Z "
      fill-rule="evenodd" fill="rgb(20,63,146)"/>
    <path
      d=" M 564.186 61.265 C 564.186 44.91 558.736 37.96 547.291 37.96 C 535.845 37.96 530.532 44.91 530.532 61.265 L 530.532 77.484 C 530.532 93.835 535.845 100.785 547.291 100.785 C 558.736 100.785 564.186 93.835 564.186 77.484 L 564.186 61.265 Z  M 547.291 121.224 C 524.809 121.224 506.959 109.095 506.959 77.484 L 506.959 61.265 C 506.959 29.65 524.809 17.523 547.291 17.523 C 569.774 17.523 587.623 29.65 587.623 61.265 L 587.623 77.484 C 587.623 109.095 569.774 121.224 547.291 121.224 L 547.291 121.224 Z "
      fill-rule="evenodd" fill="rgb(20,63,146)"/>
    <path
      d=" M 670.413 21.611 L 650.112 106.099 C 646.978 119.179 637.031 121.224 627.631 121.224 C 618.228 121.224 608.144 119.179 605.01 106.099 L 584.709 21.611 C 584.709 21.338 584.572 21.201 584.572 20.929 C 584.572 19.703 585.662 18.75 587.025 18.75 L 605.965 18.75 C 607.327 18.75 608.418 19.84 608.69 21.201 L 625.721 99.83 C 625.993 101.328 626.402 101.875 627.631 101.875 C 628.855 101.875 629.264 101.328 629.537 99.83 L 646.569 21.201 C 646.84 19.84 647.795 18.75 649.157 18.75 L 668.232 18.75 C 669.596 18.75 670.551 19.566 670.551 20.929 C 670.551 21.066 670.413 21.338 670.413 21.611 Z "
      fill-rule="evenodd" fill="rgb(20,63,146)"/>
    <path
      d=" M 729.82 119.45 C 725.051 120.132 718.102 121.223 703.385 121.223 C 685.809 121.223 670.276 116.725 670.276 91.927 L 670.276 46.68 C 670.276 21.882 685.945 17.522 703.523 17.522 C 718.237 17.522 725.051 18.612 729.82 19.294 C 731.727 19.565 732.544 20.247 732.544 22.018 L 732.544 34.69 C 732.544 36.19 731.318 37.417 729.82 37.417 L 702.16 37.417 C 695.756 37.417 693.44 39.596 693.44 46.68 L 693.44 59.085 L 728.73 59.085 C 730.228 59.085 731.456 60.311 731.456 61.809 L 731.456 74.761 C 731.456 76.259 730.228 77.483 728.73 77.483 L 693.44 77.483 L 693.44 91.927 C 693.44 99.011 695.756 101.192 702.16 101.192 L 729.82 101.192 C 731.318 101.192 732.544 102.419 732.544 103.919 L 732.544 116.589 C 732.544 118.362 731.727 119.179 729.82 119.45 Z "
      fill-rule="evenodd" fill="rgb(20,63,146)"/>
    <path
      d=" M 398.141 125.862 C 394.93 125.507 391.525 123.833 389.038 122.611 L 388.742 122.466 C 378.312 117.35 374.051 108.881 372.44 104.288 L 372.395 104.174 L 372.334 104.115 C 359.638 91.69 359.242 82.46 359.239 81.448 L 359.239 81.423 L 359.234 81.397 C 356.595 66.44 358.868 61.542 359.627 60.396 L 359.7 60.288 L 359.671 60.163 C 359.523 59.51 358.916 57.073 357.319 53.094 C 355.657 48.952 358 44.573 360.067 40.71 C 360.303 40.272 360.528 39.852 360.744 39.439 L 361.337 38.304 C 363.42 34.249 368.26 32.334 369.693 31.843 L 369.838 31.794 L 369.911 31.682 C 377.343 20.1 384.208 11.982 384.318 11.896 L 384.364 11.859 C 385.774 10.531 387.277 10.514 388.526 10.652 C 389.416 10.752 390.335 10.353 390.578 10.447 L 390.6 10.456 L 390.652 10.479 C 391.841 11.051 393.99 12.88 394.651 13.528 L 394.259 12.014 C 393.551 9.967 393.475 8.194 393.43 7.134 C 393.35 5.283 393.829 4.083 394.982 3.238 C 395.933 2.537 397.265 2.251 398.94 2.385 C 398.94 2.385 399.169 2.406 399.247 2.415 C 400.631 2.568 401.606 2.982 402.143 3.646 C 402.696 4.329 402.562 5.017 402.479 5.282 C 401.913 7.963 402.826 10.11 405.182 11.693 L 406.108 12.314 L 405.945 11.383 C 405.206 7.162 406.657 3.262 406.825 2.832 C 408.223 -0.376 411.34 -0.032 412.514 0.099 C 413.943 0.258 415.097 0.754 415.224 0.81 C 416.142 1.197 416.587 2.109 416.737 2.483 C 417.241 3.752 416.449 4.814 416.151 5.215 L 416.093 5.294 L 416.07 5.335 C 414.396 8.732 415.032 10.695 415.56 11.564 L 415.69 11.777 L 415.983 11.79 C 416.419 11.809 416.886 11.842 417.37 11.887 L 417.796 11.927 L 417.868 11.598 C 418.592 8.207 421.163 5.906 421.454 5.655 C 422.946 4.216 424.458 3.611 426.096 3.793 C 426.748 3.865 427.201 4.098 427.412 4.231 L 427.434 4.245 L 427.456 4.256 C 429.269 5.164 430.513 6 430.691 7.127 C 430.859 8.186 430.077 8.852 429.917 8.974 C 427.88 10.609 426.978 12.174 427.231 13.628 C 427.533 15.359 429.421 16.432 429.636 16.55 L 429.746 16.614 C 435.888 20.668 437.491 25.155 437.899 27.468 L 437.988 27.969 L 438.566 27.783 C 440.014 27.316 441.295 26.665 442.372 25.849 C 444.452 24.278 445.453 24.227 446.421 24.177 C 446.535 24.172 446.716 24.177 446.979 24.207 C 447.296 24.241 447.489 24.283 447.532 24.299 L 447.571 24.311 L 447.612 24.319 C 450.962 24.964 453.228 26.105 454.346 27.715 C 455.647 29.588 455.409 31.7 455.339 31.881 L 455.266 31.997 C 452.555 35.573 448.564 38.073 443.407 39.424 L 442.454 39.673 L 443.351 40.096 C 444.005 40.405 444.739 40.601 445.591 40.696 C 449.616 41.139 454.238 38.978 454.284 38.956 C 454.59 38.8 454.974 38.738 455.349 38.78 C 457.15 38.979 458.416 41.602 458.718 42.505 C 459.235 44.177 458.661 45.325 457.859 45.553 C 442.902 50.506 444.62 59.198 444.701 59.565 C 446.457 64.627 441.026 72.748 439.918 74.324 L 439.796 74.5 L 439.923 74.683 C 444.707 81.615 440.825 87.058 436.394 91.468 C 435.588 92.271 434.553 93.038 433.457 93.85 L 433.422 93.877 C 432.856 94.295 432.271 94.727 431.718 95.169 C 428.107 98.048 424.38 101.019 424.135 104.11 C 423.784 108.519 422.356 110.405 421.926 110.878 C 413.42 122.657 403.239 125.741 403.137 125.769 L 403.049 125.786 C 402.147 125.902 401.327 125.964 400.541 125.974 C 399.746 125.989 398.941 125.951 398.141 125.862 Z "
      fill-rule="evenodd" fill="rgb(217,0,0)"/>
    <path
      d=" M 436.864 74.308 C 431.158 74.308 422.296 51.106 418.849 58.535 C 417.555 61.326 410.501 68.686 407.834 74.87 C 405.166 81.054 407.813 83.331 408.302 84.371 C 410.879 89.844 411.635 92.052 406.473 101.245 C 405.591 102.818 405.352 108.69 405.583 110.683 C 406.083 114.996 404.27 115.652 402.833 113.121 C 402.343 114.558 402.25 117.016 403.083 117.933 C 401.917 118.016 400.194 118.402 397.895 116.902 C 397.895 119.621 402.969 121.261 402.969 121.261 C 402.969 121.261 400.282 121.304 398.682 121.244 C 397.083 121.183 403.148 124.39 403.676 124.308 C 418.924 121.923 424.262 99.061 428.364 96.933 C 439.556 91.125 445.404 74.308 436.864 74.308 Z "
      fill-rule="evenodd" fill="rgb(190,0,0)"/>
    <path
      d=" M 410.29 46.52 C 411.431 44.704 413.666 43.498 412.817 41.496 C 411.943 39.432 409.302 38.792 407.036 38.167 C 405.479 37.738 402.487 41.933 402.487 41.933 C 402.487 41.933 403.859 45.05 406.052 46.464 C 407.505 47.401 409.967 47.035 410.29 46.52 Z "
      fill-rule="evenodd" fill="rgb(144,0,0)"/>
    <path
      d=" M 418.755 25.55 C 417.963 25.304 411.532 24.411 406.295 28.116 C 404.951 29.068 402.693 31.342 402.003 34.049 C 401.075 37.688 401.285 42.979 401.842 40.309 C 402.4 37.638 402.424 35.857 403.81 33.427 C 405.195 30.998 408.554 28.684 411.986 28.027 C 415.419 27.37 421.724 28.7 423.638 29.692 C 424.844 30.317 427.651 32.064 427.651 32.064 C 427.651 32.064 425.994 29.084 424.972 28.605 C 423.642 27.981 422.876 26.828 418.755 25.55 Z "
      fill-rule="evenodd" fill="rgb(144,0,0)"/>
    <path
      d=" M 438.87 51.325 C 441.627 53.852 444.43 63.289 444.43 63.289 L 439.847 72.115 L 439.347 76.545 L 421.284 75.815 C 421.284 75.815 414.092 84.269 416.91 78.663 C 419.727 73.056 417.466 69.814 417.843 67.082 C 418.219 64.348 417.104 62.398 417.104 62.398 L 418.18 57.898 L 421.284 54.489 C 421.284 54.489 423.232 51.207 424.864 49.057 C 427.956 44.985 436.113 48.799 438.87 51.325 Z "
      fill-rule="evenodd" fill="rgb(190,0,0)"/>
    <path
      d=" M 366.633 34.367 L 379.511 29.974 C 379.511 29.974 383.595 29.347 385.733 26.307 C 387.869 23.267 385.136 32.598 385.136 32.598 L 383.302 40.515 L 381.802 42.589 L 378.605 45.957 L 371.821 47.634 C 371.821 47.634 368.969 49.765 368.219 54.015 C 367.469 58.265 359.469 57.598 359.469 57.598 L 357.508 46.5 L 363.112 37.417 L 366.633 34.367 Z "
      fill-rule="evenodd" fill="rgb(190,0,0)"/>
    <path
      d=" M 373.177 50.474 C 373.177 50.474 376.844 48.766 378.636 48.516 C 375.886 48.349 370.886 48.849 369.386 50.974 C 369.844 49.599 377.782 47.94 378.605 45.957 C 379.427 43.974 377.719 42.141 377.719 42.141 L 366.885 43.974 L 366.677 50.349 L 367.135 53.125 L 373.177 50.474 Z "
      fill-rule="evenodd" fill="rgb(190,0,0)"/>
    <path
      d=" M 369.61 33.353 L 373.584 28.371 C 373.584 28.371 375.569 25.85 376.4 23.683 C 376.025 26.433 376.74 28.839 376.74 28.839 C 376.74 28.839 377.27 25.805 379.302 24.516 C 378.584 26.032 379.771 28.871 379.771 28.871 C 379.771 28.871 382.703 29.542 383.609 27.136 C 384.159 29.411 383.771 33.156 383.771 33.156 L 368.896 36.246 L 369.61 33.353 Z "
      fill-rule="evenodd" fill="rgb(190,0,0)"/>
    <path
      d=" M 455.349 40.131 C 450.849 42.204 443.568 40.616 441.326 40.308 C 438.804 39.96 437.165 39.901 437.165 39.901 C 437.165 39.901 428.67 43.278 428.32 43.768 C 427.652 46.308 422.983 50.694 422.616 52.102 C 422.378 53.014 422.264 49.771 427.214 48.605 C 432.862 47.275 434.344 48.474 434.344 48.474 C 434.344 48.474 436.491 50.65 439.302 52.87 C 440.627 53.916 443.19 56.297 443.74 56.027 C 444.768 55.524 449.722 47.271 456.286 45.516 C 458.058 44.516 457.712 39.041 455.349 40.131 Z "
      fill-rule="evenodd" fill="rgb(144,0,0)"/>
    <path
      d=" M 426.836 29.955 C 426.836 29.955 436.552 27.511 436.552 25.698 C 436.552 23.886 436.802 29.62 436.802 29.62 L 427.364 31.12 L 426.836 29.955 Z "
      fill-rule="evenodd" fill="rgb(150,8,12)"/>
    <path
      d=" M 439.677 77.157 C 439.66 77.132 440.233 81.246 440.239 81.271 C 441 84.172 437.246 85.276 434.741 87.137 C 433.854 87.798 427.679 93.776 427.679 93.776 C 427.679 93.776 420.401 100.049 419.602 103.69 C 417.062 115.266 411.989 115.213 410.552 116.265 C 408.932 117.453 405.552 121.245 401.677 121.464 C 398.316 121.653 392.505 119.812 389.806 118.181 C 386.131 115.961 375.576 104.179 375.576 104.179 C 375.576 104.179 372.044 98.164 371.96 98.038 C 369.23 93.95 367.417 89.202 366.567 84.369 C 368.329 89.1 370.931 93.518 374.215 97.354 C 372.32 94.851 371.201 92.095 370.114 89.183 C 369.026 86.279 364.747 70.288 365.036 67.2 C 365.321 64.155 366.694 60.714 368.021 57.932 C 368.479 56.972 370.441 51.756 380.731 51.307 C 380.837 51.303 388.073 51.894 389.225 51.577 L 394.011 52.307 L 402.177 50.827 L 408.763 48.307 L 408.763 47.347 C 408.763 47.347 407.219 47.561 405.735 47.042 C 406.5 48.651 400.673 49.328 399.006 49.786 C 397.34 50.245 396.151 49.202 396.802 47.974 C 395.032 49.855 389.697 50.806 387.549 50.473 C 385.401 50.141 383.963 50.061 380.594 49.473 C 376.77 48.807 371.016 49.758 368.06 51.465 C 366.486 52.375 363.211 57.095 363.052 57.319 C 362.33 55.634 361.342 53.002 361.131 51.214 C 360.888 49.166 360.784 47.129 361.448 45.107 C 361.483 45.001 361.277 44.937 361.218 45.03 C 358.698 48.94 358.083 54.119 361.036 58.254 C 361.193 58.472 361.209 59.437 361.275 59.391 C 361.57 59.187 364.114 58.191 364.312 58.148 C 363.112 58.905 362.112 59.852 361.375 61.028 C 360.744 62.034 360.379 63.06 360.107 64.18 C 359.968 64.749 359.265 70.846 359.394 72.701 C 359.481 73.961 359.976 83.399 360.967 86.827 C 362.231 91.202 364.844 94.166 365.74 95.446 C 365.738 95.461 365.732 95.473 365.732 95.489 C 365.706 96.37 374.652 106.646 374.909 106.823 C 377.293 112.871 383.024 118.325 389.333 121.961 C 390.983 122.912 392.784 123.715 394.668 124.211 C 394.723 124.296 407.501 127.721 417.421 115.646 C 423.149 110.845 422.74 103.459 422.74 103.459 L 425.261 99.584 C 425.261 99.584 428.875 96.599 431.579 94.712 C 432.827 93.84 434.591 92.12 435.856 91.268 C 437.196 90.366 440.474 85.681 440.946 84.259 C 441.781 81.743 441.184 79.439 439.677 77.157 Z "
      fill-rule="evenodd" fill="rgb(190,0,0)"/>
    <path
      d=" M 410.489 65.495 C 410.489 65.495 402.239 69.622 398.926 69.747 C 395.612 69.872 399.483 70.247 400.048 70.184 C 400.612 70.122 406.942 69.436 408.005 68.436 C 409.067 67.436 410.489 65.495 410.489 65.495 Z "
      fill-rule="evenodd" fill="rgb(39,38,38)"/>
    <path
      d=" M 440.674 36.615 C 440.674 36.615 444.768 35.493 446.064 34.506 C 446.71 34.011 447.704 33.699 448.202 33.091 C 448.891 32.252 449.794 31.448 450.588 30.669 C 450.66 30.597 450.552 30.547 450.478 30.601 C 449.905 31.03 449.358 31.477 448.844 31.95 C 448.008 32.72 446.696 33.34 445.639 33.92 C 444.673 34.45 443.457 35.053 442.369 35.409 C 441.648 35.644 440.674 36.615 440.674 36.615 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path
      d=" M 383.092 26.519 C 383.097 26.551 383.144 26.568 383.163 26.535 C 383.544 25.888 383.599 25.474 383.734 24.754 C 383.883 23.956 384.286 23.119 384.574 22.342 C 384.853 21.592 385.211 20.859 385.568 20.131 C 385.996 19.253 386.148 18.457 386.831 17.649 C 386.851 17.625 386.816 17.585 386.787 17.612 C 386.102 18.271 385.493 18.352 384.736 19.586 C 384.301 20.293 383.883 21.171 383.616 21.869 C 383.019 23.431 382.83 24.912 383.092 26.519 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path
      d=" M 400.66 60.895 C 401.099 60.89 401.446 61.102 401.887 61.099 C 402.622 61.093 403.35 61.024 404.086 61.036 C 405.387 61.056 406.541 60.947 407.671 60.435 C 408.481 60.068 409.119 59.352 409.736 58.809 C 410.677 57.982 411.265 57.165 411.602 56.068 C 411.614 56.028 411.547 56.014 411.522 56.044 C 410.347 57.523 408.58 58.791 406.491 59.411 C 405.582 59.68 404.588 59.913 403.652 60.124 C 403.187 60.228 401.262 60.669 400.655 60.816 C 400.602 60.829 400.59 60.896 400.66 60.895 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path
      d=" M 381.882 68.913 C 380.108 75.545 382.663 83.908 382.897 83.573 C 383.13 83.239 381.576 76.043 383.509 69.315 C 385.442 62.588 391.245 62.293 390.969 61.933 C 390.694 61.571 383.207 63.96 381.882 68.913 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path
      d=" M 375.012 84.505 C 375.544 81.484 375.58 77.717 375.687 76.077 C 375.794 74.438 373.483 81.428 373.476 84.766 C 373.469 88.104 376.578 93.357 376.534 92.633 C 376.491 91.909 374.479 87.526 375.012 84.505 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path
      d=" M 412.582 109.798 C 412.787 109.611 413.388 105.627 413.921 104.181 C 414.453 102.735 415.646 100.521 415.669 100.386 C 415.69 100.252 414.463 101.533 413.979 102.297 C 413.502 103.052 413.115 103.711 412.805 104.55 C 412.165 106.277 412.377 109.985 412.582 109.798 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path
      d=" M 432.829 77.571 C 432.415 78.404 431.885 79.284 431.611 80.168 C 431.329 81.081 431.228 82.035 430.881 82.937 C 430.461 84.026 429.819 85.043 429.091 85.972 C 428.477 86.754 427.952 87.718 427.225 88.414 C 427.208 88.429 427.208 88.511 427.254 88.491 C 428.169 88.087 428.891 87.88 429.533 87.161 C 430.282 86.321 430.879 85.373 431.391 84.398 C 432.524 82.242 432.355 79.934 432.908 77.614 C 432.92 77.563 432.858 77.512 432.829 77.571 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path
      d=" M 423.005 10.364 C 423.625 9.238 424.513 8.194 425.244 7.115 C 425.249 7.107 425.235 7.098 425.227 7.104 C 424.041 7.879 423.108 8.76 422.333 9.839 C 421.902 10.439 421.042 12.799 421.057 13.527 C 421.057 13.527 422.674 10.965 423.005 10.364 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path
      d=" M 399.146 14.287 C 399.199 14.325 399.263 14.281 399.237 14.233 C 398.631 13.131 398.092 12.043 397.596 10.908 C 397.075 9.718 396.593 8.694 396.759 7.429 C 396.763 7.398 396.696 7.389 396.69 7.419 C 396.2 9.947 396.578 12.374 399.146 14.287 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path
      d=" M 420.833 53.125 C 420.442 54.069 422.02 53.887 420.561 56.153 C 419.205 58.256 421.592 63.278 422.489 66.609 C 422.729 67.051 422.926 67.51 423.121 67.954 C 423.654 69.172 424.365 70.33 425.004 71.515 C 426.235 73.799 427.207 75.991 426.697 78.468 C 426.689 78.504 426.626 78.497 426.619 78.464 C 426.053 75.819 425.015 73.333 423.586 70.897 C 423.555 70.844 423.52 70.788 423.485 70.733 C 423.652 71.006 423.649 71.579 423.703 71.896 C 423.772 72.303 423.835 72.712 423.888 73.122 C 423.995 73.957 424.066 74.797 424.084 75.639 C 424.101 76.451 424.28 77.083 424.184 77.89 C 424.068 78.86 423.824 79.619 424.116 80.584 C 424.362 81.395 424.883 82.434 424.932 83.277 C 424.994 84.363 423.989 86.873 423.989 86.873 C 423.989 86.873 424.32 84.224 423.406 82.27 C 423.298 82.038 423.21 81.799 423.136 81.56 C 422.801 82.509 421.242 84.69 421.242 84.69 C 421.242 84.69 422.533 80.391 422.597 78.173 C 422.642 76.564 422.554 74.975 422.366 73.396 C 422.07 73.802 421.757 74.167 421.559 74.419 C 420.071 76.314 418.613 78.121 417.718 80.256 C 417.714 80.268 417.688 80.271 417.689 80.256 C 417.787 78.465 418.632 76.814 419.729 75.263 C 420.35 74.385 421.258 73.51 421.663 72.552 C 421.84 72.133 421.912 71.791 422.082 71.466 C 421.803 69.827 421.426 68.195 420.979 66.56 C 420.899 66.337 420.84 66.115 420.798 65.894 C 420.104 63.457 419.184 61.011 418.85 58.534 C 418.092 60.609 416.997 62.626 415.822 64.433 C 413.878 67.425 411.177 69.895 409.525 73.08 C 408.876 74.332 408.409 75.734 408.37 77.167 C 408.349 77.97 408.319 78.823 408.629 79.58 C 409.334 81.303 411.305 83.498 410.974 84.854 C 410.489 83.791 409.333 82.403 408.68 81.207 C 408.326 80.56 407.981 79.884 407.727 79.197 C 407.726 79.791 407.817 80.42 408.099 81.599 C 408.379 82.777 410.441 85.41 411.865 87.739 C 412.931 89.483 413.305 91.469 413.005 93.402 C 412.999 93.439 412.919 93.417 412.92 93.385 C 412.945 90.72 411.125 88.444 409.569 86.158 C 409.508 86.067 409.947 87.683 410.159 88.582 C 411.101 92.578 408.904 96.46 408.904 96.46 C 408.904 96.46 409.062 94.822 409.471 92.63 C 409.75 91.13 409.493 90.434 409.101 89.115 C 409.071 89.364 409.031 89.603 408.979 89.821 C 408.604 91.38 407.835 91.404 407.835 91.404 C 407.835 91.404 408.224 90.887 408.364 89.243 C 408.465 88.061 407.842 87.091 407.936 85.88 C 406.768 82.694 405.922 79.445 406.77 76.196 C 406.463 76.665 406.17 77.139 405.908 77.604 C 404.473 80.154 404.667 82.724 404.855 85.46 C 404.858 85.5 404.792 85.499 404.786 85.461 C 404.389 82.88 403.693 80.204 405.004 77.716 C 405.571 76.639 406.078 75.477 406.803 74.495 C 408.251 72.532 409.643 70.521 411.125 68.583 C 412.139 67.257 413.177 65.947 414.115 64.566 C 415.462 62.585 416.555 60.524 417.392 58.373 C 417.439 58.252 417.484 58.129 417.53 58.007 C 417.053 58.881 412.436 64.418 410.333 66.558 C 406.989 69.96 402.958 73.939 399.91 77.522 C 399.806 77.745 399.709 77.971 399.629 78.202 C 399.076 79.815 399.09 81.365 399.36 83.018 C 399.742 85.355 400.03 87.572 398.876 89.792 C 398.849 89.844 398.754 89.808 398.773 89.758 C 399.891 86.871 398.195 83.742 398.245 80.808 C 398.252 80.415 398.282 79.966 398.343 79.493 C 398.032 79.914 397.729 80.339 397.442 80.773 C 395.575 83.607 394.098 86.638 393.956 89.873 C 393.902 91.114 393.966 92.353 394.126 93.584 C 394.228 93.871 394.276 94.106 394.386 94.454 C 394.742 95.583 395.845 95.853 397.055 96.337 C 397.8 96.636 398.397 96.933 398.901 97.466 C 399.553 98.156 399.544 99.165 400.201 99.907 C 401.162 100.995 402.8 101.637 404.342 102.096 C 402.94 101.835 401.634 101.435 400.576 100.616 C 400.041 100.202 399.616 99.848 399.22 99.343 C 398.798 98.806 398.822 98.12 398.305 97.614 C 397.315 96.646 395.431 96.667 394.484 95.646 C 394.735 96.782 395.069 97.909 395.477 99.021 C 397.283 103.952 401.523 108.695 400.437 114.018 C 400.432 114.045 400.383 114.044 400.382 114.015 C 400.244 110.86 398.883 108.305 397.254 105.455 C 395.729 102.785 394.425 100.068 393.646 97.201 C 393.18 95.48 392.885 93.744 392.798 92.016 C 392.648 92.208 392.483 92.396 392.324 92.58 C 391.365 93.694 390.255 94.822 389.61 96.079 C 388.136 98.956 389.99 102.06 391.65 104.65 C 391.659 104.663 391.633 104.675 391.623 104.662 C 389.906 102.366 387.535 99.797 388.377 96.972 C 388.751 95.717 389.458 94.622 390.331 93.541 C 390.818 92.938 391.366 92.351 391.805 91.725 C 392.123 91.27 392.308 90.928 392.794 90.006 C 392.878 88.175 393.218 86.364 393.846 84.597 C 393.172 84.907 392.45 85.161 391.948 85.363 C 389.734 86.255 387.329 87.492 386.25 89.32 C 386.217 89.377 386.08 89.384 386.118 89.306 C 386.922 87.679 388.244 86.542 390.081 85.565 C 391.146 84.999 392.203 84.431 393.279 83.876 C 393.644 83.689 394.005 83.43 394.393 83.234 C 394.736 82.469 395.132 81.712 395.596 80.968 C 398.756 75.909 403.637 71.836 408.005 67.437 C 410.894 64.527 418.114 55.2 420.833 53.125 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path
      d=" M 456.563 44.173 L 456.491 44.194 C 447.861 47.039 444.601 51.216 443.386 54.22 C 443.182 54.726 443.027 55.214 442.911 55.681 C 442.386 54.715 441.671 53.829 440.828 53.005 C 441.152 52.275 441.538 51.336 441.829 50.885 C 442.289 50.173 442.876 49.375 443.592 48.823 C 442.818 49.356 442.067 49.801 441.42 50.439 C 440.843 51.01 440.233 51.478 439.809 52.085 C 437.006 49.714 433.652 47.892 430.522 45.817 C 430.495 45.798 430.461 45.836 430.477 45.857 C 432.626 48.512 435.849 50.378 438.471 52.713 C 439.837 53.931 440.875 55.413 441.589 56.915 C 442.004 57.784 442.494 59.039 442.776 59.964 C 442.809 60.114 442.835 60.205 442.841 60.223 C 442.841 60.223 442.85 60.252 442.854 60.263 C 442.966 60.857 443.048 62.153 443.029 63.173 C 442.459 67.022 439.434 71.696 438.133 73.563 C 437.852 73.274 437.558 72.994 437.255 72.726 C 435.485 71.157 432.641 70.417 430.364 69.354 C 426.895 67.734 423.096 64.858 420.927 62.058 C 420.358 60.715 419.754 60.288 419.764 58.874 C 419.771 57.914 420.093 57.013 420.561 56.153 C 420.779 55.753 421.094 55.516 421.425 55.064 C 421.34 55.826 421.274 56.359 421.483 57.262 C 422.528 53.81 426.15 49.341 426.423 48.91 C 426.43 48.933 426.436 48.955 426.442 48.976 C 426.753 50.039 427.544 50.796 428.477 51.343 C 429.2 51.768 430.018 52.069 430.736 52.523 C 431.831 53.214 432.322 54.384 432.699 55.599 C 433.124 56.97 433.334 58.399 433.626 59.796 C 433.847 60.853 434.361 62.077 435.429 62.517 C 435.515 62.552 435.606 62.587 435.699 62.599 C 435.699 62.599 434.659 61.542 434.149 58.679 C 433.817 56.812 433.83 54.738 432.655 53.05 C 434.655 53.685 436.513 54.401 437.686 56.039 C 438.405 57.043 438.879 59.022 438.879 59.022 C 438.879 59.022 438.699 54.745 435.973 53.331 C 435.122 52.797 434.25 52.184 433.287 51.793 C 432.148 51.332 430.903 51.034 429.815 50.49 C 428.876 50.022 428.278 49.07 427.857 48.277 C 427.618 47.825 427.53 47.422 427.982 46.496 C 429.12 44.846 430.46 43.318 432.552 42.309 C 433.451 41.875 434.448 41.594 435.472 41.374 C 435.527 41.446 435.597 41.511 435.686 41.564 C 438.114 42.995 442.29 44.763 445.298 43.986 C 445.367 43.968 445.353 43.864 445.277 43.858 C 443.611 43.718 442.077 43.366 440.541 42.778 C 439.311 42.308 438.293 41.692 437.258 41.039 L 437.619 40.978 C 438.501 40.829 439.61 40.744 440.613 40.529 C 441.856 41.652 443.469 42.332 445.426 42.549 C 449.763 43.028 454.413 40.816 455.253 40.435 C 455.77 40.742 456.634 42.424 456.849 43.122 C 457.098 43.933 456.672 44.137 456.563 44.173 Z  M 373.834 47.402 C 378.646 47.042 382.959 43.502 383.623 40.556 C 383.746 41.911 384.953 44.379 386.112 44.683 C 385.396 43.777 384.373 38.015 385.197 36.924 C 386.112 35.714 390.532 36.271 392.411 36.491 C 390.188 35.36 387.574 35.019 385.136 35.543 C 385.467 33.515 385.943 31.51 386.558 29.549 C 386.642 29.279 386.744 28.99 386.977 28.829 C 387.169 28.695 392.584 28.433 395.026 29.495 C 392.949 27.801 390.066 27.531 387.387 27.629 C 387.579 27.154 388.824 24.261 389.426 24.217 C 390.474 24.139 392.14 24.374 392.14 24.374 C 392.14 24.374 394.404 24.695 394.816 24.666 C 394.832 24.665 394.831 24.636 394.831 24.636 C 394.831 24.636 391.006 22.967 390.185 22.901 C 390.833 22.12 391.522 21.406 392.256 20.751 C 392.319 20.76 392.384 20.766 392.456 20.764 C 393.943 20.737 395.374 20.989 396.806 21.362 C 397.374 21.51 397.917 21.713 398.48 21.869 C 398.945 21.997 399.901 22.323 400.296 22.57 C 400.344 22.601 400.421 22.55 400.379 22.51 C 399.839 22 399.704 21.632 399.014 21.202 C 398.364 20.797 397.731 20.486 396.985 20.203 C 395.967 19.819 394.84 19.616 393.721 19.557 C 395.608 18.159 396.624 17.517 399.055 16.553 C 399.07 16.554 403.234 16.305 404.865 17.995 C 404.872 18.002 404.843 16.633 403.959 16.12 C 403.075 15.607 401.765 15.481 401.677 15.433 C 401.955 15.586 406.122 13.811 406.768 13.778 C 408.253 13.699 409.79 14.25 410.813 15.345 C 410.789 14.372 410.054 13.46 409.108 13.231 C 410.671 13.124 412.246 13.175 413.799 13.382 C 412.028 12.75 410.162 12.389 408.283 12.315 C 407.795 9.964 407.793 7.515 408.275 5.163 C 408.509 4.019 408.923 2.806 409.898 2.163 C 411.04 1.412 412.548 1.686 413.866 2.05 C 414.166 2.132 414.476 2.225 414.706 2.436 C 415.326 3.007 415.019 4.025 414.678 4.796 C 414.039 6.244 413.423 7.739 413.301 9.319 C 413.16 11.142 414.095 12.46 415.221 13.779 C 416.589 15.384 417.169 17.071 418.182 18.882 C 418.095 17.107 417.916 15.328 416.963 13.72 C 417.458 13.761 418.239 13.633 418.528 14.13 C 418.668 14.37 418.7 14.655 418.757 14.927 C 418.916 15.686 419.295 16.396 419.837 16.949 C 419.076 15.861 420.016 12.335 420.402 11.194 C 421.063 9.236 423.342 5.123 425.956 5.412 C 426.121 5.431 426.224 5.478 426.264 5.499 L 426.295 5.532 L 426.43 5.599 C 428.333 6.538 429.019 7.269 429.081 7.601 C 429.153 7.987 428.853 8.231 428.853 8.232 L 428.821 8.256 C 426.358 10.236 424.985 12.188 425.331 14.123 C 425.895 17.284 429.473 18.323 431.45 20.382 C 432.985 21.981 432.311 25.145 431.475 26.939 C 432.119 25.945 432.792 24.898 433.072 23.787 C 433.179 23.361 433.278 22.861 433.324 22.346 C 435.982 25.667 436.099 28.027 436.092 28.674 C 434.643 29.513 428.733 30.196 427.652 30.186 C 426.877 29.563 425.744 28.351 424.777 27.693 C 422.92 26.427 420.792 25.413 418.486 24.814 C 413.998 23.648 409.278 25.378 405.948 27.594 C 405.609 27.819 405.293 28.056 404.993 28.299 C 405.566 27.429 406.259 26.621 407.176 25.919 C 409.052 24.483 411.272 23.635 413.834 23.281 C 416.299 22.941 419.3 23.148 421.741 23.964 C 421.77 23.975 421.812 23.936 421.779 23.92 C 419.39 22.798 416.885 22.27 414.147 22.362 C 411.439 22.453 408.935 23.444 406.891 24.712 C 404.828 25.993 403.066 27.898 402.013 29.797 C 401.451 30.812 400.99 31.864 400.677 32.952 C 400.079 35.033 400.042 37.315 400.195 38.308 C 400.171 39.1 401.163 41.737 401.552 42.433 C 402.618 44.33 406.552 49.966 410.021 46.464 C 405.912 47.83 403.496 43.135 402.646 41.777 C 401.759 40.359 401.675 39.027 401.787 37.355 C 401.979 34.472 403.447 31.813 405.724 29.655 C 406.461 28.958 407.332 28.341 408.291 27.82 C 409.052 27.37 411.724 26.194 413.834 25.839 C 415.943 25.484 422.472 26.612 424.427 29.058 C 426.383 31.503 427.24 32.027 428.427 32.62 C 429.615 33.214 433.908 33.202 435.302 32.683 C 435.364 32.659 430.672 31.961 429.251 31.303 C 430.616 31.266 437.656 30.879 441.6 28.641 C 442.307 28.288 443.038 27.857 443.74 27.324 C 445.498 25.995 446.478 25.979 446.736 26.014 C 448.432 26.245 451.81 27.518 452.661 28.724 C 453.487 29.895 453.091 31.031 452.993 31.269 C 451.092 33.758 448.59 35.745 445.773 37.104 C 441.355 39.233 436.339 39.145 431.683 40.441 C 428.716 41.267 423.75 43.696 423.157 47.271 C 423.151 47.304 426.532 44.099 427.784 43.707 C 427.81 43.699 425.541 46.735 424.181 48.824 C 423.066 50.539 421.758 52.147 420.315 53.69 C 418.978 55.119 419.275 60.691 419.99 62.464 C 420.8 64.471 425.77 68.263 427.82 69.306 C 430.092 70.461 432.959 71.549 434.348 73.828 C 435.276 75.353 435.389 77.219 435.478 79 C 435.709 77.914 436.165 74.353 435.149 73.525 C 437.001 75.034 438.843 77.506 439.635 79.78 C 440.398 81.97 439.12 82.969 437.589 84.241 C 435.968 85.589 434.699 87.143 433.473 88.723 C 433.455 88.747 433.493 88.778 433.517 88.754 C 435.183 87.123 437.167 85.916 439.108 84.513 C 439.167 84.47 439.22 84.424 439.276 84.379 C 438.371 86.694 436.573 88.807 434.566 90.804 C 433.384 91.98 431.895 93.166 430.319 94.422 C 428.428 95.929 426.506 97.46 425.007 99.062 C 425.202 97.908 425.802 96.965 426.506 95.972 C 427.251 94.921 427.943 93.81 428.713 92.782 C 427.695 93.79 426.677 94.647 425.82 95.766 C 424.968 96.877 424.198 98.031 423.362 99.152 C 420.98 102.34 423.215 107.356 420.344 110.299 L 420.258 110.397 C 417.241 114.593 413.434 118.254 408.983 120.904 C 406.353 122.471 403.359 123.784 400.204 123.851 C 396.858 123.92 393.591 122.619 390.638 121.171 C 382.51 117.184 377.98 110.547 375.848 106.522 C 377.864 108.324 380.305 109.885 382.534 111.504 C 382.643 111.583 382.754 111.47 382.663 111.389 C 380.471 109.473 378.617 107.374 376.632 105.339 C 372.931 101.544 369.049 97.855 366.024 93.474 C 362.676 88.624 361.525 83.535 360.796 77.774 C 360.372 74.422 360.123 71.03 360.378 67.653 C 360.522 65.746 360.673 63.379 361.812 61.756 C 362.976 60.097 365.123 58.773 366.907 57.897 C 364.384 61.921 364.531 68.387 365.872 73.104 C 365.646 69.366 365.797 64.148 367.209 60.681 C 368.62 57.213 371.302 54.143 374.828 52.883 C 377.576 51.902 380.595 52.069 383.487 52.458 C 387.476 52.995 391.415 53.928 395.43 54.21 C 399.446 54.491 403.641 54.071 407.137 52.078 C 403.341 53.288 399.246 53.547 395.328 52.824 C 398.384 52.548 401.465 52.243 404.389 51.313 C 407.314 50.382 410.106 48.769 411.939 46.308 C 413.066 44.793 413.808 42.942 413.754 41.055 C 413.702 39.168 412.777 37.267 411.171 36.275 C 412.146 37.052 412.654 38.374 412.452 39.605 C 411.287 38.014 409.193 37.161 407.248 37.485 C 405.303 37.809 403.598 39.294 403.011 41.176 C 404.175 39.721 405.986 38.802 407.848 38.723 C 408.243 38.706 408.731 38.79 408.855 39.165 C 409.067 39.806 408.01 42.909 407.612 43.743 C 408.369 42.828 409.238 41.884 410.24 41.235 C 410.847 40.842 411.409 40.76 411.81 40.927 C 412.384 41.164 412.631 41.909 412.219 42.978 C 411.274 45.433 409.202 47.329 406.864 48.534 C 404.525 49.74 401.92 50.323 399.331 50.78 C 396.504 51.279 393.636 51.643 390.769 51.516 C 387.799 51.384 384.878 50.73 381.92 50.423 C 378.963 50.116 375.87 50.181 373.163 51.409 C 371.406 52.207 369.869 53.485 368.763 55.067 C 368.482 55.47 368.221 55.9 367.837 56.207 C 367.51 56.47 367.113 56.628 366.723 56.781 C 365.085 57.426 363.448 58.071 361.811 58.716 C 360.633 55.482 359.37 51.761 359.453 48.277 C 359.521 45.421 361.102 42.812 362.525 40.434 C 365.709 35.117 372.568 33.245 373.836 32.821 C 375.865 32.144 377.822 31.053 379.511 29.975 C 379.578 29.932 379.543 29.848 379.458 29.896 C 378.095 30.656 372.271 32.08 372.085 32.126 C 376.266 25.717 379.567 19.153 380.766 17.743 C 382.624 15.56 384.044 13.894 385.028 13.09 C 385.864 12.406 387.138 11.614 388.226 11.466 C 389.129 11.343 390.04 11.63 390.875 11.993 C 391.702 12.352 392.493 12.79 393.236 13.298 C 393.669 13.595 394.1 13.932 394.342 14.398 C 394.585 14.864 394.589 15.491 394.223 15.868 C 393.899 16.202 393.388 16.258 392.922 16.265 C 391.371 16.287 389.798 15.989 388.37 15.38 C 387.412 14.972 385.734 13.48 386.458 12.29 C 387.144 11.162 384.781 11.577 384.924 13.182 C 385.083 14.95 390.344 18.474 393.719 17.261 C 393.235 17.435 392.532 18.387 392.124 18.779 C 391.521 19.358 390.922 19.941 390.338 20.537 C 389.153 21.746 388.015 23.007 387.012 24.373 C 386.002 25.747 385.132 27.224 384.477 28.8 C 383.838 30.338 383.275 32.637 381.872 33.155 C 380.468 33.674 379.058 34.893 378.277 35.027 C 377.159 35.22 375.579 36.015 375.579 36.015 C 375.579 36.015 376.974 35.899 377.728 35.83 C 375.312 36.699 372.901 40.032 372.901 40.032 C 372.901 40.032 377.147 37.162 379.893 35.954 C 380.93 35.499 382.196 34.78 383.365 34.433 C 383.292 35.206 383.041 37.571 382.856 38.435 C 382.671 39.298 381.867 40.716 380.768 41.607 C 379.438 42.687 375.423 43.611 375.423 43.611 C 375.423 43.611 379.334 43.745 381.338 42.264 C 381.048 42.745 375.709 46.902 373.834 47.402 Z  M 396.357 4.49 C 396.918 4.078 398.065 3.721 399.197 3.812 C 400.07 3.883 400.664 4.066 400.881 4.321 C 401.043 4.512 400.969 4.736 400.969 4.736 L 400.97 4.736 L 400.938 4.836 C 399.942 9.42 402.523 11.978 404.051 13.099 C 403.311 13.362 402.405 13.596 401.586 13.795 C 400.331 14.1 399.329 14.481 398.148 15.009 C 395.681 11.769 395.418 9.09 395.35 7.506 C 395.288 6.042 395.625 5.028 396.357 4.49 Z  M 459.176 42.781 C 459.167 42.744 457.877 39.036 455.389 38.761 C 454.902 38.707 454.414 38.788 454.025 38.985 C 453.981 39.005 449.481 41.101 445.633 40.677 C 444.853 40.591 444.173 40.41 443.579 40.129 C 446.382 39.396 451.881 37.556 455.68 32.545 L 455.692 32.53 L 455.777 32.394 L 455.788 32.372 C 455.912 32.107 456.11 29.845 454.757 27.9 C 453.568 26.189 451.193 24.98 447.7 24.308 C 447.463 24.227 446.717 24.139 446.4 24.154 C 445.363 24.208 444.255 24.247 442.036 25.925 C 440.801 26.86 439.452 27.438 438.367 27.788 C 437.958 25.465 436.336 20.841 430.03 16.68 L 430.014 16.67 L 429.889 16.597 C 429.693 16.49 427.969 15.505 427.7 13.946 C 427.467 12.612 428.331 11.147 430.257 9.598 C 430.443 9.455 431.355 8.685 431.162 7.45 C 430.958 6.173 429.629 5.264 427.695 4.295 C 427.429 4.128 426.898 3.859 426.137 3.774 C 424.329 3.573 422.68 4.219 421.098 5.745 C 420.741 6.056 418.14 8.414 417.402 11.867 C 416.978 11.828 416.485 11.79 415.984 11.768 C 415.542 11.041 414.868 9.173 416.51 5.837 C 416.525 5.817 416.542 5.793 416.561 5.768 C 416.887 5.329 417.751 4.165 417.185 2.739 C 417.018 2.319 416.513 1.29 415.439 0.839 C 415.216 0.74 414.03 0.243 412.555 0.08 C 411.403 -0.048 407.895 -0.436 406.374 3.055 C 406.195 3.51 404.723 7.456 405.478 11.765 C 403.263 10.279 402.409 8.255 402.938 5.74 C 403.042 5.413 403.189 4.614 402.536 3.807 C 401.915 3.041 400.822 2.567 399.289 2.397 C 399.189 2.386 399.087 2.376 398.963 2.365 C 397.151 2.22 395.7 2.537 394.651 3.309 C 393.396 4.228 392.874 5.511 392.957 7.474 C 393.003 8.553 393.081 10.351 393.806 12.446 C 393.105 11.759 392.126 11.113 390.875 10.513 L 390.789 10.473 L 390.766 10.464 C 390.501 10.362 389.782 10.114 388.825 10.008 C 387.459 9.857 385.364 10.838 383.879 12.229 C 382.395 13.619 376.744 20.544 369.487 31.85 C 367.786 32.432 363.013 34.383 360.897 38.497 L 360.304 39.634 C 360.089 40.044 359.866 40.462 359.639 40.886 C 357.535 44.812 355.151 49.262 356.868 53.539 C 358.448 57.47 359.056 59.901 359.206 60.561 C 358.307 61.915 356.147 66.942 358.766 81.779 C 358.768 82.547 359.068 92.063 371.974 104.691 L 371.984 104.72 C 373.617 109.37 377.935 117.946 388.508 123.132 L 388.803 123.277 C 391.333 124.518 394.797 126.217 398.1 126.583 C 398.913 126.673 399.745 126.712 400.574 126.699 C 401.397 126.687 402.241 126.623 403.151 126.505 L 403.174 126.502 L 403.307 126.476 C 403.405 126.454 413.738 123.339 422.314 111.456 C 422.788 110.939 424.25 108.996 424.607 104.504 C 424.84 101.545 428.506 98.623 432.063 95.789 C 432.616 95.349 433.204 94.913 433.772 94.492 C 434.886 93.667 435.939 92.888 436.771 92.06 C 441.301 87.551 445.249 81.987 440.335 74.869 C 441.398 73.356 446.966 65.055 445.167 59.872 C 445.096 59.552 443.5 51.071 458.041 46.258 C 459.052 45.968 459.763 44.682 459.176 42.781 Z "
      fill-rule="evenodd" fill="rgb(0,0,0)"/>
    <path d=" M 449.611 52.679 L 459.954 52.679 L 459.954 37.292 L 449.611 37.292 L 449.611 52.679 Z "
          fill-rule="evenodd" fill="rgb(20,63,146)"/>
  </g>
</svg>
</span></div></a></div></div><div class="j1Mp9g3C" data-reactid="429"><div class="j3LkAa1k" data-reactid="430"><div class="j-FgCqGx" data-reactid="431"><div class="jFZ3qpfM" data-reactid="432">Aktualności</div><ul data-reactid="433"><li data-reactid="434"><a target="_blank" href="https://wawalove.wp.pl/warszawa-komunikacja-miejska-zmienia-rozklad-jazdy-sprawdz-kiedy-zacznie-obowiazywac-6458762894943873a" data-reactid="435">Warszawa. Nowy rozkład komunikacji miejskiej</a></li><li data-reactid="436"><a target="_blank" href="https://wawalove.wp.pl/utrudnienia-w-kursowaniu-tramwajow-w-warszawie-powodem-podejrzany-ladunek-6471094283249793a" data-reactid="437">Warszawa. Podejrzany pakunek w tramwaju</a></li><li data-reactid="438"><a target="_blank" href="https://wawalove.wp.pl/warszawiacy-dostana-po-kieszeni-wzrosna-min-ceny-biletow-i-koszty-wywozu-smieci-6462977723381889a" data-reactid="439">Podwyżki w Warszawie</a></li><li data-reactid="440"><a target="_blank" href="https://wawalove.wp.pl/ranking-perspektyw-2020-wiadomo-ktore-liceum-i-technikum-sa-najlepsze-w-warszawie-6465794967234689a" data-reactid="441">Perspektywy 2020 Warszawa</a></li><li data-reactid="442"><a target="_blank" href="https://wawalove.wp.pl/znaczne-ograniczenie-handlu-juz-obowiazuje-sprawdz-kiedy-sa-niedziele-handlowe-w-2020-r-6471086560606337a" data-reactid="443">Warszawa. Niedziele handlowe 2020</a></li><li data-reactid="444"><a target="_blank" href="https://wawalove.wp.pl/poszukiwania-17-letniej-kamili-cierpi-na-stany-lekowe-6471137056495233a" data-reactid="445">Warszawa. Poszukiwania 17-letniej Kamili</a></li><li data-reactid="446"><a target="_blank" href="https://wawalove.wp.pl/warszawa-bije-rekord-guinnessa-budowla-z-klockow-lego-moze-byc-najwieksza-na-swiecie-6465456565429889a" data-reactid="447">Budowla z klocków Lego bije rekord Guinnessa</a></li><li data-reactid="448"><a target="_blank" href="https://wawalove.wp.pl/praca-stojaca-jak-ulzyc-nogom-i-kregoslupowi-6178771020326529a" data-reactid="449">Praca stojąca - jak ulżyć nogom i kręgosłupowi?</a></li><li data-reactid="450"><a target="_blank" href="https://wawalove.wp.pl/tag/a2" data-reactid="451">Korki na A2</a></li><li data-reactid="452"><a target="_blank" href="https://wawalove.wp.pl/warszawa-ruszyly-e-kontrole-kamery-sprawdzaja-czy-kierowcy-zaplacili-za-parkowanie-6465079192082561a" data-reactid="453">Warszawa. Ruszają e-kontrole</a></li><li data-reactid="454"><a target="_blank" href="https://wawalove.wp.pl/tag/trasa%20toru%C5%84ska" data-reactid="455">Korki na Trasie Toruńskiej</a></li><li data-reactid="456"><a target="_blank" href="https://wawalove.wp.pl/tag/s8" data-reactid="457">Korki na S8</a></li><li data-reactid="458"><a target="_blank" href="https://wawalove.wp.pl/tag/wypadek" data-reactid="459">Wypadki w Warszawie</a></li><li data-reactid="460"><a target="_blank" href="https://wawalove.wp.pl/tag/korki" data-reactid="461">Korki w Warszawie</a></li><li data-reactid="462"><a target="_blank" href="https://wawalove.wp.pl/archive" data-reactid="463">Wszystkie aktualności</a></li><li data-reactid="464"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="465">Koronawirus w Polsce</a></li></ul></div><div class="j-FgCqGx" data-reactid="466"><div class="jFZ3qpfM" data-reactid="467">Pogoda</div><ul data-reactid="468"><li data-reactid="469"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="470">Pogoda</a></li><li data-reactid="471"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="472">Pogoda Warszawa</a></li><li data-reactid="473"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="474">Pogoda Wrocław</a></li><li data-reactid="475"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/zakopane/3080866" data-reactid="476">Pogoda Zakopane</a></li><li data-reactid="477"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="478">Pogoda Kraków</a></li><li data-reactid="479"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/gdansk/3099434" data-reactid="480">Pogoda Gdańsk</a></li><li data-reactid="481"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="482">Pogoda Szczecin</a></li><li data-reactid="483"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci" data-reactid="484">Wiadomości pogodowe</a></li><li data-reactid="485"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="486">Pogoda w miastach</a></li></ul></div><div class="j-FgCqGx" data-reactid="487"><div class="jFZ3qpfM" data-reactid="488">Serwisy</div><ul data-reactid="489"><li data-reactid="490"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="491">Sport</a></li><li data-reactid="492"><a target="_blank" href="https://money.pl" data-reactid="493">Biznes</a></li><li data-reactid="494"><a target="_blank" href="https://kobieta.wp.pl" data-reactid="495">Kobieta</a></li><li data-reactid="496"><a target="_blank" href="https://gwiazdy.wp.pl" data-reactid="497">Gwiazdy</a></li><li data-reactid="498"><a target="_blank" href="https://portal.abczdrowie.pl" data-reactid="499">Zdrowie</a></li><li data-reactid="500"><a target="_blank" href="https://parenting.pl" data-reactid="501">Dziecko</a></li><li data-reactid="502"><a target="_blank" href="https://moto.wp.pl" data-reactid="503">Moto</a></li><li data-reactid="504"><a target="_blank" href="https://wiadomosci.wp.pl" data-reactid="505">Wiadomości</a></li><li data-reactid="506"><a target="_blank" href="https://praca.money.pl" data-reactid="507">Praca</a></li><li data-reactid="508"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="509">Żużel</a></li></ul></div><div class="j-FgCqGx" data-reactid="510"><div class="jFZ3qpfM" data-reactid="511">Serwisy tematyczne</div><ul data-reactid="512"><li data-reactid="513"><a target="_blank" href="https://tech.wp.pl" data-reactid="514">Tech</a></li><li data-reactid="515"><a target="_blank" href="https://gry.wp.pl" data-reactid="516">Gry</a></li><li data-reactid="517"><a target="_blank" href="https://opinie.wp.pl" data-reactid="518">Opinie</a></li><li data-reactid="519"><a target="_blank" href="https://finanse.wp.pl" data-reactid="520">Finanse</a></li><li data-reactid="521"><a target="_blank" href="https://dom.wp.pl" data-reactid="522">Dom</a></li><li data-reactid="523"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="524">Kuchnia</a></li><li data-reactid="525"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="526">Wrocław WP</a></li><li data-reactid="527"><a target="_blank" href="https://turystyka.wp.pl" data-reactid="528">Turystyka</a></li><li data-reactid="529"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="530">Fitness</a></li><li data-reactid="531"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="532">Kalkulator wynagrodzeń</a></li><li data-reactid="533"><a target="_blank" href="https://vibez.pl/" data-reactid="534">Vibez</a></li><li data-reactid="535"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="536">Wynagrodzenia</a></li><li data-reactid="537"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="538">EURO 2020</a></li></ul></div><div class="j-FgCqGx" data-reactid="539"><div class="jFZ3qpfM" data-reactid="540">Praca</div><ul data-reactid="541"><li data-reactid="542"><a target="_blank" href="https://praca.money.pl" data-reactid="543">Praca</a></li><li data-reactid="544"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="545">Oferty pracy</a></li><li data-reactid="546"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="547">Praca Warszawa</a></li><li data-reactid="548"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="549">Praca Kraków</a></li><li data-reactid="550"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="551">Praca Wrocław</a></li><li data-reactid="552"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="553">Praca Poznań</a></li><li data-reactid="554"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="555">Praca Łódź</a></li><li data-reactid="556"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="557">Praca Szczecin</a></li><li data-reactid="558"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="559">Praca Bygdoszcz</a></li><li data-reactid="560"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="561">Praca Gdynia</a></li><li data-reactid="562"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="563">Praca Radom</a></li><li data-reactid="564"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="565">Praca Katowice</a></li><li data-reactid="566"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="567">Praca w miastach</a></li><li data-reactid="568"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="569">Praca za granicą</a></li><li data-reactid="570"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="571">Listy ofert pracy</a></li><li data-reactid="572"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="573">Szukane oferty pracy</a></li><li data-reactid="574"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="575">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="j2bumeFJ" data-reactid="576"></div></div><div class="j14gugvC" data-reactid="577"><div data-st-area="Footer" class="j29Ld8c- jgXrZGKQ menuFooterDesktop" data-reactid="578"><div class="j1LNJWaA" data-reactid="579"><span data-reactid="580"><!-- react-text: 581 -->© 1995-<!-- /react-text --><!-- react-text: 582 -->2021<!-- /react-text --><!-- react-text: 583 --> Grupa WP<!-- /react-text --></span><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="584">Reklama</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="585">O nas</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="586">Prywatność</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="587">Regulamin</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="588">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
    
        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
            WP.push(function() {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            });
        </script>
        
        <noscript>
          <img src="https://wawalove.wp.pl/ODExOTM1YCUkGjlnYkptMGdCbTAiE2NmMFp1dmJDeHF8THZnfwl-dWoLJzs6HygtI0c8JjsMOCUyGSM7O1RpJSYMJjsjDCU3Kh4pcj1dcjQkEyByOwx6anFaMg" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
      </body>
    </html>
  