
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="qihekdvn">
        
        <title data-react-helmet="true">Wola. Pijanej matce wypadł z nosidełka 9-dniowy noworodek - WawaLove</title>
        <meta data-react-helmet="true" property="og:site_name" content="wawalove.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="270037233016103"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wawalove.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="og:url" content="https://wawalove.wp.pl/wola-pijanej-matce-wypadl-z-nosidelka-9-dniowy-noworodek-6418348585510529a"/><meta data-react-helmet="true" name="keywords" content="wola, policja, dziecko"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wawalovePL"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wawalove.wp.pl/wola-pijanej-matce-wypadl-z-nosidelka-9-dniowy-noworodek-6418348585510529a"/><meta data-react-helmet="true" property="article:published_time" content="2019-08-28T08:16:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-08-28T08:28:31.000Z"/><meta data-react-helmet="true" property="artice:tag" content="wola, policja, dziecko"/><meta data-react-helmet="true" name="news_keywords" content="wola, policja, dziecko"/><meta data-react-helmet="true" name="author" content="oprac. Magdalena Nałęcz"/><meta data-react-helmet="true" name="description" content="Policja postawiła zarzuty matce 9-dniowego noworodka. Kobieta upuściła dziecko, przechodząc koło sklepu monopolowego. Była pijana."/><meta data-react-helmet="true" property="twitter:description" content="Policja postawiła zarzuty matce 9-dniowego noworodka. Kobieta upuściła dziecko, przechodząc koło sklepu monopolowego. Była pijana."/><meta data-react-helmet="true" property="og:title" content="Wola. Pijanej matce wypadł z nosidełka 9-dniowy noworodek"/><meta data-react-helmet="true" property="og:description" content="Policja postawiła zarzuty matce 9-dniowego noworodka. Kobieta upuściła dziecko, przechodząc koło sklepu monopolowego. Była pijana."/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/655217390-613276104/policja.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMPE2FIFlh0SEQHeF9RS3lZUgFgXFJJfF1dAH1eTAohBgJSJwtNED4NSUw="/>
        <link data-react-helmet="true" rel="canonical" href="https://wawalove.wp.pl/wola-pijanej-matce-wypadl-z-nosidelka-9-dniowy-noworodek-6418348585510529a"/>
        <style data-react-helmet="true" >div._1ezo86 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._1ezmb7 {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._1eznl6 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1fqiyb {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1fqjlb {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1frpqf {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1frqdf {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._1frp3g {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://wawalove.wp.pl/wola-pijanej-matce-wypadl-z-nosidelka-9-dniowy-noworodek-6418348585510529a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://wawalove.wp.pl/MjczNjk1YgsCGDhZREpvNUFAbDU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NBNhSBZYdEhEQjkLFxMtRVgfdURSTn1FBlAkBE0ZPRlJTA==" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla wawalove.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'wawalove';
          window.rekid = '235460';
          window.habahaba = 'ixemxstrongxsampxbxvarxcite';
          window.habawide = true;
          window.appVersion = '3.8.143-3.8.143';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6418348585510529","ctype":"article","cdate":"2019-08-28","cpageno":1,"cpagemax":1,"ctags":"wola,policja,dziecko","ccategory":"interwencje","cauthor":"oprac.%20Magdalena%20Na%C5%82%C4%99cz","csubtype":"0","ciab":"IAB12-2,IAB12"};
          
          window.vhb = {"#video-player-2041750":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2041750,"duration":198,"minimalAge":0,"advTags":"IAB12","drastic":0,"media":{"program":"#Newsroom"}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"wawalove","bunches":{"index":"235447","category":"235448","author":"235450","article":"235460","articlePremium":"235461","gallery":"235446","quizone":"235451","quizindex":"235451","others":"235450","infinity":"235445","liveblog":"235449","ranking":"235701"}},"gemius":{"hit":{"index":"0iU7Wa73lDW5wuMfmDHZGaSfTH6GlOvBPtyWh8BCFqn.u7","najnowsze":"nX.qy.t0P8R045JNkrl_npPaLW_GLcNKizTldFCHA4b.B7","popularne":"B2ZA4mMQc6wZTPuzRTOJiZPaLU_GLcM6K3vlFA.gW4f.D7","inne":"B3BAgmOdcyxvfPsjjTABUpRMLU_GxMM6i1hfWNBFW9v.S7","komentarze":"","wideo":"B2ZKiGMQT3xvF9I1DVC2erPpj51WdxtiAcnSQxsHKEn.C7","komunikacja":"pz.gInMKYvQ.tFuM9Ta5doXBj1MppRtm5jnyKNpXQGP.77","rytm-miasta":"nX.qJft0Pwzal5I9mzP2.5Pa71yGLduWK5wCbICNcOj.y7","galerie":"B8ZAgmOQcywZ8vuRjeGBSrRJzdtWZwL_y5EPwVAQ0zf.Q7","ludzie-warszawy":"p8XqxnL9P40.vpK.dW72r4aTzUUpLAMKb.6VP9ohq5T.c7","reprywatyzacja":".XngwuuTY3SqO7uae7nJ9oXBLU8ppcM6zB3llinhA_r.b7","samorzad":"B2ZA5GMQc_LPgvsT1dEBKpPaj1OGLRtmi1TS4N.cqNH.D7","dzieje-sie-na-miescie":"p8ZK6HL9TvypjdH39Py_KoaT71wpLNuWbBQitIIXWGz.p7","transport":".XngxOuTY6uqkbs6QzxBloXBj1MppRtmzFPyKNHmQAv.A7","architektura":"B2XqyGMQP8PPg5KtnaZ2tpPa71yGLduWix8iQfhaWEP.87","interwencje":"pyZA5HN9c_OpLbG7PV1NvYXzzUUpHAMKbB6VPwH20zX.x7","sport":".XpK6OuTTvxEPphCukwJioXBLU8ppcM6bJrlFIJ.A5b.t7","kuchnia-warszawska":"B2XgxGMQY6t5knDjHPyF0ZR6zUWGPQMKiv_VP3h8q5T.q7"}}},"mobile":{"dot":{"base":"wawalove","bunches":{"index":"235465","category":"235466","author":"235463","article":"235470","articlePremium":"","gallery":"235464","quizone":"235468","quizindex":"235468","others":"235463","infinity":"235469","liveblog":"235467","ranking":"235716"}},"gemius":{"hit":{"index":"pz.gJHMKYyupk7r4vcZB5oXBzSUppQL6Rt6V31I8q6T.e7","najnowsze":".RngJOsTYytEnrsqOhlJ1YYhLeUplcMuzD5fldHHgyr.n7","popularne":"pyZKiHN9T3ypM5iy9SIJMoYh71wplduWzD6of1IFWEP.X7","inne":"pyXqKHN9P0SpLZHPPZV_boYhzdsplQL_zF4PwdI3K4H.v7","komentarze":"","wideo":"B3BAhGOdc2NvfbGdxdRNdZRMj1OGxBtmi0J4ZPfT6Bn.97","komunikacja":".RngJOsTYyuk7XEzAgAFkoYhj70plRty5npYXoIuAGn.z7","rytm-miasta":"B3.qKGOdP0QZCVi6RPzBbpRM78aGxNuiK9WoMih82Nf.77","galerie":"pyZAhHN9c2M._LFrdXFFhoXBzUUppQMKzHQPAlJkq5T.h7","ludzie-warszawy":".RnqKOsTP0QKQZJv087_doXzjzMpHBtWzNbSgNKPqIn.87","reprywatyzacja":"B8XgxGOQY6t5mBFJVUZ1ApPa73yGLdumK7KICSijcNj.B7","samorzad":"pyZKiHN9T3xJ7piyrVKByoaTzbspLALu5meVLAJW0x7.Y7","dzieje-sie-na-miescie":".RpA5OsTc_MKobG7iv9NvYaTLW8pLMNKzGDldFKu2wn.Q7","transport":"B8XqKGOQP0RvHVi6RUjJTpPazSWGLQL6wXeV3vMbq6T.i7","architektura":"p9.gxHOKY6ufGHDjLRaNsWaELW9Z4sNKRqfldDIXA4b.X7","interwencje":".RpAhOsTc2OkQ7DLAmTFjoaTj50pLBtibDPSQwI9KEn.V7","sport":"B8XqJmOQPw0Z7PhORTMxD5Paj1OGLRtmwYzyKHLPQGP.G7","kuchnia-warszawska":"p9.gInOKYvSp6XDT9UYFEmaE71xZ4tuWpoECbFp6cOj.N7"}}}};
          window.siteVersion = '';
          window.wp_abtest = {};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://wawalove.wp.pl/MjczNjk1YgsCGDhZREpvNUFAbDU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1SR1vH0FAbEUYRSweChlhWUUJY1tXSWEJB1goBBdUJBlJTA==",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://wawalove.wp.pl/ZmtsbTR3dQwVERRnfUh4GVZJQCY5EXZPK1FYdg1sBTIrLD0LDWwFMissPQsNbAUyKyw9Cw1sBTIrLD0LDWwFMissPQsNbAUyKyw9Cw1sBTIrLD0LDWwFMissPQsNbAUyKyw9Cw1sBTIrLD0LDWwFMissPQsNbAUyKyw9Cw1sBTIrLD0LDWwFMissPQsNbAUyKyw9Cw1sBTIrLD0LDWwFMissPQsNbAUyVl9AIXAJeEITEgR6OEBlHwJOU3IgVjEEEABfZmEGbltEVT1pI1oyCB8XFDp0QzIZGR9fIzNEOwEbBQd6JUN0HRhWUBIlXDYMWQMLPjNdPwdZHgMgMVZ3Gg0DAzA-HiBAGhwRPTZWNgYVXlt5Nl0zAgMKTzo9RDUfGxcHP38FblxMQFZsZwtvWEVDV2ZrUnw9IzI9NTZRPlBSFQ4nJlIuBBBOFzo2VjwEGhYGciFDMwNJAgs8N1g-GxpVAzAkYDYCAABfZGMDeBA="></script>
        <script crossorigin src="https://wawalove.wp.pl/MjczNjk1YgsCGDhZREpvHkFAbAsPE2FIPFh0SDRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG5vRkEPbFBJHh8nTDghEkRSYghMEyAGAl8oRQoUIgMFVGAdAg0vBgRHKEcUCmMaBx8nGUEH"></script>
        <script crossorigin id="wpjslib" src="https://wawalove.wp.pl/MzYyNTlNYhs4GzhnQzVvDntDbDccJhIJLR1seE4Rb0B7JhELMxESJQYmEQszERIlBiYRCzMREiUGJhELMxESJQYmEQszERIlBiYRCzMREiUGJhELMxESJQYmEQszERIlBiYRCzMREiUGJhELMxESJQYmEQszERIlBiYRCzMREiUGJhELMxESJQYmEQszERIlBiYRCzMREiUGJhELMxESJQYmEQszERIlBiYRCzMREiUGJhELMxESJQYmEQszERIlBiYRCzMREiUGJhELMxESJQYmEQszERIlBiYRCzMREiUGJhELMxESJQYmEQszERIlBiYRCzMREiUGJhELMxESJQYmEQszERIlBiYRCzMREiUGJhELMxESJQYmEQszERIlBiYRCzMREiUGJhELMxESJQYmEQszERIlBiYRCzMREiUGJhELMxESJQYmEQszERIlBiYRCzNsYVgsW3R2Qzk9ECoVJzZDOT0QKhUnNkE9KhspVyQnTjM="></script>
        <script defer src="https://wawalove.wp.pl/MjczNjk1YgsCGDhZREpvNUFAbDU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG5vRkEPbFBJHj4eAg4nCUQCY1JNS3pZRFkoCwdUJBlJTA=="></script>
        <link rel="shortcut icon" href="https://wawalove.wp.pl/MjczNjk1YgsCGDhZREpvNUFAbDU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8JRE1NG4SNTwlETU0bhI1PCURNTRuEjU8WGJIHhN3SEwJOgsfWC5FUFR2RFoFfkVTSy1TWQB0XVAefVNaCXQIV0p_Dg5XelIBQnddW1d6CU0TLQVJTA==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl9UAntdRFVjHRMTIw1FQSFFWk5-U1sCeVtQV3ZbXAJ9UlVOeEUNUDsDABUgR1oIfxJSQ3xEG18qSB4=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-YlxTAnhaRFVjHRMTIw1FQSFFWk5-U1sCeVtQV3ZbXAJ9UlVOeEUNUDsDABUgR1oIfxJSQ3xEG18qSB4=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl1RAnlYRFVjHRMTIw1FQSFFWk5-U1sCeVtQV3ZbXAJ9UlVOeEUNUDsDABUgR1oIfxJSQ3xEG18qSB4=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl1VAnlcRFVjHRMTIw1FQSFFWk5-U1sCeVtQV3ZbXAJ9UlVOeEUNUDsDABUgR1oIfxJSQ3xEG18qSB4=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-YltSTjZbWgViDk0NPgMGVmMaD1V3XlsIfVlXS31HUwB6WVNCeF5dHisLFRMtBQUcfFNRAn9TWR89BARYMw==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-YltRSjZbWQFiDk0NPgMGVmMaD1V3XlsIfVlXS31HUwB6WVNCeF5dHisLFRMtBQUcfFNRAn9TWR89BARYMw==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-YltXTjZbXwViDk0NPgMGVmMaD1V3XlsIfVlXS31HUwB6WVNCeF5dHisLFRMtBQUcfFNRAn9TWR89BARYMw==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-YltWSDZbXgNiDk0NPgMGVmMaD1V3XlsIfVlXS31HUwB6WVNCeF5dHisLFRMtBQUcfFNRAn9TWR89BARYMw==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-YltbSjZbUwFiDk0NPgMGVmMaD1V3XlsIfVlXS31HUwB6WVNCeF5dHisLFRMtBQUcfFNRAn9TWR89BARYMw==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-YltVAn9cRFVjHRMTIw1FQSFFUk53W1MGflNXTmNHXwV6XVBMf1laHisLFRMtBQUcfFNRAn9TWR89BARYMw==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-YllRAn1YRFVjHRMTIw1FQSFFUk53W1MGflNXTmNHXwV6XVBMf1laHisLFRMtBQUcfFNRAn9TWR89BARYMw==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-YlNVAndcRFVjHRMTIw1FQSFFUk53W1MGflNXTmNHXwV6XVBMf1laHisLFRMtBQUcfFNRAn9TWR89BARYMw==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-YltVSjZbXQFiDk0NPgMGVmMaD1V_XlIAdV1QQ3peRhx5XlRNfVxaAnxFBRs4AwheI0dSQ3wSWgh_RBMUKUgW">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-YltaSDZbUgNiDk0NPgMGVmMaD1V_XlIAdV1QQ3peRhx5XlRNfVxaAnxFBRs4AwheI0dSQ3wSWgh_RBMUKUgW">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-YltXTjZbXwViDk0NPgMGVmMaD1V_XlIAdV1QQ3peRhx5XlRNfVxaAnxFBRs4AwheI0dSQ3wSWgh_RBMUKUgW">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#1E418E">
        <script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/6469.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5cdae57fad38d5000b1454ec.js"
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="2040790267"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><i class="dxcgg2076e" data-reactid="7"><i><i><strong></strong></i></i></i><div class="_1gu1nf" data-reactid="8"><!-- react-empty: 9 --><div class="_1gyssg _1hjd3l _1uitrq _1ezo86 dnrss60228d" data-reactid="10"><div class="_1nhezy" data-reactid="11"></div><img class="_1gyjts" src="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl9VAnpfRFhjHRNUPgZEUGIDTAk6DURBJgxMGClEG18qSB4=" alt="Qaqwqwrqw" data-reactid="12"/><div class="_1ruxva" data-reactid="13"><i class="dnrss60228e" data-reactid="14"><i><i><cite></cite></i></i></i></div></div></div><i class="ddhff100380e" data-reactid="15"><i><em><samp></samp></em></i></i><i class="dswww240912e" data-reactid="16"><i><samp><samp></samp></samp></i></i><div class="_1eC5C0Q wpAPPrT" data-reactid="17"><div class="" data-reactid="18"><div class="_1q0aVq- wpAPPrT" style="background-color:#1E418E;" data-reactid="19"><div data-st-area="Header" class="header DNHho_e" style="background-color:#1E418E;" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;header&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="20"><h2 class="EDSrt49" data-reactid="21"><a data-st-area="Header-logo" href="/" data-reactid="22"><span class="_9-RdI2v" data-reactid="23">WawaLove</span><span class="_1bG3O7T" data-reactid="24"><div class="k-0W4yM" style="width:252.6595744680851px;height:50px;" data-reactid="25"><span class="" data-reactid="26">
<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 21.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 805.3 157.9" style="enable-background:new 0 0 805.3 157.9;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#174290;}
	.st1{fill:#FFFFFF;}
	.st2{fill:#DA0E15;}
	.st3{fill:#BF1818;}
	.st4{fill:#921913;}
	.st5{fill:#971914;}
	.st6{fill:#272626;}
	.st7{fill:#020203;}
</style>
<rect class="st0" width="805.3" height="157.9"/>
<g>
	<g>
		<path class="st1" d="M207,130.2H190c-1.4,0-2.5-1.1-2.7-2.5l-4.9-22.3h-27.9l-4.9,22.3c-0.3,1.4-1.4,2.5-2.7,2.5h-17.1
			c-1.4,0-2.3-0.8-2.3-2.2c0-0.1,0.1-0.4,0.1-0.7l18.3-84.5c3.1-13.1,13.2-15.1,22.6-15.1c9.4,0,19.3,2,22.5,15.1l18.3,84.5
			c0,0.3,0.1,0.5,0.1,0.7C209.4,129.4,208.4,130.2,207,130.2z M170.2,49.1c-0.3-1.4-0.5-2-1.8-2c-1.2,0-1.6,0.7-1.9,2l-8.3,37.6
			h20.3L170.2,49.1z"/>
	</g>
	<g>
		<path class="st1" d="M317.1,31l-17.7,89.3c-1.1,7.9-5.3,10.4-12.5,10.4h-5.8c-6,0-10.8-2.3-12.5-9.3l-10.8-40.7
			c-0.3-1.1-0.5-1.1-1.2-1.1c-0.7,0-0.8,0-1.1,1.1l-10.8,40.7c-1.8,6.9-6.5,9.3-12.5,9.3h-5.8c-7.2,0-11.4-2.5-12.5-10.4L196.2,31
			c0-0.1,0-0.3,0-0.3c0-1.4,1.1-1.8,2.2-1.8h18.5c1.1,0,2,1.1,2.2,2.6l10.8,73c0.1,1.2,0.3,1.8,0.8,1.8c0.4,0,0.7-0.5,1-1.8
			l9.8-35.5c1.4-5.2,4.8-9.5,8.4-9.5h13.5c3.7,0,7.1,4.4,8.4,9.5l9.8,35.5c0.3,1.2,0.5,1.8,1,1.8c0.5,0,0.7-0.5,0.8-1.8l10.8-73
			c0.1-1.5,1.1-2.6,2.2-2.6h18.5c1.1,0,2.2,0.4,2.2,1.8C317.1,30.7,317.1,30.9,317.1,31z"/>
	</g>
	<g>
		<path class="st1" d="M140.1,31l-17.7,89.3c-1.1,7.9-5.3,10.4-12.5,10.4h-5.8c-6,0-10.8-2.3-12.5-9.3L80.8,80.6
			c-0.3-1.1-0.5-1.1-1.2-1.1c-0.7,0-0.8,0-1.1,1.1l-10.8,40.7c-1.8,6.9-6.5,9.3-12.5,9.3h-5.8c-7.2,0-11.4-2.5-12.5-10.4L19.2,31
			c0-0.1,0-0.3,0-0.3c0-1.4,1.1-1.8,2.2-1.8h18.5c1.1,0,2,1.1,2.2,2.6l10.8,73c0.1,1.2,0.3,1.8,0.8,1.8c0.4,0,0.7-0.5,1-1.8
			l9.8-35.5c1.4-5.2,4.8-9.5,8.4-9.5h13.5c3.7,0,7.1,4.4,8.4,9.5l9.8,35.5c0.3,1.2,0.5,1.8,1,1.8c0.5,0,0.7-0.5,0.8-1.8l10.8-73
			c0.1-1.5,1.1-2.6,2.2-2.6h18.5c1.1,0,2.2,0.4,2.2,1.8C140.1,30.7,140.1,30.9,140.1,31z"/>
	</g>
	<g>
		<path class="st1" d="M365.4,86.9c0.1-9,2.1-17.5,5.7-25.1l-4.6-18.9c-3.1-13.1-13.1-15.1-22.5-15.1c-9.4,0-19.5,2-22.6,15.1
			l-17.3,84.5c0,0.3-0.1,0.5-0.1,0.7c0,1.4,1,2.2,2.3,2.2h19.1c1.4,0,2.5-1.1,2.7-2.5l4.9-22.3h24.9l4.9,22.3
			c0.3,1.4,1.4,2.5,2.7,2.5h18.1C372.3,119.3,365.3,103.9,365.4,86.9z M336.8,86.8l5.3-37.6c0.3-1.4,0.7-2,1.9-2
			c1.2,0,1.5,0.7,1.8,2l8.3,37.6H336.8z"/>
	</g>
	<path class="st1" d="M477,87.6c-0.1,12-4.1,23.1-10.7,32.1c3.5,4.9,4.3,10.5,4.6,17.6c-5.4-2.6-14.8-2.8-24.4-1.3
		c-7.1,3.4-15.1,5.3-23.5,5.3c-29.7-0.2-53.6-24.5-53.5-54.3c0.2-29.8,24.4-53.8,54.1-53.7S477.2,57.7,477,87.6z"/>
	<path class="st0" d="M489,135.2c0,0-19.2-11.2-19.2-31.8s0-64.4,0-64.4H489V135.2z"/>
	<g>
		<g>
			<path class="st1" d="M529.3,129.9c-4.5,1-15,1.8-22.2,1.8c-17.6,0-33.2-4.5-33.2-29.3V32c0-1.5,1.2-2.7,2.7-2.7h17.9
				c1.5,0,2.7,1.2,2.7,2.7v70.5c0,7.1,2.3,9.3,8.7,9.3h23.4c1.5,0,2.7,1.2,2.7,2.7v12.7C532,128.9,531.2,129.5,529.3,129.9z"/>
		</g>
		<g>
			<path class="st1" d="M571.5,131.7c-22.5,0-40.3-12.1-40.3-43.7V71.8c0-31.6,17.8-43.7,40.3-43.7c22.5,0,40.3,12.1,40.3,43.7V88
				C611.8,119.6,594,131.7,571.5,131.7z M588.4,71.8c0-16.4-5.5-23.3-16.9-23.3c-11.4,0-16.8,6.9-16.8,23.3V88
				c0,16.4,5.3,23.3,16.8,23.3c11.4,0,16.9-6.9,16.9-23.3V71.8z"/>
		</g>
		<g>
			<path class="st1" d="M694.6,32.1l-20.3,84.5c-3.1,13.1-13.1,15.1-22.5,15.1c-9.4,0-19.5-2-22.6-15.1l-20.3-84.5
				c0-0.3-0.1-0.4-0.1-0.7c0-1.2,1.1-2.2,2.5-2.2h18.9c1.4,0,2.5,1.1,2.7,2.5l17,78.6c0.3,1.5,0.7,2,1.9,2c1.2,0,1.6-0.5,1.9-2
				l17-78.6c0.3-1.4,1.2-2.5,2.6-2.5h19.1c1.4,0,2.3,0.8,2.3,2.2C694.8,31.6,694.6,31.8,694.6,32.1z"/>
		</g>
		<g>
			<path class="st1" d="M754,129.9c-4.8,0.7-11.7,1.8-26.4,1.8c-17.6,0-33.1-4.5-33.1-29.3V57.2c0-24.8,15.7-29.2,33.2-29.2
				c14.7,0,21.5,1.1,26.3,1.8c1.9,0.3,2.7,1,2.7,2.7v12.7c0,1.5-1.2,2.7-2.7,2.7h-27.7c-6.4,0-8.7,2.2-8.7,9.3v12.4h35.3
				c1.5,0,2.7,1.2,2.7,2.7v13c0,1.5-1.2,2.7-2.7,2.7h-35.3v14.4c0,7.1,2.3,9.3,8.7,9.3H754c1.5,0,2.7,1.2,2.7,2.7v12.7
				C756.8,128.9,755.9,129.7,754,129.9z"/>
		</g>
	</g>
	<g>
		<path class="st2" d="M421.4,136.4c-3.2-0.4-6.6-2-9.1-3.3L412,133c-10.4-5.1-14.7-13.6-16.3-18.2l0-0.1l-0.1-0.1
			c-12.7-12.4-13.1-21.7-13.1-22.7l0,0l0,0c-2.6-15-0.4-19.9,0.4-21l0.1-0.1l0-0.1c-0.1-0.7-0.8-3.1-2.4-7.1
			c-1.7-4.1,0.7-8.5,2.7-12.4c0.2-0.4,0.5-0.9,0.7-1.3l0.6-1.1c2.1-4.1,6.9-6,8.4-6.5l0.1,0l0.1-0.1c7.4-11.6,14.3-19.7,14.4-19.8
			l0,0c1.4-1.3,3.2-2,4.4-1.8c0.9,0.1,1.6,0.3,1.8,0.4l0,0l0.1,0c1.2,0.6,2.1,1.2,2.8,1.8l0.8-0.3c-0.7-2-0.8-3.8-0.8-4.9
			c-0.1-1.9,0.4-3.1,1.6-3.9c1-0.7,2.3-1,4-0.9c0,0,0.2,0,0.3,0c1.4,0.2,2.4,0.6,2.9,1.2c0.6,0.7,0.4,1.4,0.3,1.6
			c-0.6,2.7,0.3,4.8,2.7,6.4l0.9,0.6l-0.2-0.9c-0.7-4.2,0.7-8.1,0.9-8.6c1.4-3.2,4.5-2.9,5.7-2.7c1.4,0.2,2.6,0.7,2.7,0.7
			c0.9,0.4,1.4,1.3,1.5,1.7c0.5,1.3-0.3,2.3-0.6,2.7l-0.1,0.1l0,0c-1.7,3.4-1,5.4-0.5,6.2l0.1,0.2l0.3,0c0.4,0,0.9,0.1,1.4,0.1
			l0.4,0l0.1-0.3c0.7-3.4,3.3-5.7,3.6-5.9c1.5-1.4,3-2,4.6-1.9c0.7,0.1,1.1,0.3,1.3,0.4l0,0l0,0c1.8,0.9,3.1,1.7,3.2,2.9
			c0.2,1.1-0.6,1.7-0.8,1.8c-2,1.6-2.9,3.2-2.7,4.7c0.3,1.7,2.2,2.8,2.4,2.9l0.1,0.1c6.1,4.1,7.7,8.5,8.2,10.9l0.1,0.5l0.6-0.2
			c1.4-0.5,2.7-1.1,3.8-1.9c2.1-1.6,3.1-1.6,4-1.7c0.1,0,0.3,0,0.6,0c0.3,0,0.5,0.1,0.6,0.1l0,0l0,0c3.4,0.6,5.6,1.8,6.7,3.4
			c1.3,1.9,1.1,4,1,4.2l-0.1,0.1c-2.7,3.6-6.7,6.1-11.9,7.4l-1,0.2l0.9,0.4c0.7,0.3,1.4,0.5,2.2,0.6c4,0.4,8.6-1.7,8.7-1.7
			c0.3-0.2,0.7-0.2,1.1-0.2c1.8,0.2,3.1,2.8,3.4,3.7c0.5,1.7-0.1,2.8-0.9,3c-15,5-13.2,13.6-13.2,14c1.8,5.1-3.7,13.2-4.8,14.8
			L463,85l0.1,0.2c4.8,6.9,0.9,12.4-3.5,16.8c-0.8,0.8-1.8,1.6-2.9,2.4l0,0c-0.6,0.4-1.2,0.9-1.7,1.3c-3.6,2.9-7.3,5.9-7.6,8.9
			c-0.4,4.4-1.8,6.3-2.2,6.8c-8.5,11.8-18.7,14.9-18.8,14.9l-0.1,0c-0.9,0.1-1.7,0.2-2.5,0.2C423,136.5,422.2,136.4,421.4,136.4z"/>
		<path class="st3" d="M460.1,84.8c-5.7,0-14.6-23.2-18-15.8c-1.3,2.8-8.3,10.2-11,16.3c-2.7,6.2,0,8.5,0.5,9.5
			c2.6,5.5,3.3,7.7-1.8,16.9c-0.9,1.6-1.1,7.4-0.9,9.4c0.5,4.3-1.3,5-2.8,2.4c-0.5,1.4-0.6,3.9,0.2,4.8c-1.2,0.1-2.9,0.5-5.2-1
			c0,2.7,5.1,4.4,5.1,4.4s-2.7,0-4.3,0c-1.6-0.1,4.5,3.1,5,3.1c15.2-2.4,20.6-25.2,24.7-27.4C462.8,101.6,468.6,84.8,460.1,84.8z"/>
		<g>
			<path class="st4" d="M433.5,57c1.1-1.8,3.4-3,2.5-5c-0.9-2.1-3.5-2.7-5.8-3.3c-1.6-0.4-4.5,3.8-4.5,3.8s1.4,3.1,3.6,4.5
				C430.7,57.9,433.2,57.5,433.5,57z"/>
			<path class="st4" d="M442,36c-0.8-0.2-7.2-1.1-12.5,2.6c-1.3,1-3.6,3.2-4.3,5.9c-0.9,3.6-0.7,8.9-0.2,6.3c0.6-2.7,0.6-4.5,2-6.9
				s4.7-4.7,8.2-5.4s9.7,0.7,11.7,1.7c1.2,0.6,4,2.4,4,2.4s-1.7-3-2.7-3.5C446.9,38.5,446.1,37.3,442,36z"/>
			<path class="st3" d="M462.1,61.8c2.8,2.5,5.6,12,5.6,12l-4.6,8.8l-0.5,4.4l-18.1-0.7c0,0-7.2,8.5-4.4,2.8s0.6-8.8,0.9-11.6
				s-0.7-4.7-0.7-4.7l1.1-4.5l3.1-3.4c0,0,1.9-3.3,3.6-5.4C451.2,55.5,459.3,59.3,462.1,61.8z"/>
			<path class="st3" d="M389.9,44.9l12.9-4.4c0,0,4.1-0.6,6.2-3.7c2.1-3-0.6,6.3-0.6,6.3l-1.8,7.9l-1.5,2.1l-3.2,3.4l-6.8,1.7
				c0,0-2.9,2.1-3.6,6.4s-8.8,3.6-8.8,3.6l-2-11.1l5.6-9.1L389.9,44.9z"/>
			<path class="st3" d="M396.4,61c0,0,3.7-1.7,5.5-2c-2.8-0.2-7.8,0.3-9.2,2.5c0.5-1.4,8.4-3,9.2-5c0.8-2-0.9-3.8-0.9-3.8l-10.8,1.8
				l-0.2,6.4l0.5,2.8L396.4,61z"/>
			<path class="st3" d="M392.8,43.8l4-5c0,0,2-2.5,2.8-4.7c-0.4,2.8,0.3,5.2,0.3,5.2s0.5-3,2.6-4.3c-0.7,1.5,0.5,4.4,0.5,4.4
				s2.9,0.7,3.8-1.7c0.5,2.3,0.2,6,0.2,6l-14.9,3.1L392.8,43.8z"/>
			<path class="st4" d="M478.6,50.6c-4.5,2.1-11.8,0.5-14,0.2c-2.5-0.3-4.2-0.4-4.2-0.4s-8.5,3.4-8.8,3.9c-0.7,2.5-5.3,6.9-5.7,8.3
				c-0.2,0.9-0.4-2.3,4.6-3.5c5.6-1.3,7.1-0.1,7.1-0.1s2.1,2.2,5,4.4c1.3,1,3.9,3.4,4.4,3.2c1-0.5,6-8.8,12.5-10.5
				C481.3,55,480.9,49.5,478.6,50.6z"/>
			<path class="st5" d="M450.1,40.4c0,0,9.7-2.4,9.7-4.3s0.2,3.9,0.2,3.9l-9.4,1.5L450.1,40.4z"/>
			<path class="st3" d="M462.9,87.6c0,0,0.6,4.1,0.6,4.1c0.8,2.9-3,4-5.5,5.9c-0.9,0.7-7.1,6.6-7.1,6.6s-7.3,6.3-8.1,9.9
				c-2.5,11.6-7.6,11.5-9,12.6c-1.6,1.2-5,5-8.9,5.2c-3.4,0.2-9.2-1.7-11.9-3.3c-3.7-2.2-14.2-14-14.2-14s-3.5-6-3.6-6.1
				c-2.7-4.1-4.5-8.8-5.4-13.7c1.8,4.7,4.4,9.1,7.6,13c-1.9-2.5-3-5.3-4.1-8.2c-1.1-2.9-5.4-18.9-5.1-22c0.3-3,1.7-6.5,3-9.3
				c0.5-1,2.4-6.2,12.7-6.6c0.1,0,7.3,0.6,8.5,0.3l4.8,0.7l8.2-1.5l6.6-2.5v-1c0,0-1.5,0.2-3-0.3c0.8,1.6-5.1,2.3-6.7,2.7
				c-1.7,0.5-2.9-0.6-2.2-1.8c-1.8,1.9-7.1,2.8-9.3,2.5c-2.1-0.3-3.6-0.4-7-1c-3.8-0.7-9.6,0.3-12.5,2c-1.6,0.9-4.8,5.6-5,5.9
				c-0.7-1.7-1.7-4.3-1.9-6.1c-0.2-2-0.3-4.1,0.3-6.1c0-0.1-0.2-0.2-0.2-0.1c-2.5,3.9-3.1,9.1-0.2,13.2c0.2,0.2,0.2,1.2,0.2,1.1
				c0.3-0.2,2.8-1.2,3-1.2c-1.2,0.8-2.2,1.7-2.9,2.9c-0.6,1-1,2-1.3,3.2c-0.1,0.6-0.8,6.7-0.7,8.5c0.1,1.3,0.6,10.7,1.6,14.1
				c1.3,4.4,3.9,7.3,4.8,8.6c0,0,0,0,0,0c0,0.9,8.9,11.2,9.2,11.3c2.4,6,8.1,11.5,14.4,15.1c1.7,1,3.5,1.8,5.3,2.3
				c0.1,0.1,12.8,3.5,22.8-8.6c5.7-4.8,5.3-12.2,5.3-12.2l2.5-3.9c0,0,3.6-3,6.3-4.9c1.2-0.9,3-2.6,4.3-3.4c1.3-0.9,4.6-5.6,5.1-7
				C465,92.2,464.4,89.9,462.9,87.6z"/>
		</g>
		<path class="st6" d="M433.7,76c0,0-8.3,4.1-11.6,4.3s0.6,0.5,1.1,0.4c0.6-0.1,6.9-0.7,8-1.7S433.7,76,433.7,76z"/>
		<g>
			<path class="st7" d="M463.9,47.1c0,0,4.1-1.1,5.4-2.1c0.6-0.5,1.6-0.8,2.1-1.4c0.7-0.8,1.6-1.6,2.4-2.4c0.1-0.1,0-0.1-0.1-0.1
				c-0.6,0.4-1.1,0.9-1.6,1.3c-0.8,0.8-2.1,1.4-3.2,2c-1,0.5-2.2,1.1-3.3,1.5C464.9,46.1,463.9,47.1,463.9,47.1z"/>
			<path class="st7" d="M406.3,37C406.3,37,406.4,37.1,406.3,37c0.5-0.6,0.5-1,0.6-1.8c0.1-0.8,0.6-1.6,0.8-2.4
				c0.3-0.7,0.6-1.5,1-2.2c0.4-0.9,0.6-1.7,1.3-2.5c0,0,0-0.1,0,0c-0.7,0.7-1.3,0.7-2.1,2c-0.4,0.7-0.9,1.6-1.1,2.3
				C406.2,33.9,406,35.4,406.3,37z"/>
			<path class="st7" d="M423.9,71.4c0.4,0,0.8,0.2,1.2,0.2c0.7,0,1.5-0.1,2.2-0.1c1.3,0,2.5-0.1,3.6-0.6c0.8-0.4,1.4-1.1,2.1-1.6
				c0.9-0.8,1.5-1.6,1.9-2.7c0,0-0.1-0.1-0.1,0c-1.2,1.5-2.9,2.7-5,3.4c-0.9,0.3-1.9,0.5-2.8,0.7C426.4,70.7,424.5,71.2,423.9,71.4
				C423.8,71.3,423.8,71.4,423.9,71.4z"/>
			<path class="st7" d="M405.1,79.4c-1.8,6.6,0.8,15,1,14.7s-1.3-7.5,0.6-14.3c1.9-6.7,7.7-7,7.5-7.4
				C413.9,72.1,406.4,74.4,405.1,79.4z"/>
			<path class="st7" d="M398.2,95c0.5-3,0.6-6.8,0.7-8.4c0.1-1.6-2.2,5.4-2.2,8.7c0,3.3,3.1,8.6,3.1,7.9
				C399.7,102.4,397.7,98,398.2,95z"/>
			<path class="st7" d="M435.8,120.3c0.2-0.2,0.8-4.2,1.3-5.6c0.5-1.4,1.7-3.7,1.7-3.8c0-0.1-1.2,1.1-1.7,1.9
				c-0.5,0.8-0.9,1.4-1.2,2.3C435.4,116.8,435.6,120.5,435.8,120.3z"/>
			<path class="st7" d="M456,88.1c-0.4,0.8-0.9,1.7-1.2,2.6c-0.3,0.9-0.4,1.9-0.7,2.8c-0.4,1.1-1.1,2.1-1.8,3
				c-0.6,0.8-1.1,1.7-1.9,2.4c0,0,0,0.1,0,0.1c0.9-0.4,1.6-0.6,2.3-1.3c0.7-0.8,1.3-1.8,1.9-2.8C455.7,92.7,455.6,90.4,456,88.1
				C456.1,88.1,456.1,88,456,88.1z"/>
			<path class="st7" d="M446.2,20.9c0.6-1.1,1.5-2.2,2.2-3.2c0,0,0,0,0,0c-1.2,0.8-2.1,1.7-2.9,2.7c-0.4,0.6-1.3,3-1.3,3.7
				C444.3,24,445.9,21.5,446.2,20.9z"/>
			<path class="st7" d="M422.4,24.8C422.4,24.8,422.5,24.8,422.4,24.8c-0.5-1.2-1.1-2.2-1.6-3.4c-0.5-1.2-1-2.2-0.8-3.5
				c0,0-0.1,0-0.1,0C419.4,20.4,419.8,22.9,422.4,24.8z"/>
			<path class="st7" d="M444.1,63.6c-0.4,0.9,1.2,0.8-0.3,3c-1.4,2.1,1,7.1,1.9,10.5c0.2,0.4,0.4,0.9,0.6,1.3
				c0.5,1.2,1.2,2.4,1.9,3.6c1.2,2.3,2.2,4.5,1.7,7c0,0-0.1,0-0.1,0c-0.6-2.6-1.6-5.1-3-7.6c0-0.1-0.1-0.1-0.1-0.2
				c0.2,0.3,0.2,0.8,0.2,1.2c0.1,0.4,0.1,0.8,0.2,1.2c0.1,0.8,0.2,1.7,0.2,2.5c0,0.8,0.2,1.4,0.1,2.3c-0.1,1-0.4,1.7-0.1,2.7
				c0.2,0.8,0.8,1.9,0.8,2.7c0.1,1.1-0.9,3.6-0.9,3.6s0.3-2.6-0.6-4.6c-0.1-0.2-0.2-0.5-0.3-0.7c-0.3,0.9-1.9,3.1-1.9,3.1
				s1.3-4.3,1.4-6.5c0-1.6,0-3.2-0.2-4.8c-0.3,0.4-0.6,0.8-0.8,1c-1.5,1.9-2.9,3.7-3.8,5.8c0,0,0,0,0,0c0.1-1.8,0.9-3.4,2-5
				c0.6-0.9,1.5-1.8,1.9-2.7c0.2-0.4,0.2-0.8,0.4-1.1c-0.3-1.6-0.7-3.3-1.1-4.9c-0.1-0.2-0.1-0.4-0.2-0.7c-0.7-2.4-1.6-4.9-1.9-7.4
				c-0.8,2.1-1.9,4.1-3,5.9c-1.9,3-4.6,5.5-6.3,8.6c-0.6,1.3-1.1,2.7-1.2,4.1c0,0.8-0.1,1.7,0.3,2.4c0.7,1.7,2.7,3.9,2.3,5.3
				c-0.5-1.1-1.6-2.5-2.3-3.6c-0.4-0.6-0.7-1.3-1-2c0,0.6,0.1,1.2,0.4,2.4c0.3,1.2,2.3,3.8,3.8,6.1c1.1,1.7,1.4,3.7,1.1,5.7
				c0,0-0.1,0-0.1,0c0-2.7-1.8-4.9-3.4-7.2c-0.1-0.1,0.4,1.5,0.6,2.4c0.9,4-1.3,7.9-1.3,7.9s0.2-1.6,0.6-3.8c0.3-1.5,0-2.2-0.4-3.5
				c0,0.2-0.1,0.5-0.1,0.7c-0.4,1.6-1.1,1.6-1.1,1.6s0.4-0.5,0.5-2.2c0.1-1.2-0.5-2.2-0.4-3.4c-1.2-3.2-2-6.4-1.2-9.7
				c-0.3,0.5-0.6,0.9-0.9,1.4c-1.4,2.5-1.2,5.1-1.1,7.9c0,0-0.1,0-0.1,0c-0.4-2.6-1.1-5.3,0.2-7.7c0.6-1.1,1.1-2.2,1.8-3.2
				c1.4-2,2.8-4,4.3-5.9c1-1.3,2.1-2.6,3-4c1.3-2,2.4-4,3.3-6.2c0-0.1,0.1-0.2,0.1-0.4c-0.5,0.9-5.1,6.4-7.2,8.6
				c-3.3,3.4-7.4,7.4-10.4,11c-0.1,0.2-0.2,0.4-0.3,0.7c-0.6,1.6-0.5,3.2-0.3,4.8c0.4,2.3,0.7,4.6-0.5,6.8c0,0.1-0.1,0-0.1,0
				c1.1-2.9-0.6-6-0.5-8.9c0-0.4,0-0.8,0.1-1.3c-0.3,0.4-0.6,0.8-0.9,1.3c-1.9,2.8-3.3,5.9-3.5,9.1c-0.1,1.2,0,2.5,0.2,3.7
				c0.1,0.3,0.2,0.5,0.3,0.9c0.4,1.1,1.5,1.4,2.7,1.9c0.7,0.3,1.3,0.6,1.8,1.1c0.7,0.7,0.6,1.7,1.3,2.4c1,1.1,2.6,1.7,4.1,2.2
				c-1.4-0.3-2.7-0.7-3.8-1.5c-0.5-0.4-1-0.8-1.4-1.3c-0.4-0.5-0.4-1.2-0.9-1.7c-1-1-2.9-0.9-3.8-2c0.3,1.1,0.6,2.3,1,3.4
				c1.8,4.9,6,9.7,5,15c0,0-0.1,0-0.1,0c-0.1-3.2-1.5-5.7-3.1-8.6c-1.5-2.7-2.8-5.4-3.6-8.3c-0.5-1.7-0.8-3.5-0.8-5.2
				c-0.1,0.2-0.3,0.4-0.5,0.6c-1,1.1-2.1,2.2-2.7,3.5c-1.5,2.9,0.4,6,2,8.6c0,0,0,0,0,0c-1.7-2.3-4.1-4.9-3.2-7.7
				c0.4-1.3,1.1-2.3,2-3.4c0.5-0.6,1-1.2,1.5-1.8c0.3-0.5,0.5-0.8,1-1.7c0.1-1.8,0.4-3.6,1.1-5.4c-0.7,0.3-1.4,0.6-1.9,0.8
				c-2.2,0.9-4.6,2.1-5.7,4c0,0.1-0.2,0.1-0.1,0c0.8-1.6,2.1-2.8,4-3.7c1.1-0.6,2.1-1.1,3.2-1.7c0.4-0.2,0.7-0.4,1.1-0.6
				c0.3-0.8,0.7-1.5,1.2-2.3c3.2-5.1,8-9.1,12.4-13.5C434.1,75,441.3,65.7,444.1,63.6z"/>
			<path class="st7" d="M482.4,53.3c0,0-1.3-3.7-3.8-4c-0.5-0.1-1,0-1.4,0.2c0,0-4.5,2.1-8.4,1.7c-0.8-0.1-1.5-0.3-2.1-0.5
				c2.8-0.7,8.3-2.6,12.1-7.6l0,0l0.1-0.1l0,0c0.1-0.3,0.3-2.5-1-4.5c-1.2-1.7-3.6-2.9-7.1-3.6c-0.2-0.1-1-0.2-1.3-0.2
				c-1,0.1-2.1,0.1-4.4,1.8c-1.2,0.9-2.6,1.5-3.7,1.9c-0.4-2.3-2-6.9-8.3-11.1l0,0l-0.1-0.1c-0.2-0.1-1.9-1.1-2.2-2.7
				c-0.2-1.3,0.6-2.8,2.6-4.3c0.2-0.1,1.1-0.9,0.9-2.1c-0.2-1.3-1.5-2.2-3.5-3.2c-0.3-0.2-0.8-0.4-1.6-0.5c-1.8-0.2-3.5,0.4-5,2
				c-0.4,0.3-3,2.7-3.7,6.1c-0.4,0-0.9-0.1-1.4-0.1c-0.4-0.7-1.1-2.6,0.5-5.9c0,0,0,0,0.1-0.1c0.3-0.4,1.2-1.6,0.6-3
				c-0.2-0.4-0.7-1.4-1.7-1.9c-0.2-0.1-1.4-0.6-2.9-0.8c-1.2-0.1-4.7-0.5-6.2,3c-0.2,0.5-1.7,4.4-0.9,8.7c-2.2-1.5-3.1-3.5-2.5-6
				c0.1-0.3,0.3-1.1-0.4-1.9c-0.6-0.8-1.7-1.2-3.2-1.4c-0.1,0-0.2,0-0.3,0c-1.8-0.1-3.3,0.2-4.3,0.9c-1.3,0.9-1.8,2.2-1.7,4.2
				c0,1.1,0.1,2.9,0.8,5c-0.7-0.7-1.7-1.3-2.9-1.9l-0.1,0l0,0c-0.3-0.1-1-0.3-1.9-0.5c-1.4-0.2-3.5,0.8-4.9,2.2
				c-1.5,1.4-7.1,8.3-14.4,19.6c-1.7,0.6-6.5,2.5-8.6,6.6l-0.6,1.1c-0.2,0.4-0.4,0.8-0.7,1.3c-2.1,3.9-4.5,8.4-2.8,12.7
				c1.6,3.9,2.2,6.4,2.3,7c-0.9,1.4-3.1,6.4-0.4,21.2c0,0.8,0.3,10.3,13.2,22.9l0,0c1.6,4.7,6,13.2,16.5,18.4l0.3,0.1
				c2.5,1.2,6,2.9,9.3,3.3c0.8,0.1,1.6,0.1,2.5,0.1c0.8,0,1.7-0.1,2.6-0.2l0,0l0.1,0c0.1,0,10.4-3.1,19-15c0.5-0.5,1.9-2.5,2.3-7
				c0.2-3,3.9-5.9,7.5-8.7c0.6-0.4,1.1-0.9,1.7-1.3c1.1-0.8,2.2-1.6,3-2.4c4.5-4.5,8.5-10.1,3.6-17.2c1.1-1.5,6.6-9.8,4.8-15
				c-0.1-0.3-1.7-8.8,12.9-13.6C482.3,56.5,483,55.2,482.4,53.3z M419.6,15c0.6-0.4,1.7-0.8,2.8-0.7c0.9,0.1,1.5,0.3,1.7,0.5
				c0.2,0.2,0.1,0.4,0.1,0.4h0l0,0.1c-1,4.6,1.6,7.1,3.1,8.3c-0.7,0.3-1.6,0.5-2.5,0.7c-1.3,0.3-2.3,0.7-3.4,1.2
				c-2.5-3.2-2.7-5.9-2.8-7.5C418.5,16.5,418.8,15.5,419.6,15z M397.1,57.9c4.8-0.4,9.1-3.9,9.8-6.8c0.1,1.4,1.3,3.8,2.5,4.1
				c-0.7-0.9-1.7-6.7-0.9-7.8c0.9-1.2,5.3-0.7,7.2-0.4c-2.2-1.1-4.8-1.5-7.3-0.9c0.3-2,0.8-4,1.4-6c0.1-0.3,0.2-0.6,0.4-0.7
				c0.2-0.1,5.6-0.4,8,0.7c-2.1-1.7-5-2-7.6-1.9c0.2-0.5,1.4-3.4,2-3.4c1-0.1,2.7,0.2,2.7,0.2s2.3,0.3,2.7,0.3c0,0,0,0,0,0
				s-3.8-1.7-4.6-1.7c0.6-0.8,1.3-1.5,2.1-2.1c0.1,0,0.1,0,0.2,0c1.5,0,2.9,0.2,4.4,0.6c0.6,0.1,1.1,0.4,1.7,0.5
				c0.5,0.1,1.4,0.5,1.8,0.7c0,0,0.1,0,0.1-0.1c-0.5-0.5-0.7-0.9-1.4-1.3c-0.7-0.4-1.3-0.7-2-1c-1-0.4-2.1-0.6-3.3-0.6
				c1.9-1.4,2.9-2,5.3-3c0,0,4.2-0.2,5.8,1.4c0,0,0-1.4-0.9-1.9c-0.9-0.5-2.2-0.6-2.3-0.7c0.3,0.2,4.4-1.6,5.1-1.7
				c1.5-0.1,3,0.5,4,1.6c0-1-0.8-1.9-1.7-2.1c1.6-0.1,3.1-0.1,4.7,0.2c-1.8-0.6-3.6-1-5.5-1.1c-0.5-2.4-0.5-4.8,0-7.2
				c0.2-1.1,0.6-2.4,1.6-3c1.1-0.8,2.7-0.5,4-0.1c0.3,0.1,0.6,0.2,0.8,0.4c0.6,0.6,0.3,1.6,0,2.4c-0.6,1.4-1.3,2.9-1.4,4.5
				c-0.1,1.8,0.8,3.1,1.9,4.5c1.4,1.6,1.9,3.3,3,5.1c-0.1-1.8-0.3-3.6-1.2-5.2c0.5,0,1.3-0.1,1.6,0.4c0.1,0.2,0.2,0.5,0.2,0.8
				c0.2,0.8,0.5,1.5,1.1,2c-0.8-1.1,0.2-4.6,0.6-5.8c0.7-2,2.9-6.1,5.6-5.8c0.2,0,0.3,0.1,0.3,0.1l0,0l0.1,0.1
				c1.9,0.9,2.6,1.7,2.7,2c0.1,0.4-0.2,0.6-0.2,0.6l0,0c-2.5,2-3.8,3.9-3.5,5.9c0.6,3.2,4.1,4.2,6.1,6.3c1.5,1.6,0.9,4.8,0,6.6
				c0.6-1,1.3-2,1.6-3.2c0.1-0.4,0.2-0.9,0.3-1.4c2.7,3.3,2.8,5.7,2.8,6.3c-1.4,0.8-7.4,1.5-8.4,1.5c-0.8-0.6-1.9-1.8-2.9-2.5
				c-1.9-1.3-4-2.3-6.3-2.9c-4.5-1.2-9.2,0.6-12.5,2.8c-0.3,0.2-0.7,0.5-1,0.7c0.6-0.9,1.3-1.7,2.2-2.4c1.9-1.4,4.1-2.3,6.7-2.6
				c2.5-0.3,5.5-0.1,7.9,0.7c0,0,0.1,0,0,0c-2.4-1.1-4.9-1.7-7.6-1.6c-2.7,0.1-5.2,1.1-7.3,2.4c-2.1,1.3-3.8,3.2-4.9,5.1
				c-0.6,1-1,2.1-1.3,3.2c-0.6,2.1-0.6,4.4-0.5,5.4c0,0.8,1,3.4,1.4,4.1c1.1,1.9,5,7.5,8.5,4c-4.1,1.4-6.5-3.3-7.4-4.7
				c-0.9-1.4-1-2.7-0.9-4.4c0.2-2.9,1.7-5.5,3.9-7.7c0.7-0.7,1.6-1.3,2.6-1.8c0.8-0.5,3.4-1.6,5.5-2s8.6,0.8,10.6,3.2s2.8,3,4,3.6
				s5.5,0.6,6.9,0.1c0.1,0-4.6-0.7-6.1-1.4c1.4,0,8.4-0.4,12.3-2.7c0.7-0.4,1.4-0.8,2.1-1.3c1.8-1.3,2.7-1.3,3-1.3
				c1.7,0.2,5.1,1.5,5.9,2.7c0.8,1.2,0.4,2.3,0.3,2.5c-1.9,2.5-4.4,4.5-7.2,5.8c-4.4,2.1-9.4,2-14.1,3.3c-3,0.8-7.9,3.3-8.5,6.8
				c0,0,3.4-3.2,4.6-3.6c0,0-2.2,3-3.6,5.1c-1.1,1.7-2.4,3.3-3.9,4.9c-1.3,1.4-1,7-0.3,8.8c0.8,2,5.8,5.8,7.8,6.8
				c2.3,1.2,5.1,2.2,6.5,4.5c0.9,1.5,1,3.4,1.1,5.2c0.2-1.1,0.7-4.6-0.3-5.5c1.9,1.5,3.7,4,4.5,6.3c0.8,2.2-0.5,3.2-2,4.5
				c-1.6,1.3-2.9,2.9-4.1,4.5c0,0,0,0.1,0,0c1.7-1.6,3.7-2.8,5.6-4.2c0.1,0,0.1-0.1,0.2-0.1c-0.9,2.3-2.7,4.4-4.7,6.4
				c-1.2,1.2-2.7,2.4-4.2,3.6c-1.9,1.5-3.8,3-5.3,4.6c0.2-1.2,0.8-2.1,1.5-3.1c0.7-1.1,1.4-2.2,2.2-3.2c-1,1-2,1.9-2.9,3
				c-0.9,1.1-1.6,2.3-2.5,3.4c-2.4,3.2-0.1,8.2-3,11.1l-0.1,0.1c-3,4.2-6.8,7.9-11.3,10.5c-2.6,1.6-5.6,2.9-8.8,2.9
				c-3.3,0.1-6.6-1.2-9.6-2.7c-8.1-4-12.7-10.6-14.8-14.6c2,1.8,4.5,3.4,6.7,5c0.1,0.1,0.2,0,0.1-0.1c-2.2-1.9-4-4-6-6.1
				c-3.7-3.8-7.6-7.5-10.6-11.9c-3.3-4.8-4.5-9.9-5.2-15.7c-0.4-3.4-0.7-6.7-0.4-10.1c0.1-1.9,0.3-4.3,1.4-5.9
				c1.2-1.7,3.3-3,5.1-3.9c-2.5,4-2.4,10.5-1,15.2c-0.2-3.7-0.1-9,1.3-12.4c1.4-3.5,4.1-6.5,7.6-7.8c2.7-1,5.8-0.8,8.7-0.4
				c4,0.5,7.9,1.5,11.9,1.8c4,0.3,8.2-0.1,11.7-2.1c-3.8,1.2-7.9,1.5-11.8,0.7c3.1-0.3,6.1-0.6,9.1-1.5c2.9-0.9,5.7-2.5,7.5-5
				c1.1-1.5,1.9-3.4,1.8-5.3c-0.1-1.9-1-3.8-2.6-4.8c1,0.8,1.5,2.1,1.3,3.3c-1.2-1.6-3.3-2.4-5.2-2.1c-1.9,0.3-3.6,1.8-4.2,3.7
				c1.2-1.5,3-2.4,4.8-2.5c0.4,0,0.9,0.1,1,0.4c0.2,0.6-0.8,3.7-1.2,4.6c0.8-0.9,1.6-1.9,2.6-2.5c0.6-0.4,1.2-0.5,1.6-0.3
				c0.6,0.2,0.8,1,0.4,2.1c-0.9,2.5-3,4.4-5.4,5.6c-2.3,1.2-4.9,1.8-7.5,2.2c-2.8,0.5-5.7,0.9-8.6,0.7c-3-0.1-5.9-0.8-8.8-1.1
				c-3-0.3-6.1-0.2-8.8,1c-1.8,0.8-3.3,2.1-4.4,3.7c-0.3,0.4-0.5,0.8-0.9,1.1c-0.3,0.3-0.7,0.4-1.1,0.6c-1.6,0.6-3.3,1.3-4.9,1.9
				c-1.2-3.2-2.4-7-2.4-10.4c0.1-2.9,1.6-5.5,3.1-7.8c3.2-5.3,10-7.2,11.3-7.6c2-0.7,4-1.8,5.7-2.8c0.1,0,0-0.1-0.1-0.1
				c-1.4,0.8-7.2,2.2-7.4,2.2c4.2-6.4,7.5-13,8.7-14.4c1.9-2.2,3.3-3.8,4.3-4.7c0.8-0.7,2.1-1.5,3.2-1.6c0.9-0.1,1.8,0.2,2.6,0.5
				c0.8,0.4,1.6,0.8,2.4,1.3c0.4,0.3,0.9,0.6,1.1,1.1c0.2,0.5,0.2,1.1-0.1,1.5c-0.3,0.3-0.8,0.4-1.3,0.4c-1.6,0-3.1-0.3-4.6-0.9
				c-1-0.4-2.6-1.9-1.9-3.1c0.7-1.1-1.7-0.7-1.5,0.9c0.2,1.8,5.4,5.3,8.8,4.1c-0.5,0.2-1.2,1.1-1.6,1.5c-0.6,0.6-1.2,1.2-1.8,1.8
				c-1.2,1.2-2.3,2.5-3.3,3.8c-1,1.4-1.9,2.9-2.5,4.4c-0.6,1.5-1.2,3.8-2.6,4.4s-2.8,1.7-3.6,1.9c-1.1,0.2-2.7,1-2.7,1
				s1.4-0.1,2.1-0.2c-2.4,0.9-4.8,4.2-4.8,4.2s4.2-2.9,7-4.1c1-0.5,2.3-1.2,3.5-1.5c-0.1,0.8-0.3,3.1-0.5,4c-0.2,0.9-1,2.3-2.1,3.2
				c-1.3,1.1-5.3,2-5.3,2s3.9,0.1,5.9-1.3C404.3,53.2,398.9,57.4,397.1,57.9z M479.8,54.7L479.8,54.7c-8.7,2.9-12,7-13.2,10
				c-0.2,0.5-0.4,1-0.5,1.5c-0.5-1-1.2-1.9-2.1-2.7c0.3-0.7,0.7-1.7,1-2.1c0.5-0.7,1-1.5,1.8-2.1c-0.8,0.5-1.5,1-2.2,1.6
				c-0.6,0.6-1.2,1-1.6,1.6c-2.8-2.4-6.2-4.2-9.3-6.3c0,0-0.1,0,0,0c2.1,2.7,5.4,4.5,8,6.9c1.4,1.2,2.4,2.7,3.1,4.2
				c0.4,0.9,0.9,2.1,1.2,3c0,0.2,0.1,0.2,0.1,0.3c0,0,0,0,0,0c0.1,0.6,0.2,1.9,0.2,2.9c-0.6,3.8-3.6,8.5-4.9,10.4
				c-0.3-0.3-0.6-0.6-0.9-0.8c-1.8-1.6-4.6-2.3-6.9-3.4c-3.5-1.6-7.3-4.5-9.4-7.3c-0.6-1.3-1.2-1.8-1.2-3.2c0-1,0.3-1.9,0.8-2.7
				c0.2-0.4,0.5-0.6,0.9-1.1c-0.1,0.8-0.2,1.3,0.1,2.2c1-3.5,4.7-7.9,4.9-8.4c0,0,0,0,0,0.1c0.3,1.1,1.1,1.8,2,2.4
				c0.7,0.4,1.5,0.7,2.3,1.2c1.1,0.7,1.6,1.9,2,3.1c0.4,1.4,0.6,2.8,0.9,4.2c0.2,1.1,0.7,2.3,1.8,2.7c0.1,0,0.2,0.1,0.3,0.1
				c0,0-1-1.1-1.5-3.9c-0.3-1.9-0.3-3.9-1.5-5.6c2,0.6,3.9,1.4,5,3c0.7,1,1.2,3,1.2,3s-0.2-4.3-2.9-5.7c-0.9-0.5-1.7-1.1-2.7-1.5
				c-1.1-0.5-2.4-0.8-3.5-1.3c-0.9-0.5-1.5-1.4-2-2.2c-0.2-0.5-0.3-0.9,0.1-1.8c1.1-1.7,2.5-3.2,4.6-4.2c0.9-0.4,1.9-0.7,2.9-0.9
				c0.1,0.1,0.1,0.1,0.2,0.2c2.4,1.4,6.6,3.2,9.6,2.4c0.1,0,0.1-0.1,0-0.1c-1.7-0.1-3.2-0.5-4.7-1.1c-1.2-0.5-2.2-1.1-3.3-1.7
				c0.1,0,0.2,0,0.4-0.1c0.9-0.1,2-0.2,3-0.4c1.2,1.1,2.9,1.8,4.8,2c4.3,0.5,9-1.7,9.8-2.1c0.5,0.3,1.4,2,1.6,2.7
				C480.3,54.4,479.9,54.6,479.8,54.7z"/>
		</g>
	</g>
	<rect x="473.8" y="47.8" class="st1" width="10.3" height="15.4"/>
</g>
</svg>
</span></div></span></a></h2><a href="https://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="29"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="30"><span class="" data-reactid="31"><span class="" data-reactid="32"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="33"><span class="" data-reactid="34"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="35"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="36"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="37"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="38"></div><div class="_2hTb87M menuItemDesktop" data-reactid="39">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/Wideo" data-reactid="40"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="41"></div><div class="_2hTb87M menuItemDesktop" data-reactid="42">Wideo</div></a><a class="_3mu7F3s menu--item" href="/rytm-miasta" data-reactid="43"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="44"></div><div class="_2hTb87M menuItemDesktop" data-reactid="45">Rytm miasta</div></a><a class="_3mu7F3s menu--item" href="/komunikacja" data-reactid="46"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="47"></div><div class="_2hTb87M menuItemDesktop" data-reactid="48">Komunikacja</div></a><a class="_3mu7F3s menu--item" href="/galerie" data-reactid="49"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="50"></div><div class="_2hTb87M menuItemDesktop" data-reactid="51">Galerie</div></a><div class="N7HB2--" data-reactid="52"><div class="_2FyDZeL" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="54"></div><span class="_72-6D3n menuItemDesktop" data-reactid="55">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="56"><span class="" data-reactid="57"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="58"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#C81313;" data-reactid="59"><!-- react-empty: 60 --><!-- react-empty: 61 --><!-- react-empty: 62 --><!-- react-empty: 63 --><!-- react-empty: 64 --><!-- react-empty: 65 --><!-- react-empty: 66 --><!-- react-empty: 67 --><!-- react-empty: 68 --><!-- react-empty: 69 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="70"><div class="_1OgoByE undefined" style="background-color:#C81313;" data-st-area="Header-ListaSerwisow" data-reactid="71"><nav class="dta_phy" data-reactid="72"><ul class="_2w3LUIf" data-reactid="73"><li class="_38GvZfl" data-reactid="74"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="75">Wiadomości</a></li><li class="_38GvZfl" data-reactid="76"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="77">Sport</a></li><li class="_38GvZfl" data-reactid="78"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="79">Biznes</a></li><li class="_38GvZfl" data-reactid="80"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="81">Kobieta</a></li><li class="_38GvZfl" data-reactid="82"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="83">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="84"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="85">Zdrowie</a></li><li class="_38GvZfl" data-reactid="86"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="87">Dziecko</a></li><li class="_38GvZfl" data-reactid="88"><a class="_1ynwMQO" href="https://moto.wp.pl" data-reactid="89">Moto</a></li><li class="_38GvZfl" data-reactid="90"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="91">Tech</a></li><li class="_38GvZfl" data-reactid="92"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="93">Gry</a></li><li class="_38GvZfl" data-reactid="94"><a class="_1ynwMQO" href="https://opinie.wp.pl" data-reactid="95">Opinie</a></li><li class="_38GvZfl" data-reactid="96"><a class="_1ynwMQO" href="https://turystyka.wp.pl" data-reactid="97">Turystyka</a></li><li class="_38GvZfl" data-reactid="98"><button class="_1ynwMQO" data-reactid="99">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="100"><div class="_1AaFVhn" data-reactid="101"><div class="_1Xj4d3L" data-reactid="102"><h3 class="oU7NkZI" data-reactid="103">Informacje</h3><ul data-reactid="104"><li class="_14bKRgr" data-reactid="105"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="106">Pogoda</a></li><li class="_14bKRgr" data-reactid="107"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="108">Historia</a></li><li class="_14bKRgr" data-reactid="109"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="110">Program TV</a></li><li class="_14bKRgr" data-reactid="111"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="112">Video WP</a></li><li class="_14bKRgr" data-reactid="113"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="114">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="115"><h3 class="oU7NkZI" data-reactid="116">Sport</h3><ul data-reactid="117"><li class="_14bKRgr" data-reactid="118"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/lotto-ekstraklasa" data-reactid="119">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="120"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="121">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="122"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="123">Koszykówka</a></li><li class="_14bKRgr" data-reactid="124"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="125">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="126"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="127">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="128"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="129">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="130"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="131">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="132"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="133">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="134"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="135">Siatkówka</a></li><li class="_14bKRgr" data-reactid="136"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="137">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="138"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="139">Sporty walki</a></li><li class="_14bKRgr" data-reactid="140"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="141">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="142"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="143">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="144"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="145">F1</a></li><li class="_14bKRgr" data-reactid="146"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="147">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="148"><h3 class="oU7NkZI" data-reactid="149">Finanse</h3><ul data-reactid="150"><li class="_14bKRgr" data-reactid="151"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="152">Banki</a></li><li class="_14bKRgr" data-reactid="153"><a class="_2jw0xn1" href="https://biztok.money.pl" data-reactid="154">BizTok</a></li><li class="_14bKRgr" data-reactid="155"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="156">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="157"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="158">Firma</a></li><li class="_14bKRgr" data-reactid="159"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="160">Finanse</a></li><li class="_14bKRgr" data-reactid="161"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="162">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="163"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="164">Giełda</a></li><li class="_14bKRgr" data-reactid="165"><a class="_2jw0xn1" href="https://www.totalmoney.pl/pozyczki-online" data-reactid="166">Pożyczki online</a></li><li class="_14bKRgr" data-reactid="167"><a class="_2jw0xn1" href="https://www.finansowysupermarket.pl/" data-reactid="168">Chwilówki</a></li><li class="_14bKRgr" data-reactid="169"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="170">Kursy walut</a></li><li class="_14bKRgr" data-reactid="171"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="172">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="173"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="174">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="175"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="176">Podatki</a></li><li class="_14bKRgr" data-reactid="177"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="178">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="180">Praca</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="182">Waluty</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="184">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="185"><h3 class="oU7NkZI" data-reactid="186">Rozrywka i styl</h3><ul data-reactid="187"><li class="_14bKRgr" data-reactid="188"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="189">Dom</a></li><li class="_14bKRgr" data-reactid="190"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="191">Facet</a></li><li class="_14bKRgr" data-reactid="192"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="193">Filmy</a></li><li class="_14bKRgr" data-reactid="194"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="195">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="196"><a class="_2jw0xn1" href="https://gryonline.wp.pl" data-reactid="197">GryOnline</a></li><li class="_14bKRgr" data-reactid="198"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="199">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="200"><a class="_2jw0xn1" href="https://kafeteria.pl" data-reactid="201">Kafeteria</a></li><li class="_14bKRgr" data-reactid="202"><a class="_2jw0xn1" href="https://f.kafeteria.pl" data-reactid="203">Forum dla kobiet</a></li><li class="_14bKRgr" data-reactid="204"><a class="_2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="205">Książki</a></li><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="207">Kuchnia</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="209">Pudelek</a></li><li class="_14bKRgr" data-reactid="210"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="211">Seriale</a></li><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="213">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="214"><h3 class="oU7NkZI" data-reactid="215">Zdrowie i dziecko</h3><ul data-reactid="216"><li class="_14bKRgr" data-reactid="217"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="218">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="219"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="220">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="221"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="222">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="224">Trening</a></li><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="226">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="228">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="229"><h3 class="oU7NkZI" data-reactid="230">Turystyka</h3><ul data-reactid="231"><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="233">Narty</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="235">Wakacje</a></li><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="237">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="238"><h3 class="oU7NkZI" data-reactid="239">Zakupy i inne</h3><ul data-reactid="240"><li class="_14bKRgr" data-reactid="241"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="242">Allani</a></li><li class="_14bKRgr" data-reactid="243"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="244">Domodi</a></li><li class="_14bKRgr" data-reactid="245"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="246">Hosting</a></li><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="248">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="250">Ogłoszenia nieruchomości</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="252">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 253 --><div class="dimjj031114e" data-reactid="254"></div><div class="content _2d9_HLt" data-reactid="255"><!-- react-empty: 256 --><div data-reactid="257"><div data-reactid="258"><div class="EanFVXt" data-reactid="259"><div class="_3s-mP2l" data-reactid="260"><div class="hiCifJ8" data-reactid="261"><div class="_30SROfM" data-reactid="262"><div class="RQvycma" data-st-area="Menu-left" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;sidebar-menu-left&quot;,&quot;length&quot;:10,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="263"><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/ludzie-warszawy&quot;,&quot;index&quot;:0,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/ludzie-warszawy" data-reactid="264"><figure class="_3bBevUs" data-reactid="265"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="266"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl5WAnpfRFVjHRMTIw1FQSFFVUp9W1oBf1lbV2NbWQR7X1JMfVNaHnxTUQJ_U1kfPQQEWDM=" class="_17NH_Hy" data-reactid="267"/></span></figure><div class="_1lXcfrU" data-reactid="268">Ludzie Warszawy</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/reprywatyzacja&quot;,&quot;index&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/reprywatyzacja" data-reactid="269"><figure class="_3bBevUs" data-reactid="270"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="271"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl5WAnpfRFVjHRMTIw1FQSFFUk53WloCelhQT2NHWgV6WVRCf1pTAWJbWkg2W1IDYxoNHWwX" class="_17NH_Hy" data-reactid="272"/></span></figure><div class="_1lXcfrU" data-reactid="273">Reprywatyzacja</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/samorzad&quot;,&quot;index&quot;:2,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/samorzad" data-reactid="274"><figure class="_3bBevUs" data-reactid="275"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="276"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl5WAnpfRFVjHRMTIw1FQSFFUk93X18Eel5TS2NbWgN1WFdOf1tTHnxTUQJ_U1kfPQQEWDM=" class="_17NH_Hy" data-reactid="277"/></span></figure><div class="_1lXcfrU" data-reactid="278">Samorząd</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/dzieje-sie-na-miescie&quot;,&quot;index&quot;:3,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/dzieje-sie-na-miescie" data-reactid="279"><figure class="_3bBevUs" data-reactid="280"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="281"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl5WAnpfRFVjHRMTIw1FQSFFVUJ7U1MEfVhSV3xfUwZ0X1BOd0VaCH8SUkN8RBtfKkge" class="_17NH_Hy" data-reactid="282"/></span></figure><div class="_1lXcfrU" data-reactid="283">Dzieje Się Na Mieście</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/transport&quot;,&quot;index&quot;:4,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/transport" data-reactid="284"><figure class="_3bBevUs" data-reactid="285"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="286"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl5WAnpfRFVjHRMTIw1FQSFFUUJ6W1oHf1JRV39YWwB0XlJKfF9EAHRYG0t3WEVBIw1BBw==" class="_17NH_Hy" data-reactid="287"/></span></figure><div class="_1lXcfrU" data-reactid="288">Transport</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/architektura&quot;,&quot;index&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/architektura" data-reactid="289"><figure class="_3bBevUs" data-reactid="290"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="291"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl5WAnpfRFVjHRMTIw1FQSFFUkJ3Wl0HflxXT2NcWAV9XVZPeFtEAHRYG0t3WEVBIw1BBw==" class="_17NH_Hy" data-reactid="292"/></span></figure><div class="_1lXcfrU" data-reactid="293">Architektura</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/interwencje&quot;,&quot;index&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/interwencje" data-reactid="294"><figure class="_3bBevUs" data-reactid="295"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="296"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl5WAnpfRFVjHRMTIw1FQSFFVUN9XlkFdV9VV2NbWQN8XldNeVhZHnxTUQJ_U1kfPQQEWDM=" class="_17NH_Hy" data-reactid="297"/></span></figure><div class="_1lXcfrU" data-reactid="298">Interwencje</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/sport&quot;,&quot;index&quot;:7,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/sport" data-reactid="299"><figure class="_3bBevUs" data-reactid="300"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="301"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl5WAnpfRFVjHRMTIw1FQSFFUkh6U1oHfFJXSGNbWwl1XVZLf1pfHnxTUQJ_U1kfPQQEWDM=" class="_17NH_Hy" data-reactid="302"/></span></figure><div class="_1lXcfrU" data-reactid="303">Sport</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/kuchnia-warszawska&quot;,&quot;index&quot;:8,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/kuchnia-warszawska" data-reactid="304"><figure class="_3bBevUs" data-reactid="305"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="306"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl5WAnpfRFVjHRMTIw1FQSFFUk52WVoHe1hVV39YXwF5XlZLfllEAHRYG0t3WEVBIw1BBw==" class="_17NH_Hy" data-reactid="307"/></span></figure><div class="_1lXcfrU" data-reactid="308">Kuchnia Warszawska</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/wideo&quot;,&quot;index&quot;:10,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/wideo" data-reactid="309"><figure class="_3bBevUs" data-reactid="310"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="311"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl5WAnpfRFVjHRMTIw1FQSFFUkh3XVICfV1SS2NbXQB7WFVKe1lTHj0GAhkrAgRdKQ8RVD4EDBMw" class="_17NH_Hy" data-reactid="312"/></span></figure><div class="_1lXcfrU" data-reactid="313">Wideo</div></a><div data-reactid="314"></div><!-- react-empty: 315 --></div></div></div></div><div class="_1t26d10" data-reactid="316"><div class="hiCifJ8" data-reactid="317"><div class="_30SROfM" data-reactid="318"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="319"><!-- react-empty: 320 --><div data-reactid="321"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wawalove.wp.pl/wola-pijanej-matce-wypadl-z-nosidelka-9-dniowy-noworodek-6418348585510529a" data-reactid="322"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="323"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="324"><meta itemprop="url" content="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMPE2FIFlh0SEQAeV1aQnteWwR4R1FKdllZCHhbVkhhBgRWIkcUGzkLB147D00KIA1JTA==" data-reactid="325"/><meta itemprop="width" content="214" data-reactid="326"/><meta itemprop="height" content="60" data-reactid="327"/></div><meta itemprop="name" content="WawaLove" data-reactid="328"/></div><meta itemprop="datePublished" content="2019-08-28T10:16:00+02:00" data-reactid="329"/></div><div data-st-area="article-header" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;article-header&quot;,&quot;length&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="330"><div class="_3KaUVlr" data-reactid="331"><div class="_3mfrBxN" data-reactid="332"><div class="_2XbI6sD _2iR_8W5" data-reactid="333"></div></div><a href="/interwencje" data-reactid="334"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="335">Interwencje</div></a><div class="_3pj5t1m ThEub2I" data-reactid="336"><div class="_1TS8ZGX _2er1oZR" data-reactid="337"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="338"><!-- react-text: 339 -->+<!-- /react-text --><!-- react-text: 340 -->3<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="341"><div class="_3v0El6z" data-reactid="342"><div class="subjectsList--overlay _3msLBK9" data-reactid="343"><div class="czXPGR_" data-reactid="344"><a class="subjectsList--link _3c2fokE" href="/tag/wola" data-reactid="345">wola</a><a class="subjectsList--link _3c2fokE" href="/tag/policja" data-reactid="346">policja</a><a class="subjectsList--link _3c2fokE" href="/tag/dziecko" data-reactid="347">dziecko</a></div></div></div></div></div></div><span data-reactid="348"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="349"><a class="_21Hub9j" href="/autor/oprac-magdalena-nalecz/6104446932669569" data-reactid="350"><div class="u7xf8ZL" data-reactid="351"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="352"><div class="_3m1D4Gp" data-reactid="353"><div class="_2NCIuTn" data-reactid="354"><div class="QB5kEjV" data-reactid="355"><span class="_218mrNK _1aIqa9K _2wUF4Ie" data-reactid="356"><img width="25" height="25" alt="" src="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-YlhWAnxfRFVjHRMTIw1FQSFFUEh4U1IEe1hVV2NcWAB_UlVNel5EXCwNBxsiDwVQYAQCFisJER8nGgRYMw==" class="_3BQvntU _2_iGbjC" data-reactid="357"/></span></div></div></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="358">oprac. Magdalena Nałęcz</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="359"><time datetime="2019-08-28 10:16" data-reactid="360">41 min. temu</time></div></div><div data-reactid="361"></div></span></div></div><div class="jOqPE5L" data-reactid="362"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="363"><!-- react-text: 364 -->Wola. Pijanej matce wypadł z nosidełka 9-dniowy noworodek<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="365">Policja postawiła zarzuty matce 9-dniowego noworodka. Kobieta upuściła dziecko, przechodząc koło sklepu monopolowego. Była pijana.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="366"><div class="_3caRABC" data-reactid="367"><div class="_2QfedaS _1sWqqFP" data-reactid="368"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="369"><div class="_1tfrDS7" data-reactid="370"><div class="GgQLrpF" data-reactid="371"><div class="_21hwsg8" data-reactid="372"><span class="" data-reactid="373"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="374">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="375"><div class="_1tfrDS7" data-reactid="376"><div class="GgQLrpF" data-reactid="377"><div class="_21hwsg8" data-reactid="378"><span class="" data-reactid="379"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="380">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="381"><div class="_2K3khpQ" data-reactid="382"><div class="yslXS0p" data-reactid="383"><span class="" data-reactid="384"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="385">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="386"><div class="_1TiOmT3 _2yL0woT" data-reactid="387"><div class="_1tZz0d9" data-reactid="388">Opinie</div><div class="b0slQwY" data-reactid="389"><span class="" data-reactid="390"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="391"><figure class="_1O8neci" data-reactid="392"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="393"><img alt="Pijana matka upuściła dziecko. Sprawą zajmuje się policja" width="644" src="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-YlxXTjZeWQhiDk0NPgMGVmMaD1V4X14DfF1QQ35HXQB-WFRMf1pfHj0FDxMtAAofJxoEWDM=" height="429" class="_3BQvntU" data-reactid="394"/><div data-reactid="395"><meta itemprop="url" content="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMPE2FIFlh0SEQHeF9RS3lZUgFgXFJJfF1dAH1eTAohBgJSJwtNED4NSUw=" data-reactid="396"/><meta itemprop="width" content="2000" data-reactid="397"/><meta itemprop="height" content="1333" data-reactid="398"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="399">Pijana matka upuściła dziecko. Sprawą zajmuje się policja (East News, Fot: Grzegorz Banaszak/REPORTER)</small><div class="_2xUHwx3" data-reactid="400"><div class="_1gu1nf" data-reactid="401"><!-- react-empty: 402 --><div class="_1gyssg _1hjd3l _1ezmb7 dimjj31114d" data-reactid="403"><div class="_1nhezy" data-reactid="404"></div><img class="_1gyjts" src="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl9VAnpfRFhjHRNUPgZEUGIDTAk6DURBJgxMGClEG18qSB4=" alt="Qaqwqwrqw" data-reactid="405"/><div class="_1ruxva" data-reactid="406"><i class="dimjj31114e" data-reactid="407"><i><i><samp></samp></i></i></i></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="408"><p>O sytuacji zaalarmowali policję zbulwersowani przechodnie. Kobieta szła chodnikiem na Woli. W ręku trzymała nosidełko z małym dzieckiem.</p></div><!-- react-empty: 409 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="410"><p>W pewnym momencie potknęła się i noworodek wypadł na trawę. 30-latka szybko go podniosła i przykryła kocykiem. </p></div><!-- react-empty: 411 --><!-- react-empty: 412 --><div class="_1gu1nf" data-reactid="413"><!-- react-empty: 414 --><div class="_1gyssg _1hjd3l _1grxlm _1eznl6 iimpp51190d" data-reactid="415"><div class="_1nhezy" data-reactid="416"></div><img class="_1gyjts" src="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl9VAnpfRFhjHRNUPgZEUGIDTAk6DURBJgxMGClEG18qSB4=" alt="Qaqwqwrqw" data-reactid="417"/><div class="_1ruxva" data-reactid="418"><i class="iimpp51190e" data-reactid="419"><i><i><var></var></i></i></i></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="420"><p>Płacz 9-dniowej dziewczynki zaniepokoił przechodniów. Zaopiekowali się noworodkiem. W tym czasie kobieta próbowała uciec, ale została zatrzymana i zmuszona do poczekania na przyjazd policji. </p></div><!-- react-empty: 421 --><!-- react-empty: 422 --><!-- react-empty: 423 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="424"><p>Matkę dziecka przebadano alkomatem. Miała ponad promil alkoholu we krwi. Została zatrzymana i usłyszała zarzut  narażenia 9-dniowej córki na bezpośrednie niebezpieczeństwo utraty życia albo zdrowia. </p></div><!-- react-empty: 425 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="426"><p>Dziecko trafiło do szpitala. Sprawą zajmie się sąd rodzinny.</p></div><div class="_1gu1nf" data-reactid="427"><!-- react-empty: 428 --><div class="_1gyssg _1hjd3l _1gp9bx _1grxlm _1fqiyb oosii111418d" data-reactid="429"><div class="_1nhezy" data-reactid="430"></div><img class="_1gyjts" src="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl9VAnpfRFhjHRNUPgZEUGIDTAk6DURBJgxMGClEG18qSB4=" alt="Qaqwqwrqw" data-reactid="431"/><div class="_1ruxva" data-reactid="432"><i class="oosii111418e" data-reactid="433"><i><em><b></b></em></i></i></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="434"><p><strong>Zobacz także: "To nie idioci, to grupa łajdaków”. Były szef MSW ostro o aferze w Ministerstwie Sprawiedliwości</strong> </p></div><!-- react-empty: 435 --><div class="_3-XtjyH _1EvE0ES" data-reactid="436"><div id="video-player-2041750" data-reactid="437"></div><!-- react-empty: 438 --><!-- react-empty: 439 --></div><!-- react-empty: 440 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="441"><p>Źródło: policja.waw.pl</p></div><!-- react-empty: 442 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="443"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" data-wplibbox={"type":"textlink","url":"https://dziejesie.wp.pl/","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>dziejesie.wp.pl</a></strong></p></div><div class="_1gu1nf" data-reactid="444"><!-- react-empty: 445 --><div class="_1gyssg _1hjd3l _1gp9bx _1grxlm _1fqjlb pptll120456d" data-reactid="446"><div class="_1nhezy" data-reactid="447"></div><img class="_1gyjts" src="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl9VAnpfRFhjHRNUPgZEUGIDTAk6DURBJgxMGClEG18qSB4=" alt="Qaqwqwrqw" data-reactid="448"/><div class="_1ruxva" data-reactid="449"><i class="pptll120456e" data-reactid="450"><i><em><var></var></em></i></i></div></div></div></div><div class="_1Qq9oHQ" data-reactid="451"><div class="B0Inlt_ ZTudHEy" data-reactid="452"><div class="_25Y3Zxm" data-reactid="453"><!-- react-text: 454 -->Polub <!-- /react-text --><!-- react-text: 455 -->WawaLove<!-- /react-text --></div><div class="_3XKakPc" data-reactid="456"></div><div class="fb-like" data-href="https://www.facebook.com/wawalovePL" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="457"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="458"><div class="hiCifJ8 _1ZVNGs5" data-reactid="459"><div class="_30SROfM" data-reactid="460"><div class="hiCifJ8 _1ZVNGs5" data-reactid="461"><div class="_30SROfM" data-reactid="462"><div style="height:745px;position:relative;opacity:0;" data-reactid="463"><div class="_1gu1nf" data-reactid="464"><!-- react-empty: 465 --><div class="_1gyssg _1hjd3l _1frpqf oosii3601368d" data-reactid="466"><div class="_1nhezy" data-reactid="467"></div><img class="_1gyjts" src="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl9VAnpfRFhjHRNUPgZEUGIDTAk6DURBJgxMGClEG18qSB4=" alt="Qaqwqwrqw" data-reactid="468"/><div class="_1ruxva" data-reactid="469"><i class="oosii3601368e" data-reactid="470"><i><var><em></em></var></i></i></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="471"><div data-reactid="472"></div></div><div style="opacity:0;" data-reactid="473"><div class="_1f0qji" data-reactid="474"><div data-reactid="475"><div class="_1gu1nf" data-reactid="476"><!-- react-empty: 477 --><div class="_1gyssg _1hjd3l _1gktk4 _1frqdf pptll3711406d" data-reactid="478"><div class="_1nhezy" data-reactid="479"></div><img class="_1gyjts" src="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl9VAnpfRFhjHRNUPgZEUGIDTAk6DURBJgxMGClEG18qSB4=" alt="Qaqwqwrqw" data-reactid="480"/><div class="_1ruxva" data-reactid="481"><i class="pptll3711406e" data-reactid="482"><i><var><strong></strong></var></i></i></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="483"><div class="EanFVXt" data-reactid="484"><div class="_3s-mP2l" data-reactid="485"></div><div class="_1t26d10" data-reactid="486"><div class="hiCifJ8" data-reactid="487"><div class="_30SROfM" data-reactid="488"><div class="_3WA51MZ _1W2VvN5" data-reactid="489"><!-- react-empty: 490 --><div class="_1BbcvOI" data-reactid="491"><div class="_1-VIjxl" data-reactid="492"></div><div class="gIyVIC4" data-reactid="493"><div class="_3k3s6kF" data-reactid="494"><div class="_87Fumc_ _1mwAZX3" data-reactid="495"><div class="_2vhwu4j" data-reactid="496">0</div><div class="_1GyBPzT" data-reactid="497"><div class="_1_b-OBg" data-reactid="498">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="499"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="500"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="501"><div data-reactid="502"><div class="_11eOWSB" data-reactid="503"></div></div><div class="_1tfrDS7" data-reactid="504"><div class="GgQLrpF" data-reactid="505"><div class="_21hwsg8" data-reactid="506"><span class="" data-reactid="507"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="508">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="509"><div data-reactid="510"><div class="_11eOWSB" data-reactid="511"></div></div><div class="_1tfrDS7" data-reactid="512"><div class="GgQLrpF" data-reactid="513"><div class="_21hwsg8" data-reactid="514"><span class="" data-reactid="515"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="516">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="517"><div class="_39tMEdf _1bbDOt6" data-reactid="518"><div class="_3ILvni7 kZwcODC" data-reactid="519"><div class="_1cYeTap" data-reactid="520">0</div><div class="_1B4gOH5" data-reactid="521"></div><div class="_2YgLw5O" data-reactid="522"><div class="Qcg0gcw" data-reactid="523">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="524"><div class="_1cYeTap" data-reactid="525">0</div><div class="_1B4gOH5" data-reactid="526"></div><div class="_2YgLw5O" data-reactid="527"><div class="Qcg0gcw" data-reactid="528">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="529"><div class="_1cYeTap" data-reactid="530">0</div><div class="_1B4gOH5" data-reactid="531"></div><div class="_2YgLw5O" data-reactid="532"><div class="Qcg0gcw" data-reactid="533">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="534"><div class="_1cYeTap" data-reactid="535">0</div><div class="_1B4gOH5" data-reactid="536"></div><div class="_2YgLw5O" data-reactid="537"><div class="Qcg0gcw" data-reactid="538">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="539"><div class="dLGbQpo" data-reactid="540"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="541"><div class="_2QHpjSt" data-reactid="542">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="543">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="544">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="545">.</div></div></div></a><br data-reactid="546"/></div></div></div><div class="FVs88n5" data-reactid="547"><div class="_2ou3Gvs" data-reactid="548"><div class="_1gu1nf" data-reactid="549"><!-- react-empty: 550 --><div class="_1gyssg _1hjd3l _1gktk4 _1frp3g nnrff3511330d" data-reactid="551"><div class="_1nhezy" data-reactid="552"></div><img class="_1gyjts" src="https://v.wpimg.pl/MjczNjk1YgsCGDhZREpvHkFAbAMCE2FIFlh0SER-Yl9VAnpfRFhjHRNUPgZEUGIDTAk6DURBJgxMGClEG18qSB4=" alt="Qaqwqwrqw" data-reactid="553"/><div class="_1ruxva" data-reactid="554"><i class="nnrff3511330e" data-reactid="555"><i><var><i></i></var></i></i></div></div></div></div></div><div class="hiCifJ8" data-reactid="556"><div class="_30SROfM" data-reactid="557"><div data-reactid="558"></div><div data-reactid="559"></div></div></div></div><!-- react-empty: 560 --></div></div></div></div></td></tr><tr data-reactid="561"><td class="_3Fr7j02" data-reactid="562"><div class="_14gugvC" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;footer&quot;,&quot;length&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="563"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="564"><div class="_1LNJWaA" data-reactid="565"><span data-reactid="566"><!-- react-text: 567 -->© 1995-<!-- /react-text --><!-- react-text: 568 -->2019<!-- /react-text --><!-- react-text: 569 --> Wirtualna Polska Media S.A.<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="570">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="571">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="572">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="573">Regulamin</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="574">Regulamin dodawania opinii</a></div></div></div><i class="dimyy80304e" data-reactid="575"><i><em><em></em></em></i></i><i class="ddhaa251950e" data-reactid="576"><i><samp><b></b></samp></i></i></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://wawalove.wp.pl/MjczNjk1YgsCGDhZREpvHkFAbA4EE2FIFlh0SERDflpbS3tYWwR4XkwJJgUcHyoDBUU9GB0MOgsUGyIFHVRrCwAOJwUFDCcZARYhCQBUKUwTFnMaCloiTBVHe0RfEzA=";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".dimjj031114e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.dxcgg2076e','','false');rs(3,'.dimjj31114e','.dimjj31114d','false');rs(5,'.iimpp51190e','.iimpp51190d','false');rs(6,'.dnrss60228e','.dnrss60228d','{"padding":10}');rs(8,'.dimyy80304e','','false');rs(10,'.ddhff100380e','','false');rs(11,'.oosii111418e','.oosii111418d','false');rs(12,'.pptll120456e','.pptll120456d','false');rs(24,'.dswww240912e','','false');rs(25,'.ddhaa251950e','','false');rs(35,'.nnrff3511330e','.nnrff3511330d','false');rs(36,'.oosii3601368e','.oosii3601368d','false');rs(37,'.pptll3711406e','.pptll3711406d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }

          function wpregister(type) {
            var t = type === 'box' ? 'box' : 'container';
            var elems = document.querySelectorAll('[data-wplib' + t + ']');
            elems.forEach(function(item){
              var params = JSON.parse(item.getAttribute('data-wplib' + t));
              item.removeAttribute('data-wplib' + t)
              if (type === 'box') {
                window.WP.push(function () { 
                    return window.WP.pwp.registerBox(item, params)
                })
              } else {
                window.WP.push(function () {
                    return window.WP.pwp.registerContainer(params)
                })
              }
            });
          };
          try {
            window.wpregister('container');
            window.wpregister('box');
          } catch (e) {
            console.error('wpregister error', e);
          } 
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion); 
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://wawalove.wp.pl/MjczNjk1YgsCGDhZREpvHkFAbA4EE2FIFlh0SERDflpbS3tYWwR4XkwJJgUcHyoDBUU9GB0MOgsUGyIFHVRrCwAOJwUFDCcZDBwoTBtdcBoCESFMHQx4RFdYMw==" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  