
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="ynekrubt">
        
        <title data-react-helmet="true">Kino letnie Warszawa 2019. Znamy repertuar na najbliższe dni. W ofercie dziesiątki hitowych produkcji - WawaLove</title>
        <meta data-react-helmet="true" property="og:site_name" content="wawalove.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="270037233016103"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wawalove.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="og:url" content="https://wawalove.wp.pl/kino-letnie-warszawa-2019-znamy-repertuar-na-najblizsze-dni-w-ofercie-dziesiatki-hitowych-produkcji-6403648343611521a"/><meta data-react-helmet="true" name="keywords" content="kino letnie, kino plenerowe"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wawalovePL"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wawalove.wp.pl/kino-letnie-warszawa-2019-znamy-repertuar-na-najblizsze-dni-w-ofercie-dziesiatki-hitowych-produkcji-6403648343611521a"/><meta data-react-helmet="true" property="article:published_time" content="2019-07-17T19:13:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-07-17T19:13:37.000Z"/><meta data-react-helmet="true" property="artice:tag" content="kino letnie, kino plenerowe"/><meta data-react-helmet="true" name="news_keywords" content="kino letnie, kino plenerowe"/><meta data-react-helmet="true" name="author" content="Klaudia Zawistowska"/><meta data-react-helmet="true" name="description" content="Kino letnie w Warszawie zaprasza widzów. Coraz cieplejsza aura z pewnością zachęci niejednego miłośnika kina do wybrania się na seans pod chmurką. Na jakie filmy warto zwrócić uwagę? Jednymi z ciekawszych"/><meta data-react-helmet="true" property="twitter:description" content="Kino letnie w Warszawie zaprasza widzów. Coraz cieplejsza aura z pewnością zachęci niejednego miłośnika kina do wybrania się na seans pod chmurką. Na jakie filmy warto zwrócić uwagę? Jednymi z ciekawszych"/><meta data-react-helmet="true" property="og:title" content="Kino letnie Warszawa 2019. Znamy repertuar na najbliższe dni. W ofercie dziesiątki hitowych produkcji"/><meta data-react-helmet="true" property="og:description" content="Kino letnie w Warszawie zaprasza widzów. Coraz cieplejsza aura z pewnością zachęci niejednego miłośnika kina do wybrania się na seans pod chmurką. Na jakie filmy warto zwrócić uwagę? Jednymi z ciekawszych"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1945555281--501906871/kingsman.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBM9EGJYEhF0WHYDd05SBntPawp_V0oGfktgAnhCUAJhETBcKQkKUiBUM0IpWBo="/>
        <link data-react-helmet="true" rel="canonical" href="https://wawalove.wp.pl/kino-letnie-warszawa-2019-znamy-repertuar-na-najblizsze-dni-w-ofercie-dziesiatki-hitowych-produkcji-6403648343611521a"/>
        <style data-react-helmet="true" >div._49vzar {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._49vxds {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._49vyns {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._4amu0w {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._4amunw {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._4ao0t0 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._4ao1g0 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._4ao061 {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://wawalove.wp.pl/kino-letnie-warszawa-2019-znamy-repertuar-na-najblizsze-dni-w-ofercie-dziesiatki-hitowych-produkcji-6403648343611521a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://wawalove.wp.pl/Nzg3NzY2YRsGUThJdklsJUUJbCUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBhBiWBIRdFh2QTobE1otVWocdlRWAHtVNFMnFElQPQl7Tw==" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla wawalove.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'wawalove';
          window.rekid = '235460';
          window.habahaba = 'emxcitexstrongxbxixvarxsamp';
          window.habawide = true;
          window.appVersion = '3.8.135-3.8.135';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6403648343611521","ctype":"article","cdate":"2019-07-17","cpageno":1,"cpagemax":1,"ctags":"kino%20letnie,kino%20plenerowe","cauthor":"Klaudia%20Zawistowska","csubtype":"0","ciab":"IAB12"};
          
          window.vhb = {};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"wawalove","bunches":{"index":"235447","category":"235448","author":"235450","article":"235460","articlePremium":"235461","gallery":"235446","quizone":"235451","quizindex":"235451","others":"235450","infinity":"235445","liveblog":"235449","ranking":"235701"}},"gemius":{"hit":{"index":"0iU7Wa73lDW5wuMfmDHZGaSfTH6GlOvBPtyWh8BCFqn.u7","najnowsze":"nX.qy.t0P8R045JNkrl_npPaLW_GLcNKizTldFCHA4b.B7","popularne":"B2ZA4mMQc6wZTPuzRTOJiZPaLU_GLcM6K3vlFA.gW4f.D7","inne":"B3BAgmOdcyxvfPsjjTABUpRMLU_GxMM6i1hfWNBFW9v.S7","komentarze":"","wideo":"B2ZKiGMQT3xvF9I1DVC2erPpj51WdxtiAcnSQxsHKEn.C7","komunikacja":"pz.gInMKYvQ.tFuM9Ta5doXBj1MppRtm5jnyKNpXQGP.77","rytm-miasta":"nX.qJft0Pwzal5I9mzP2.5Pa71yGLduWK5wCbICNcOj.y7","galerie":"B8ZAgmOQcywZ8vuRjeGBSrRJzdtWZwL_y5EPwVAQ0zf.Q7","ludzie-warszawy":"p8XqxnL9P40.vpK.dW72r4aTzUUpLAMKb.6VP9ohq5T.c7","reprywatyzacja":".XngwuuTY3SqO7uae7nJ9oXBLU8ppcM6zB3llinhA_r.b7","samorzad":"B2ZA5GMQc_LPgvsT1dEBKpPaj1OGLRtmi1TS4N.cqNH.D7","dzieje-sie-na-miescie":"p8ZK6HL9TvypjdH39Py_KoaT71wpLNuWbBQitIIXWGz.p7","transport":".XngxOuTY6uqkbs6QzxBloXBj1MppRtmzFPyKNHmQAv.A7","architektura":"B2XqyGMQP8PPg5KtnaZ2tpPa71yGLduWix8iQfhaWEP.87","interwencje":"pyZA5HN9c_OpLbG7PV1NvYXzzUUpHAMKbB6VPwH20zX.x7","sport":".XpK6OuTTvxEPphCukwJioXBLU8ppcM6bJrlFIJ.A5b.t7","kuchnia-warszawska":"B2XgxGMQY6t5knDjHPyF0ZR6zUWGPQMKiv_VP3h8q5T.q7"}}},"mobile":{"dot":{"base":"wawalove","bunches":{"index":"235465","category":"235466","author":"235463","article":"235470","articlePremium":"","gallery":"235464","quizone":"235468","quizindex":"235468","others":"235463","infinity":"235469","liveblog":"235467","ranking":"235716"}},"gemius":{"hit":{"index":"pz.gJHMKYyupk7r4vcZB5oXBzSUppQL6Rt6V31I8q6T.e7","najnowsze":".RngJOsTYytEnrsqOhlJ1YYhLeUplcMuzD5fldHHgyr.n7","popularne":"pyZKiHN9T3ypM5iy9SIJMoYh71wplduWzD6of1IFWEP.X7","inne":"pyXqKHN9P0SpLZHPPZV_boYhzdsplQL_zF4PwdI3K4H.v7","komentarze":"","wideo":"B3BAhGOdc2NvfbGdxdRNdZRMj1OGxBtmi0J4ZPfT6Bn.97","komunikacja":".RngJOsTYyuk7XEzAgAFkoYhj70plRty5npYXoIuAGn.z7","rytm-miasta":"B3.qKGOdP0QZCVi6RPzBbpRM78aGxNuiK9WoMih82Nf.77","galerie":"pyZAhHN9c2M._LFrdXFFhoXBzUUppQMKzHQPAlJkq5T.h7","ludzie-warszawy":".RnqKOsTP0QKQZJv087_doXzjzMpHBtWzNbSgNKPqIn.87","reprywatyzacja":"B8XgxGOQY6t5mBFJVUZ1ApPa73yGLdumK7KICSijcNj.B7","samorzad":"pyZKiHN9T3xJ7piyrVKByoaTzbspLALu5meVLAJW0x7.Y7","dzieje-sie-na-miescie":".RpA5OsTc_MKobG7iv9NvYaTLW8pLMNKzGDldFKu2wn.Q7","transport":"B8XqKGOQP0RvHVi6RUjJTpPazSWGLQL6wXeV3vMbq6T.i7","architektura":"p9.gxHOKY6ufGHDjLRaNsWaELW9Z4sNKRqfldDIXA4b.X7","interwencje":".RpAhOsTc2OkQ7DLAmTFjoaTj50pLBtibDPSQwI9KEn.V7","sport":"B8XqJmOQPw0Z7PhORTMxD5Paj1OGLRtmwYzyKHLPQGP.G7","kuchnia-warszawska":"p9.gInOKYvSp6XDT9UYFEmaE71xZ4tuWpoECbFp6cOj.N7"}}}};
          window.siteVersion = '';
          window.wp_abtest = {};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://wawalove.wp.pl/Nzg3NzY2YRsGUThJdklsJUUJbCUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElex5sD0UJbFUqRi8ODlBhSXcKYEtUBmEZNVsrFBMdJAl7Tw==",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://wawalove.wp.pl/eGR5Z2dzSiYzVywBSwFHM3APeEAPWEllDRdgEDslOhgNagVtOyU6GA1qBW07JToYDWoFbTslOhgNagVtOyU6GA1qBW07JToYDWoFbTslOhgNagVtOyU6GA1qBW07JToYDWoFbTslOhgNagVtOyU6GA1qBW07JToYDWoFbTtYSWUnF2AQSx0EIXxfKQ0WDFh2dEc_WQ0eFnpgBm8GUkpDGG9MNFcPCBAlJhMqWhAXCXolVC1TCBUTInxCKhwUFkB1FF4zXAtXCSImWzNXSQ0ENSFPO0UFV1d3Ywx3SAobCD5_Rz9CAQgRMjNHd1wFVwsmOFc2Wx4JHyJ_UTRbSQ1IKDRQKFENH0gjKFw_QQ0bESw7GDJbEBUSPjFdd0IWFQEyOVYwW0lMUXdhA24KV05WcWMEbwBVG0MXBXQFUwAYAXp0UzZBEBsRLjYIL1wAHwMuPFA-FBcKDClvTDRXDwgQJSYTO1YSKQkoJkZnAlVKRzo="></script>
        <script crossorigin src="https://wawalove.wp.pl/Nzg3NzY2YRsGUThJdklsDkUJbBs9EGJYOBF0WAZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm1sVkVGbEB7HRw3SHEhAnZRYRhIWiAWMFwrVQ5dIhM3V2MNBkQvFjZEK1cQQ2MKNRwkCUVO"></script>
        <script crossorigin id="wpjslib" src="https://wawalove.wp.pl/MzYxODZNYhs4Gjl3dTVvDntCbScqJhIJLRxtaHgRb0B7JxAbBRESJQYnEBsFERIlBicQGwUREiUGJxAbBRESJQYnEBsFERIlBicQGwUREiUGJxAbBRESJQYnEBsFERIlBicQGwUREiUGJxAbBRESJQYnEBsFERIlBicQGwUREiUGJxAbBRESJQYnEBsFERIlBicQGwUREiUGJxAbBRESJQYnEBsFERIlBicQGwUREiUGJxAbBRESJQYnEBsFERIlBicQGwUREiUGJxAbBRESJQYnEBsFERIlBicQGwUREiUGJxAbBRESJQYnEBsFERIlBicQGwUREiUGJxAbBRESJQYnEBsFERIlBicQGwUREiUGJxAbBRESJQYnEBsFERIlBicQGwUREiUGJxAbBRESJQYnEBsFERIlBicQGwUREiUGJxAbBRESJQYnEBsFERIlBicQGwVsYVgsWnVmdTk9ECoUJiZ1OT0QKhQmJnc9KhspViU3eDM="></script>
        <script defer src="https://wawalove.wp.pl/Nzg3NzY2YRsGUThJdklsJUUJbCUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm1sVkVGbEB7HT0OBkcnGXYBYEJJAn1PdlorGwMdJAl7Tw=="></script>
        <link rel="shortcut icon" href="https://wawalove.wp.pl/Nzg3NzY2YRsGUThJdklsJUUJbCUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4bBElBm0RJThsESUGbRElOGwRJQZtESU4EWJYLBB0WEhAOhstWy1VVB12VGgBe1VXAi1DawN3TVRXfUNoCncYUwN_HjxUeUIFC3dNaVR5GUlaLRV7Tw==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU9QS3tNdlZgDRdaIx13QiJVXgd-Q2kBektUHnZLbgF-QlEHeFU_UzgTBFwgV2gLfAJWCnxUKVwpWBo=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YUxXS3hKdlZgDRdaIx13QiJVXgd-Q2kBektUHnZLbgF-QlEHeFU_UzgTBFwgV2gLfAJWCnxUKVwpWBo=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU1VS3lIdlZgDRdaIx13QiJVXgd-Q2kBektUHnZLbgF-QlEHeFU_UzgTBFwgV2gLfAJWCnxUKVwpWBo=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU1RS3lMdlZgDRdaIx13QiJVXgd-Q2kBektUHnZLbgF-QlEHeFU_UzgTBFwgV2gLfAJWCnxUKVwpWBo=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YUtWBzZLaAZhHklEPhM0VWAKCxx3TmkLfklTAn1XYQN5SVcLeE5vHSgbEVotFTcff0NVS39Daxw-FAARMw==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YUtVAzZLawJhHklEPhM0VWAKCxx3TmkLfklTAn1XYQN5SVcLeE5vHSgbEVotFTcff0NVS39Daxw-FAARMw==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YUtTBzZLbQZhHklEPhM0VWAKCxx3TmkLfklTAn1XYQN5SVcLeE5vHSgbEVotFTcff0NVS39Daxw-FAARMw==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YUtSATZLbABhHklEPhM0VWAKCxx3TmkLfklTAn1XYQN5SVcLeE5vHSgbEVotFTcff0NVS39Daxw-FAARMw==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YUtfAzZLYQJhHklEPhM0VWAKCxx3TmkLfklTAn1XYQN5SVcLeE5vHSgbEVotFTcff0NVS39Daxw-FAARMw==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YUtRS39MdlZgDRdaIx13QiJVVgd3S2EFfUNTB2NXbQZ5TVQFf0loHSgbEVotFTcff0NVS39Daxw-FAARMw==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YUlVS31IdlZgDRdaIx13QiJVVgd3S2EFfUNTB2NXbQZ5TVQFf0loHSgbEVotFTcff0NVS39Daxw-FAARMw==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YUNRS3dMdlZgDRdaIx13QiJVVgd3S2EFfUNTB2NXbQZ5TVQFf0loHSgbEVotFTcff0NVS39Daxw-FAARMw==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YUtRAzZLbwJhHklEPhM0VWAKCxx_TmADdk1UCnpOdB96TlAEfUxoAX9VAVI4EzpdIFdWCnwCaAt8VBddKVgk">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YUteATZLYABhHklEPhM0VWAKCxx_TmADdk1UCnpOdB96TlAEfUxoAX9VAVI4EzpdIFdWCnwCaAt8VBddKVgk">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YUtTBzZLbQZhHklEPhM0VWAKCxx_TmADdk1UCnpOdB96TlAEfUxoAX9VAVI4EzpdIFdWCnwCaAt8VBddKVgk">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#1E418E">
        <script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/6469.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5cdae57fad38d5000b1454ec.js"
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-2145892607"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="syb2i2l56e" data-reactid="7"><em><em><strong></strong></em></em></em><div class="_4bqcq0" data-reactid="8"><!-- react-empty: 9 --><div class="_4bv3v1 _4cfo66 _4pf4ub _49vzar soq6y0i168d" data-reactid="10"><div class="_4idq2k" data-reactid="11"></div><img class="_4buuwd" src="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU9RS3pPdltgDRcdPhZ2U2ETSEA6HXZCJRxIUSlUKVwpWBo=" alt="WP" data-reactid="12"/><div class="_4mr8xv" data-reactid="13"><em class="soq6y0i168e" data-reactid="14"><em><em><samp></samp></em></em></em></div></div></div><em class="seg10p1f280e" data-reactid="15"><em><cite><b></b></cite></em></em><div class="_1eC5C0Q wpAPPrT" data-reactid="16"><div class="" data-reactid="17"><div class="_1q0aVq- wpAPPrT" style="background-color:#1E418E;" data-reactid="18"><div data-st-area="Header" class="header DNHho_e" style="background-color:#1E418E;" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;header&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="19"><h2 class="EDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span class="_9-RdI2v" data-reactid="22">WawaLove</span><span class="_1bG3O7T" data-reactid="23"><div class="k-0W4yM" style="width:252.6595744680851px;height:50px;" data-reactid="24"><span class="" data-reactid="25">
<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 21.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 805.3 157.9" style="enable-background:new 0 0 805.3 157.9;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#174290;}
	.st1{fill:#FFFFFF;}
	.st2{fill:#DA0E15;}
	.st3{fill:#BF1818;}
	.st4{fill:#921913;}
	.st5{fill:#971914;}
	.st6{fill:#272626;}
	.st7{fill:#020203;}
</style>
<rect class="st0" width="805.3" height="157.9"/>
<g>
	<g>
		<path class="st1" d="M207,130.2H190c-1.4,0-2.5-1.1-2.7-2.5l-4.9-22.3h-27.9l-4.9,22.3c-0.3,1.4-1.4,2.5-2.7,2.5h-17.1
			c-1.4,0-2.3-0.8-2.3-2.2c0-0.1,0.1-0.4,0.1-0.7l18.3-84.5c3.1-13.1,13.2-15.1,22.6-15.1c9.4,0,19.3,2,22.5,15.1l18.3,84.5
			c0,0.3,0.1,0.5,0.1,0.7C209.4,129.4,208.4,130.2,207,130.2z M170.2,49.1c-0.3-1.4-0.5-2-1.8-2c-1.2,0-1.6,0.7-1.9,2l-8.3,37.6
			h20.3L170.2,49.1z"/>
	</g>
	<g>
		<path class="st1" d="M317.1,31l-17.7,89.3c-1.1,7.9-5.3,10.4-12.5,10.4h-5.8c-6,0-10.8-2.3-12.5-9.3l-10.8-40.7
			c-0.3-1.1-0.5-1.1-1.2-1.1c-0.7,0-0.8,0-1.1,1.1l-10.8,40.7c-1.8,6.9-6.5,9.3-12.5,9.3h-5.8c-7.2,0-11.4-2.5-12.5-10.4L196.2,31
			c0-0.1,0-0.3,0-0.3c0-1.4,1.1-1.8,2.2-1.8h18.5c1.1,0,2,1.1,2.2,2.6l10.8,73c0.1,1.2,0.3,1.8,0.8,1.8c0.4,0,0.7-0.5,1-1.8
			l9.8-35.5c1.4-5.2,4.8-9.5,8.4-9.5h13.5c3.7,0,7.1,4.4,8.4,9.5l9.8,35.5c0.3,1.2,0.5,1.8,1,1.8c0.5,0,0.7-0.5,0.8-1.8l10.8-73
			c0.1-1.5,1.1-2.6,2.2-2.6h18.5c1.1,0,2.2,0.4,2.2,1.8C317.1,30.7,317.1,30.9,317.1,31z"/>
	</g>
	<g>
		<path class="st1" d="M140.1,31l-17.7,89.3c-1.1,7.9-5.3,10.4-12.5,10.4h-5.8c-6,0-10.8-2.3-12.5-9.3L80.8,80.6
			c-0.3-1.1-0.5-1.1-1.2-1.1c-0.7,0-0.8,0-1.1,1.1l-10.8,40.7c-1.8,6.9-6.5,9.3-12.5,9.3h-5.8c-7.2,0-11.4-2.5-12.5-10.4L19.2,31
			c0-0.1,0-0.3,0-0.3c0-1.4,1.1-1.8,2.2-1.8h18.5c1.1,0,2,1.1,2.2,2.6l10.8,73c0.1,1.2,0.3,1.8,0.8,1.8c0.4,0,0.7-0.5,1-1.8
			l9.8-35.5c1.4-5.2,4.8-9.5,8.4-9.5h13.5c3.7,0,7.1,4.4,8.4,9.5l9.8,35.5c0.3,1.2,0.5,1.8,1,1.8c0.5,0,0.7-0.5,0.8-1.8l10.8-73
			c0.1-1.5,1.1-2.6,2.2-2.6h18.5c1.1,0,2.2,0.4,2.2,1.8C140.1,30.7,140.1,30.9,140.1,31z"/>
	</g>
	<g>
		<path class="st1" d="M365.4,86.9c0.1-9,2.1-17.5,5.7-25.1l-4.6-18.9c-3.1-13.1-13.1-15.1-22.5-15.1c-9.4,0-19.5,2-22.6,15.1
			l-17.3,84.5c0,0.3-0.1,0.5-0.1,0.7c0,1.4,1,2.2,2.3,2.2h19.1c1.4,0,2.5-1.1,2.7-2.5l4.9-22.3h24.9l4.9,22.3
			c0.3,1.4,1.4,2.5,2.7,2.5h18.1C372.3,119.3,365.3,103.9,365.4,86.9z M336.8,86.8l5.3-37.6c0.3-1.4,0.7-2,1.9-2
			c1.2,0,1.5,0.7,1.8,2l8.3,37.6H336.8z"/>
	</g>
	<path class="st1" d="M477,87.6c-0.1,12-4.1,23.1-10.7,32.1c3.5,4.9,4.3,10.5,4.6,17.6c-5.4-2.6-14.8-2.8-24.4-1.3
		c-7.1,3.4-15.1,5.3-23.5,5.3c-29.7-0.2-53.6-24.5-53.5-54.3c0.2-29.8,24.4-53.8,54.1-53.7S477.2,57.7,477,87.6z"/>
	<path class="st0" d="M489,135.2c0,0-19.2-11.2-19.2-31.8s0-64.4,0-64.4H489V135.2z"/>
	<g>
		<g>
			<path class="st1" d="M529.3,129.9c-4.5,1-15,1.8-22.2,1.8c-17.6,0-33.2-4.5-33.2-29.3V32c0-1.5,1.2-2.7,2.7-2.7h17.9
				c1.5,0,2.7,1.2,2.7,2.7v70.5c0,7.1,2.3,9.3,8.7,9.3h23.4c1.5,0,2.7,1.2,2.7,2.7v12.7C532,128.9,531.2,129.5,529.3,129.9z"/>
		</g>
		<g>
			<path class="st1" d="M571.5,131.7c-22.5,0-40.3-12.1-40.3-43.7V71.8c0-31.6,17.8-43.7,40.3-43.7c22.5,0,40.3,12.1,40.3,43.7V88
				C611.8,119.6,594,131.7,571.5,131.7z M588.4,71.8c0-16.4-5.5-23.3-16.9-23.3c-11.4,0-16.8,6.9-16.8,23.3V88
				c0,16.4,5.3,23.3,16.8,23.3c11.4,0,16.9-6.9,16.9-23.3V71.8z"/>
		</g>
		<g>
			<path class="st1" d="M694.6,32.1l-20.3,84.5c-3.1,13.1-13.1,15.1-22.5,15.1c-9.4,0-19.5-2-22.6-15.1l-20.3-84.5
				c0-0.3-0.1-0.4-0.1-0.7c0-1.2,1.1-2.2,2.5-2.2h18.9c1.4,0,2.5,1.1,2.7,2.5l17,78.6c0.3,1.5,0.7,2,1.9,2c1.2,0,1.6-0.5,1.9-2
				l17-78.6c0.3-1.4,1.2-2.5,2.6-2.5h19.1c1.4,0,2.3,0.8,2.3,2.2C694.8,31.6,694.6,31.8,694.6,32.1z"/>
		</g>
		<g>
			<path class="st1" d="M754,129.9c-4.8,0.7-11.7,1.8-26.4,1.8c-17.6,0-33.1-4.5-33.1-29.3V57.2c0-24.8,15.7-29.2,33.2-29.2
				c14.7,0,21.5,1.1,26.3,1.8c1.9,0.3,2.7,1,2.7,2.7v12.7c0,1.5-1.2,2.7-2.7,2.7h-27.7c-6.4,0-8.7,2.2-8.7,9.3v12.4h35.3
				c1.5,0,2.7,1.2,2.7,2.7v13c0,1.5-1.2,2.7-2.7,2.7h-35.3v14.4c0,7.1,2.3,9.3,8.7,9.3H754c1.5,0,2.7,1.2,2.7,2.7v12.7
				C756.8,128.9,755.9,129.7,754,129.9z"/>
		</g>
	</g>
	<g>
		<path class="st2" d="M421.4,136.4c-3.2-0.4-6.6-2-9.1-3.3L412,133c-10.4-5.1-14.7-13.6-16.3-18.2l0-0.1l-0.1-0.1
			c-12.7-12.4-13.1-21.7-13.1-22.7l0,0l0,0c-2.6-15-0.4-19.9,0.4-21l0.1-0.1l0-0.1c-0.1-0.7-0.8-3.1-2.4-7.1
			c-1.7-4.1,0.7-8.5,2.7-12.4c0.2-0.4,0.5-0.9,0.7-1.3l0.6-1.1c2.1-4.1,6.9-6,8.4-6.5l0.1,0l0.1-0.1c7.4-11.6,14.3-19.7,14.4-19.8
			l0,0c1.4-1.3,3.2-2,4.4-1.8c0.9,0.1,1.6,0.3,1.8,0.4l0,0l0.1,0c1.2,0.6,2.1,1.2,2.8,1.8l0.8-0.3c-0.7-2-0.8-3.8-0.8-4.9
			c-0.1-1.9,0.4-3.1,1.6-3.9c1-0.7,2.3-1,4-0.9c0,0,0.2,0,0.3,0c1.4,0.2,2.4,0.6,2.9,1.2c0.6,0.7,0.4,1.4,0.3,1.6
			c-0.6,2.7,0.3,4.8,2.7,6.4l0.9,0.6l-0.2-0.9c-0.7-4.2,0.7-8.1,0.9-8.6c1.4-3.2,4.5-2.9,5.7-2.7c1.4,0.2,2.6,0.7,2.7,0.7
			c0.9,0.4,1.4,1.3,1.5,1.7c0.5,1.3-0.3,2.3-0.6,2.7l-0.1,0.1l0,0c-1.7,3.4-1,5.4-0.5,6.2l0.1,0.2l0.3,0c0.4,0,0.9,0.1,1.4,0.1
			l0.4,0l0.1-0.3c0.7-3.4,3.3-5.7,3.6-5.9c1.5-1.4,3-2,4.6-1.9c0.7,0.1,1.1,0.3,1.3,0.4l0,0l0,0c1.8,0.9,3.1,1.7,3.2,2.9
			c0.2,1.1-0.6,1.7-0.8,1.8c-2,1.6-2.9,3.2-2.7,4.7c0.3,1.7,2.2,2.8,2.4,2.9l0.1,0.1c6.1,4.1,7.7,8.5,8.2,10.9l0.1,0.5l0.6-0.2
			c1.4-0.5,2.7-1.1,3.8-1.9c2.1-1.6,3.1-1.6,4-1.7c0.1,0,0.3,0,0.6,0c0.3,0,0.5,0.1,0.6,0.1l0,0l0,0c3.4,0.6,5.6,1.8,6.7,3.4
			c1.3,1.9,1.1,4,1,4.2l-0.1,0.1c-2.7,3.6-6.7,6.1-11.9,7.4l-1,0.2l0.9,0.4c0.7,0.3,1.4,0.5,2.2,0.6c4,0.4,8.6-1.7,8.7-1.7
			c0.3-0.2,0.7-0.2,1.1-0.2c1.8,0.2,3.1,2.8,3.4,3.7c0.5,1.7-0.1,2.8-0.9,3c-15,5-13.2,13.6-13.2,14c1.8,5.1-3.7,13.2-4.8,14.8
			L463,85l0.1,0.2c4.8,6.9,0.9,12.4-3.5,16.8c-0.8,0.8-1.8,1.6-2.9,2.4l0,0c-0.6,0.4-1.2,0.9-1.7,1.3c-3.6,2.9-7.3,5.9-7.6,8.9
			c-0.4,4.4-1.8,6.3-2.2,6.8c-8.5,11.8-18.7,14.9-18.8,14.9l-0.1,0c-0.9,0.1-1.7,0.2-2.5,0.2C423,136.5,422.2,136.4,421.4,136.4z"/>
		<path class="st3" d="M460.1,84.8c-5.7,0-14.6-23.2-18-15.8c-1.3,2.8-8.3,10.2-11,16.3c-2.7,6.2,0,8.5,0.5,9.5
			c2.6,5.5,3.3,7.7-1.8,16.9c-0.9,1.6-1.1,7.4-0.9,9.4c0.5,4.3-1.3,5-2.8,2.4c-0.5,1.4-0.6,3.9,0.2,4.8c-1.2,0.1-2.9,0.5-5.2-1
			c0,2.7,5.1,4.4,5.1,4.4s-2.7,0-4.3,0c-1.6-0.1,4.5,3.1,5,3.1c15.2-2.4,20.6-25.2,24.7-27.4C462.8,101.6,468.6,84.8,460.1,84.8z"/>
		<g>
			<path class="st4" d="M433.5,57c1.1-1.8,3.4-3,2.5-5c-0.9-2.1-3.5-2.7-5.8-3.3c-1.6-0.4-4.5,3.8-4.5,3.8s1.4,3.1,3.6,4.5
				C430.7,57.9,433.2,57.5,433.5,57z"/>
			<path class="st4" d="M442,36c-0.8-0.2-7.2-1.1-12.5,2.6c-1.3,1-3.6,3.2-4.3,5.9c-0.9,3.6-0.7,8.9-0.2,6.3c0.6-2.7,0.6-4.5,2-6.9
				s4.7-4.7,8.2-5.4s9.7,0.7,11.7,1.7c1.2,0.6,4,2.4,4,2.4s-1.7-3-2.7-3.5C446.9,38.5,446.1,37.3,442,36z"/>
			<path class="st3" d="M462.1,61.8c2.8,2.5,5.6,12,5.6,12l-4.6,8.8l-0.5,4.4l-18.1-0.7c0,0-7.2,8.5-4.4,2.8s0.6-8.8,0.9-11.6
				s-0.7-4.7-0.7-4.7l1.1-4.5l3.1-3.4c0,0,1.9-3.3,3.6-5.4C451.2,55.5,459.3,59.3,462.1,61.8z"/>
			<path class="st3" d="M389.9,44.9l12.9-4.4c0,0,4.1-0.6,6.2-3.7c2.1-3-0.6,6.3-0.6,6.3l-1.8,7.9l-1.5,2.1l-3.2,3.4l-6.8,1.7
				c0,0-2.9,2.1-3.6,6.4s-8.8,3.6-8.8,3.6l-2-11.1l5.6-9.1L389.9,44.9z"/>
			<path class="st3" d="M396.4,61c0,0,3.7-1.7,5.5-2c-2.8-0.2-7.8,0.3-9.2,2.5c0.5-1.4,8.4-3,9.2-5c0.8-2-0.9-3.8-0.9-3.8l-10.8,1.8
				l-0.2,6.4l0.5,2.8L396.4,61z"/>
			<path class="st3" d="M392.8,43.8l4-5c0,0,2-2.5,2.8-4.7c-0.4,2.8,0.3,5.2,0.3,5.2s0.5-3,2.6-4.3c-0.7,1.5,0.5,4.4,0.5,4.4
				s2.9,0.7,3.8-1.7c0.5,2.3,0.2,6,0.2,6l-14.9,3.1L392.8,43.8z"/>
			<path class="st4" d="M478.6,50.6c-4.5,2.1-11.8,0.5-14,0.2c-2.5-0.3-4.2-0.4-4.2-0.4s-8.5,3.4-8.8,3.9c-0.7,2.5-5.3,6.9-5.7,8.3
				c-0.2,0.9-0.4-2.3,4.6-3.5c5.6-1.3,7.1-0.1,7.1-0.1s2.1,2.2,5,4.4c1.3,1,3.9,3.4,4.4,3.2c1-0.5,6-8.8,12.5-10.5
				C481.3,55,480.9,49.5,478.6,50.6z"/>
			<path class="st5" d="M450.1,40.4c0,0,9.7-2.4,9.7-4.3s0.2,3.9,0.2,3.9l-9.4,1.5L450.1,40.4z"/>
			<path class="st3" d="M462.9,87.6c0,0,0.6,4.1,0.6,4.1c0.8,2.9-3,4-5.5,5.9c-0.9,0.7-7.1,6.6-7.1,6.6s-7.3,6.3-8.1,9.9
				c-2.5,11.6-7.6,11.5-9,12.6c-1.6,1.2-5,5-8.9,5.2c-3.4,0.2-9.2-1.7-11.9-3.3c-3.7-2.2-14.2-14-14.2-14s-3.5-6-3.6-6.1
				c-2.7-4.1-4.5-8.8-5.4-13.7c1.8,4.7,4.4,9.1,7.6,13c-1.9-2.5-3-5.3-4.1-8.2c-1.1-2.9-5.4-18.9-5.1-22c0.3-3,1.7-6.5,3-9.3
				c0.5-1,2.4-6.2,12.7-6.6c0.1,0,7.3,0.6,8.5,0.3l4.8,0.7l8.2-1.5l6.6-2.5v-1c0,0-1.5,0.2-3-0.3c0.8,1.6-5.1,2.3-6.7,2.7
				c-1.7,0.5-2.9-0.6-2.2-1.8c-1.8,1.9-7.1,2.8-9.3,2.5c-2.1-0.3-3.6-0.4-7-1c-3.8-0.7-9.6,0.3-12.5,2c-1.6,0.9-4.8,5.6-5,5.9
				c-0.7-1.7-1.7-4.3-1.9-6.1c-0.2-2-0.3-4.1,0.3-6.1c0-0.1-0.2-0.2-0.2-0.1c-2.5,3.9-3.1,9.1-0.2,13.2c0.2,0.2,0.2,1.2,0.2,1.1
				c0.3-0.2,2.8-1.2,3-1.2c-1.2,0.8-2.2,1.7-2.9,2.9c-0.6,1-1,2-1.3,3.2c-0.1,0.6-0.8,6.7-0.7,8.5c0.1,1.3,0.6,10.7,1.6,14.1
				c1.3,4.4,3.9,7.3,4.8,8.6c0,0,0,0,0,0c0,0.9,8.9,11.2,9.2,11.3c2.4,6,8.1,11.5,14.4,15.1c1.7,1,3.5,1.8,5.3,2.3
				c0.1,0.1,12.8,3.5,22.8-8.6c5.7-4.8,5.3-12.2,5.3-12.2l2.5-3.9c0,0,3.6-3,6.3-4.9c1.2-0.9,3-2.6,4.3-3.4c1.3-0.9,4.6-5.6,5.1-7
				C465,92.2,464.4,89.9,462.9,87.6z"/>
		</g>
		<path class="st6" d="M433.7,76c0,0-8.3,4.1-11.6,4.3s0.6,0.5,1.1,0.4c0.6-0.1,6.9-0.7,8-1.7S433.7,76,433.7,76z"/>
		<g>
			<path class="st7" d="M463.9,47.1c0,0,4.1-1.1,5.4-2.1c0.6-0.5,1.6-0.8,2.1-1.4c0.7-0.8,1.6-1.6,2.4-2.4c0.1-0.1,0-0.1-0.1-0.1
				c-0.6,0.4-1.1,0.9-1.6,1.3c-0.8,0.8-2.1,1.4-3.2,2c-1,0.5-2.2,1.1-3.3,1.5C464.9,46.1,463.9,47.1,463.9,47.1z"/>
			<path class="st7" d="M406.3,37C406.3,37,406.4,37.1,406.3,37c0.5-0.6,0.5-1,0.6-1.8c0.1-0.8,0.6-1.6,0.8-2.4
				c0.3-0.7,0.6-1.5,1-2.2c0.4-0.9,0.6-1.7,1.3-2.5c0,0,0-0.1,0,0c-0.7,0.7-1.3,0.7-2.1,2c-0.4,0.7-0.9,1.6-1.1,2.3
				C406.2,33.9,406,35.4,406.3,37z"/>
			<path class="st7" d="M423.9,71.4c0.4,0,0.8,0.2,1.2,0.2c0.7,0,1.5-0.1,2.2-0.1c1.3,0,2.5-0.1,3.6-0.6c0.8-0.4,1.4-1.1,2.1-1.6
				c0.9-0.8,1.5-1.6,1.9-2.7c0,0-0.1-0.1-0.1,0c-1.2,1.5-2.9,2.7-5,3.4c-0.9,0.3-1.9,0.5-2.8,0.7C426.4,70.7,424.5,71.2,423.9,71.4
				C423.8,71.3,423.8,71.4,423.9,71.4z"/>
			<path class="st7" d="M405.1,79.4c-1.8,6.6,0.8,15,1,14.7s-1.3-7.5,0.6-14.3c1.9-6.7,7.7-7,7.5-7.4
				C413.9,72.1,406.4,74.4,405.1,79.4z"/>
			<path class="st7" d="M398.2,95c0.5-3,0.6-6.8,0.7-8.4c0.1-1.6-2.2,5.4-2.2,8.7c0,3.3,3.1,8.6,3.1,7.9
				C399.7,102.4,397.7,98,398.2,95z"/>
			<path class="st7" d="M435.8,120.3c0.2-0.2,0.8-4.2,1.3-5.6c0.5-1.4,1.7-3.7,1.7-3.8c0-0.1-1.2,1.1-1.7,1.9
				c-0.5,0.8-0.9,1.4-1.2,2.3C435.4,116.8,435.6,120.5,435.8,120.3z"/>
			<path class="st7" d="M456,88.1c-0.4,0.8-0.9,1.7-1.2,2.6c-0.3,0.9-0.4,1.9-0.7,2.8c-0.4,1.1-1.1,2.1-1.8,3
				c-0.6,0.8-1.1,1.7-1.9,2.4c0,0,0,0.1,0,0.1c0.9-0.4,1.6-0.6,2.3-1.3c0.7-0.8,1.3-1.8,1.9-2.8C455.7,92.7,455.6,90.4,456,88.1
				C456.1,88.1,456.1,88,456,88.1z"/>
			<path class="st7" d="M446.2,20.9c0.6-1.1,1.5-2.2,2.2-3.2c0,0,0,0,0,0c-1.2,0.8-2.1,1.7-2.9,2.7c-0.4,0.6-1.3,3-1.3,3.7
				C444.3,24,445.9,21.5,446.2,20.9z"/>
			<path class="st7" d="M422.4,24.8C422.4,24.8,422.5,24.8,422.4,24.8c-0.5-1.2-1.1-2.2-1.6-3.4c-0.5-1.2-1-2.2-0.8-3.5
				c0,0-0.1,0-0.1,0C419.4,20.4,419.8,22.9,422.4,24.8z"/>
			<path class="st7" d="M444.1,63.6c-0.4,0.9,1.2,0.8-0.3,3c-1.4,2.1,1,7.1,1.9,10.5c0.2,0.4,0.4,0.9,0.6,1.3
				c0.5,1.2,1.2,2.4,1.9,3.6c1.2,2.3,2.2,4.5,1.7,7c0,0-0.1,0-0.1,0c-0.6-2.6-1.6-5.1-3-7.6c0-0.1-0.1-0.1-0.1-0.2
				c0.2,0.3,0.2,0.8,0.2,1.2c0.1,0.4,0.1,0.8,0.2,1.2c0.1,0.8,0.2,1.7,0.2,2.5c0,0.8,0.2,1.4,0.1,2.3c-0.1,1-0.4,1.7-0.1,2.7
				c0.2,0.8,0.8,1.9,0.8,2.7c0.1,1.1-0.9,3.6-0.9,3.6s0.3-2.6-0.6-4.6c-0.1-0.2-0.2-0.5-0.3-0.7c-0.3,0.9-1.9,3.1-1.9,3.1
				s1.3-4.3,1.4-6.5c0-1.6,0-3.2-0.2-4.8c-0.3,0.4-0.6,0.8-0.8,1c-1.5,1.9-2.9,3.7-3.8,5.8c0,0,0,0,0,0c0.1-1.8,0.9-3.4,2-5
				c0.6-0.9,1.5-1.8,1.9-2.7c0.2-0.4,0.2-0.8,0.4-1.1c-0.3-1.6-0.7-3.3-1.1-4.9c-0.1-0.2-0.1-0.4-0.2-0.7c-0.7-2.4-1.6-4.9-1.9-7.4
				c-0.8,2.1-1.9,4.1-3,5.9c-1.9,3-4.6,5.5-6.3,8.6c-0.6,1.3-1.1,2.7-1.2,4.1c0,0.8-0.1,1.7,0.3,2.4c0.7,1.7,2.7,3.9,2.3,5.3
				c-0.5-1.1-1.6-2.5-2.3-3.6c-0.4-0.6-0.7-1.3-1-2c0,0.6,0.1,1.2,0.4,2.4c0.3,1.2,2.3,3.8,3.8,6.1c1.1,1.7,1.4,3.7,1.1,5.7
				c0,0-0.1,0-0.1,0c0-2.7-1.8-4.9-3.4-7.2c-0.1-0.1,0.4,1.5,0.6,2.4c0.9,4-1.3,7.9-1.3,7.9s0.2-1.6,0.6-3.8c0.3-1.5,0-2.2-0.4-3.5
				c0,0.2-0.1,0.5-0.1,0.7c-0.4,1.6-1.1,1.6-1.1,1.6s0.4-0.5,0.5-2.2c0.1-1.2-0.5-2.2-0.4-3.4c-1.2-3.2-2-6.4-1.2-9.7
				c-0.3,0.5-0.6,0.9-0.9,1.4c-1.4,2.5-1.2,5.1-1.1,7.9c0,0-0.1,0-0.1,0c-0.4-2.6-1.1-5.3,0.2-7.7c0.6-1.1,1.1-2.2,1.8-3.2
				c1.4-2,2.8-4,4.3-5.9c1-1.3,2.1-2.6,3-4c1.3-2,2.4-4,3.3-6.2c0-0.1,0.1-0.2,0.1-0.4c-0.5,0.9-5.1,6.4-7.2,8.6
				c-3.3,3.4-7.4,7.4-10.4,11c-0.1,0.2-0.2,0.4-0.3,0.7c-0.6,1.6-0.5,3.2-0.3,4.8c0.4,2.3,0.7,4.6-0.5,6.8c0,0.1-0.1,0-0.1,0
				c1.1-2.9-0.6-6-0.5-8.9c0-0.4,0-0.8,0.1-1.3c-0.3,0.4-0.6,0.8-0.9,1.3c-1.9,2.8-3.3,5.9-3.5,9.1c-0.1,1.2,0,2.5,0.2,3.7
				c0.1,0.3,0.2,0.5,0.3,0.9c0.4,1.1,1.5,1.4,2.7,1.9c0.7,0.3,1.3,0.6,1.8,1.1c0.7,0.7,0.6,1.7,1.3,2.4c1,1.1,2.6,1.7,4.1,2.2
				c-1.4-0.3-2.7-0.7-3.8-1.5c-0.5-0.4-1-0.8-1.4-1.3c-0.4-0.5-0.4-1.2-0.9-1.7c-1-1-2.9-0.9-3.8-2c0.3,1.1,0.6,2.3,1,3.4
				c1.8,4.9,6,9.7,5,15c0,0-0.1,0-0.1,0c-0.1-3.2-1.5-5.7-3.1-8.6c-1.5-2.7-2.8-5.4-3.6-8.3c-0.5-1.7-0.8-3.5-0.8-5.2
				c-0.1,0.2-0.3,0.4-0.5,0.6c-1,1.1-2.1,2.2-2.7,3.5c-1.5,2.9,0.4,6,2,8.6c0,0,0,0,0,0c-1.7-2.3-4.1-4.9-3.2-7.7
				c0.4-1.3,1.1-2.3,2-3.4c0.5-0.6,1-1.2,1.5-1.8c0.3-0.5,0.5-0.8,1-1.7c0.1-1.8,0.4-3.6,1.1-5.4c-0.7,0.3-1.4,0.6-1.9,0.8
				c-2.2,0.9-4.6,2.1-5.7,4c0,0.1-0.2,0.1-0.1,0c0.8-1.6,2.1-2.8,4-3.7c1.1-0.6,2.1-1.1,3.2-1.7c0.4-0.2,0.7-0.4,1.1-0.6
				c0.3-0.8,0.7-1.5,1.2-2.3c3.2-5.1,8-9.1,12.4-13.5C434.1,75,441.3,65.7,444.1,63.6z"/>
			<path class="st7" d="M482.4,53.3c0,0-1.3-3.7-3.8-4c-0.5-0.1-1,0-1.4,0.2c0,0-4.5,2.1-8.4,1.7c-0.8-0.1-1.5-0.3-2.1-0.5
				c2.8-0.7,8.3-2.6,12.1-7.6l0,0l0.1-0.1l0,0c0.1-0.3,0.3-2.5-1-4.5c-1.2-1.7-3.6-2.9-7.1-3.6c-0.2-0.1-1-0.2-1.3-0.2
				c-1,0.1-2.1,0.1-4.4,1.8c-1.2,0.9-2.6,1.5-3.7,1.9c-0.4-2.3-2-6.9-8.3-11.1l0,0l-0.1-0.1c-0.2-0.1-1.9-1.1-2.2-2.7
				c-0.2-1.3,0.6-2.8,2.6-4.3c0.2-0.1,1.1-0.9,0.9-2.1c-0.2-1.3-1.5-2.2-3.5-3.2c-0.3-0.2-0.8-0.4-1.6-0.5c-1.8-0.2-3.5,0.4-5,2
				c-0.4,0.3-3,2.7-3.7,6.1c-0.4,0-0.9-0.1-1.4-0.1c-0.4-0.7-1.1-2.6,0.5-5.9c0,0,0,0,0.1-0.1c0.3-0.4,1.2-1.6,0.6-3
				c-0.2-0.4-0.7-1.4-1.7-1.9c-0.2-0.1-1.4-0.6-2.9-0.8c-1.2-0.1-4.7-0.5-6.2,3c-0.2,0.5-1.7,4.4-0.9,8.7c-2.2-1.5-3.1-3.5-2.5-6
				c0.1-0.3,0.3-1.1-0.4-1.9c-0.6-0.8-1.7-1.2-3.2-1.4c-0.1,0-0.2,0-0.3,0c-1.8-0.1-3.3,0.2-4.3,0.9c-1.3,0.9-1.8,2.2-1.7,4.2
				c0,1.1,0.1,2.9,0.8,5c-0.7-0.7-1.7-1.3-2.9-1.9l-0.1,0l0,0c-0.3-0.1-1-0.3-1.9-0.5c-1.4-0.2-3.5,0.8-4.9,2.2
				c-1.5,1.4-7.1,8.3-14.4,19.6c-1.7,0.6-6.5,2.5-8.6,6.6l-0.6,1.1c-0.2,0.4-0.4,0.8-0.7,1.3c-2.1,3.9-4.5,8.4-2.8,12.7
				c1.6,3.9,2.2,6.4,2.3,7c-0.9,1.4-3.1,6.4-0.4,21.2c0,0.8,0.3,10.3,13.2,22.9l0,0c1.6,4.7,6,13.2,16.5,18.4l0.3,0.1
				c2.5,1.2,6,2.9,9.3,3.3c0.8,0.1,1.6,0.1,2.5,0.1c0.8,0,1.7-0.1,2.6-0.2l0,0l0.1,0c0.1,0,10.4-3.1,19-15c0.5-0.5,1.9-2.5,2.3-7
				c0.2-3,3.9-5.9,7.5-8.7c0.6-0.4,1.1-0.9,1.7-1.3c1.1-0.8,2.2-1.6,3-2.4c4.5-4.5,8.5-10.1,3.6-17.2c1.1-1.5,6.6-9.8,4.8-15
				c-0.1-0.3-1.7-8.8,12.9-13.6C482.3,56.5,483,55.2,482.4,53.3z M419.6,15c0.6-0.4,1.7-0.8,2.8-0.7c0.9,0.1,1.5,0.3,1.7,0.5
				c0.2,0.2,0.1,0.4,0.1,0.4h0l0,0.1c-1,4.6,1.6,7.1,3.1,8.3c-0.7,0.3-1.6,0.5-2.5,0.7c-1.3,0.3-2.3,0.7-3.4,1.2
				c-2.5-3.2-2.7-5.9-2.8-7.5C418.5,16.5,418.8,15.5,419.6,15z M397.1,57.9c4.8-0.4,9.1-3.9,9.8-6.8c0.1,1.4,1.3,3.8,2.5,4.1
				c-0.7-0.9-1.7-6.7-0.9-7.8c0.9-1.2,5.3-0.7,7.2-0.4c-2.2-1.1-4.8-1.5-7.3-0.9c0.3-2,0.8-4,1.4-6c0.1-0.3,0.2-0.6,0.4-0.7
				c0.2-0.1,5.6-0.4,8,0.7c-2.1-1.7-5-2-7.6-1.9c0.2-0.5,1.4-3.4,2-3.4c1-0.1,2.7,0.2,2.7,0.2s2.3,0.3,2.7,0.3c0,0,0,0,0,0
				s-3.8-1.7-4.6-1.7c0.6-0.8,1.3-1.5,2.1-2.1c0.1,0,0.1,0,0.2,0c1.5,0,2.9,0.2,4.4,0.6c0.6,0.1,1.1,0.4,1.7,0.5
				c0.5,0.1,1.4,0.5,1.8,0.7c0,0,0.1,0,0.1-0.1c-0.5-0.5-0.7-0.9-1.4-1.3c-0.7-0.4-1.3-0.7-2-1c-1-0.4-2.1-0.6-3.3-0.6
				c1.9-1.4,2.9-2,5.3-3c0,0,4.2-0.2,5.8,1.4c0,0,0-1.4-0.9-1.9c-0.9-0.5-2.2-0.6-2.3-0.7c0.3,0.2,4.4-1.6,5.1-1.7
				c1.5-0.1,3,0.5,4,1.6c0-1-0.8-1.9-1.7-2.1c1.6-0.1,3.1-0.1,4.7,0.2c-1.8-0.6-3.6-1-5.5-1.1c-0.5-2.4-0.5-4.8,0-7.2
				c0.2-1.1,0.6-2.4,1.6-3c1.1-0.8,2.7-0.5,4-0.1c0.3,0.1,0.6,0.2,0.8,0.4c0.6,0.6,0.3,1.6,0,2.4c-0.6,1.4-1.3,2.9-1.4,4.5
				c-0.1,1.8,0.8,3.1,1.9,4.5c1.4,1.6,1.9,3.3,3,5.1c-0.1-1.8-0.3-3.6-1.2-5.2c0.5,0,1.3-0.1,1.6,0.4c0.1,0.2,0.2,0.5,0.2,0.8
				c0.2,0.8,0.5,1.5,1.1,2c-0.8-1.1,0.2-4.6,0.6-5.8c0.7-2,2.9-6.1,5.6-5.8c0.2,0,0.3,0.1,0.3,0.1l0,0l0.1,0.1
				c1.9,0.9,2.6,1.7,2.7,2c0.1,0.4-0.2,0.6-0.2,0.6l0,0c-2.5,2-3.8,3.9-3.5,5.9c0.6,3.2,4.1,4.2,6.1,6.3c1.5,1.6,0.9,4.8,0,6.6
				c0.6-1,1.3-2,1.6-3.2c0.1-0.4,0.2-0.9,0.3-1.4c2.7,3.3,2.8,5.7,2.8,6.3c-1.4,0.8-7.4,1.5-8.4,1.5c-0.8-0.6-1.9-1.8-2.9-2.5
				c-1.9-1.3-4-2.3-6.3-2.9c-4.5-1.2-9.2,0.6-12.5,2.8c-0.3,0.2-0.7,0.5-1,0.7c0.6-0.9,1.3-1.7,2.2-2.4c1.9-1.4,4.1-2.3,6.7-2.6
				c2.5-0.3,5.5-0.1,7.9,0.7c0,0,0.1,0,0,0c-2.4-1.1-4.9-1.7-7.6-1.6c-2.7,0.1-5.2,1.1-7.3,2.4c-2.1,1.3-3.8,3.2-4.9,5.1
				c-0.6,1-1,2.1-1.3,3.2c-0.6,2.1-0.6,4.4-0.5,5.4c0,0.8,1,3.4,1.4,4.1c1.1,1.9,5,7.5,8.5,4c-4.1,1.4-6.5-3.3-7.4-4.7
				c-0.9-1.4-1-2.7-0.9-4.4c0.2-2.9,1.7-5.5,3.9-7.7c0.7-0.7,1.6-1.3,2.6-1.8c0.8-0.5,3.4-1.6,5.5-2s8.6,0.8,10.6,3.2s2.8,3,4,3.6
				s5.5,0.6,6.9,0.1c0.1,0-4.6-0.7-6.1-1.4c1.4,0,8.4-0.4,12.3-2.7c0.7-0.4,1.4-0.8,2.1-1.3c1.8-1.3,2.7-1.3,3-1.3
				c1.7,0.2,5.1,1.5,5.9,2.7c0.8,1.2,0.4,2.3,0.3,2.5c-1.9,2.5-4.4,4.5-7.2,5.8c-4.4,2.1-9.4,2-14.1,3.3c-3,0.8-7.9,3.3-8.5,6.8
				c0,0,3.4-3.2,4.6-3.6c0,0-2.2,3-3.6,5.1c-1.1,1.7-2.4,3.3-3.9,4.9c-1.3,1.4-1,7-0.3,8.8c0.8,2,5.8,5.8,7.8,6.8
				c2.3,1.2,5.1,2.2,6.5,4.5c0.9,1.5,1,3.4,1.1,5.2c0.2-1.1,0.7-4.6-0.3-5.5c1.9,1.5,3.7,4,4.5,6.3c0.8,2.2-0.5,3.2-2,4.5
				c-1.6,1.3-2.9,2.9-4.1,4.5c0,0,0,0.1,0,0c1.7-1.6,3.7-2.8,5.6-4.2c0.1,0,0.1-0.1,0.2-0.1c-0.9,2.3-2.7,4.4-4.7,6.4
				c-1.2,1.2-2.7,2.4-4.2,3.6c-1.9,1.5-3.8,3-5.3,4.6c0.2-1.2,0.8-2.1,1.5-3.1c0.7-1.1,1.4-2.2,2.2-3.2c-1,1-2,1.9-2.9,3
				c-0.9,1.1-1.6,2.3-2.5,3.4c-2.4,3.2-0.1,8.2-3,11.1l-0.1,0.1c-3,4.2-6.8,7.9-11.3,10.5c-2.6,1.6-5.6,2.9-8.8,2.9
				c-3.3,0.1-6.6-1.2-9.6-2.7c-8.1-4-12.7-10.6-14.8-14.6c2,1.8,4.5,3.4,6.7,5c0.1,0.1,0.2,0,0.1-0.1c-2.2-1.9-4-4-6-6.1
				c-3.7-3.8-7.6-7.5-10.6-11.9c-3.3-4.8-4.5-9.9-5.2-15.7c-0.4-3.4-0.7-6.7-0.4-10.1c0.1-1.9,0.3-4.3,1.4-5.9
				c1.2-1.7,3.3-3,5.1-3.9c-2.5,4-2.4,10.5-1,15.2c-0.2-3.7-0.1-9,1.3-12.4c1.4-3.5,4.1-6.5,7.6-7.8c2.7-1,5.8-0.8,8.7-0.4
				c4,0.5,7.9,1.5,11.9,1.8c4,0.3,8.2-0.1,11.7-2.1c-3.8,1.2-7.9,1.5-11.8,0.7c3.1-0.3,6.1-0.6,9.1-1.5c2.9-0.9,5.7-2.5,7.5-5
				c1.1-1.5,1.9-3.4,1.8-5.3c-0.1-1.9-1-3.8-2.6-4.8c1,0.8,1.5,2.1,1.3,3.3c-1.2-1.6-3.3-2.4-5.2-2.1c-1.9,0.3-3.6,1.8-4.2,3.7
				c1.2-1.5,3-2.4,4.8-2.5c0.4,0,0.9,0.1,1,0.4c0.2,0.6-0.8,3.7-1.2,4.6c0.8-0.9,1.6-1.9,2.6-2.5c0.6-0.4,1.2-0.5,1.6-0.3
				c0.6,0.2,0.8,1,0.4,2.1c-0.9,2.5-3,4.4-5.4,5.6c-2.3,1.2-4.9,1.8-7.5,2.2c-2.8,0.5-5.7,0.9-8.6,0.7c-3-0.1-5.9-0.8-8.8-1.1
				c-3-0.3-6.1-0.2-8.8,1c-1.8,0.8-3.3,2.1-4.4,3.7c-0.3,0.4-0.5,0.8-0.9,1.1c-0.3,0.3-0.7,0.4-1.1,0.6c-1.6,0.6-3.3,1.3-4.9,1.9
				c-1.2-3.2-2.4-7-2.4-10.4c0.1-2.9,1.6-5.5,3.1-7.8c3.2-5.3,10-7.2,11.3-7.6c2-0.7,4-1.8,5.7-2.8c0.1,0,0-0.1-0.1-0.1
				c-1.4,0.8-7.2,2.2-7.4,2.2c4.2-6.4,7.5-13,8.7-14.4c1.9-2.2,3.3-3.8,4.3-4.7c0.8-0.7,2.1-1.5,3.2-1.6c0.9-0.1,1.8,0.2,2.6,0.5
				c0.8,0.4,1.6,0.8,2.4,1.3c0.4,0.3,0.9,0.6,1.1,1.1c0.2,0.5,0.2,1.1-0.1,1.5c-0.3,0.3-0.8,0.4-1.3,0.4c-1.6,0-3.1-0.3-4.6-0.9
				c-1-0.4-2.6-1.9-1.9-3.1c0.7-1.1-1.7-0.7-1.5,0.9c0.2,1.8,5.4,5.3,8.8,4.1c-0.5,0.2-1.2,1.1-1.6,1.5c-0.6,0.6-1.2,1.2-1.8,1.8
				c-1.2,1.2-2.3,2.5-3.3,3.8c-1,1.4-1.9,2.9-2.5,4.4c-0.6,1.5-1.2,3.8-2.6,4.4s-2.8,1.7-3.6,1.9c-1.1,0.2-2.7,1-2.7,1
				s1.4-0.1,2.1-0.2c-2.4,0.9-4.8,4.2-4.8,4.2s4.2-2.9,7-4.1c1-0.5,2.3-1.2,3.5-1.5c-0.1,0.8-0.3,3.1-0.5,4c-0.2,0.9-1,2.3-2.1,3.2
				c-1.3,1.1-5.3,2-5.3,2s3.9,0.1,5.9-1.3C404.3,53.2,398.9,57.4,397.1,57.9z M479.8,54.7L479.8,54.7c-8.7,2.9-12,7-13.2,10
				c-0.2,0.5-0.4,1-0.5,1.5c-0.5-1-1.2-1.9-2.1-2.7c0.3-0.7,0.7-1.7,1-2.1c0.5-0.7,1-1.5,1.8-2.1c-0.8,0.5-1.5,1-2.2,1.6
				c-0.6,0.6-1.2,1-1.6,1.6c-2.8-2.4-6.2-4.2-9.3-6.3c0,0-0.1,0,0,0c2.1,2.7,5.4,4.5,8,6.9c1.4,1.2,2.4,2.7,3.1,4.2
				c0.4,0.9,0.9,2.1,1.2,3c0,0.2,0.1,0.2,0.1,0.3c0,0,0,0,0,0c0.1,0.6,0.2,1.9,0.2,2.9c-0.6,3.8-3.6,8.5-4.9,10.4
				c-0.3-0.3-0.6-0.6-0.9-0.8c-1.8-1.6-4.6-2.3-6.9-3.4c-3.5-1.6-7.3-4.5-9.4-7.3c-0.6-1.3-1.2-1.8-1.2-3.2c0-1,0.3-1.9,0.8-2.7
				c0.2-0.4,0.5-0.6,0.9-1.1c-0.1,0.8-0.2,1.3,0.1,2.2c1-3.5,4.7-7.9,4.9-8.4c0,0,0,0,0,0.1c0.3,1.1,1.1,1.8,2,2.4
				c0.7,0.4,1.5,0.7,2.3,1.2c1.1,0.7,1.6,1.9,2,3.1c0.4,1.4,0.6,2.8,0.9,4.2c0.2,1.1,0.7,2.3,1.8,2.7c0.1,0,0.2,0.1,0.3,0.1
				c0,0-1-1.1-1.5-3.9c-0.3-1.9-0.3-3.9-1.5-5.6c2,0.6,3.9,1.4,5,3c0.7,1,1.2,3,1.2,3s-0.2-4.3-2.9-5.7c-0.9-0.5-1.7-1.1-2.7-1.5
				c-1.1-0.5-2.4-0.8-3.5-1.3c-0.9-0.5-1.5-1.4-2-2.2c-0.2-0.5-0.3-0.9,0.1-1.8c1.1-1.7,2.5-3.2,4.6-4.2c0.9-0.4,1.9-0.7,2.9-0.9
				c0.1,0.1,0.1,0.1,0.2,0.2c2.4,1.4,6.6,3.2,9.6,2.4c0.1,0,0.1-0.1,0-0.1c-1.7-0.1-3.2-0.5-4.7-1.1c-1.2-0.5-2.2-1.1-3.3-1.7
				c0.1,0,0.2,0,0.4-0.1c0.9-0.1,2-0.2,3-0.4c1.2,1.1,2.9,1.8,4.8,2c4.3,0.5,9-1.7,9.8-2.1c0.5,0.3,1.4,2,1.6,2.7
				C480.3,54.4,479.9,54.6,479.8,54.7z"/>
		</g>
	</g>
	<rect x="473.8" y="47.8" class="st1" width="10.3" height="15.4"/>
</g>
</svg>
</span></div></span></a></h2><a href="https://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="26"><span class="" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="29"><span class="" data-reactid="30"><span class="" data-reactid="31"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="32"><span class="" data-reactid="33"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="34"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="35"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/Wideo" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Wideo</div></a><a class="_3mu7F3s menu--item" href="/rytm-miasta" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="43"></div><div class="_2hTb87M menuItemDesktop" data-reactid="44">Rytm miasta</div></a><a class="_3mu7F3s menu--item" href="/komunikacja" data-reactid="45"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="46"></div><div class="_2hTb87M menuItemDesktop" data-reactid="47">Komunikacja</div></a><a class="_3mu7F3s menu--item" href="/galerie" data-reactid="48"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="49"></div><div class="_2hTb87M menuItemDesktop" data-reactid="50">Galerie</div></a><div class="N7HB2--" data-reactid="51"><div class="_2FyDZeL" data-reactid="52"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="53"></div><span class="_72-6D3n menuItemDesktop" data-reactid="54">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="55"><span class="" data-reactid="56"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="57"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#C81313;" data-reactid="58"><!-- react-empty: 59 --><!-- react-empty: 60 --><!-- react-empty: 61 --><!-- react-empty: 62 --><!-- react-empty: 63 --><!-- react-empty: 64 --><!-- react-empty: 65 --><!-- react-empty: 66 --><!-- react-empty: 67 --><!-- react-empty: 68 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="69"><div class="_1OgoByE undefined" style="background-color:#C81313;" data-st-area="Header-ListaSerwisow" data-reactid="70"><nav class="dta_phy" data-reactid="71"><ul class="_2w3LUIf" data-reactid="72"><li class="_38GvZfl" data-reactid="73"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="74">Wiadomości</a></li><li class="_38GvZfl" data-reactid="75"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="76">Sport</a></li><li class="_38GvZfl" data-reactid="77"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="78">Biznes</a></li><li class="_38GvZfl" data-reactid="79"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="80">Kobieta</a></li><li class="_38GvZfl" data-reactid="81"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="82">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="83"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="84">Zdrowie</a></li><li class="_38GvZfl" data-reactid="85"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="86">Dziecko</a></li><li class="_38GvZfl" data-reactid="87"><a class="_1ynwMQO" href="https://moto.wp.pl" data-reactid="88">Moto</a></li><li class="_38GvZfl" data-reactid="89"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="90">Tech</a></li><li class="_38GvZfl" data-reactid="91"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="92">Gry</a></li><li class="_38GvZfl" data-reactid="93"><a class="_1ynwMQO" href="https://opinie.wp.pl" data-reactid="94">Opinie</a></li><li class="_38GvZfl" data-reactid="95"><a class="_1ynwMQO" href="https://turystyka.wp.pl" data-reactid="96">Turystyka</a></li><li class="_38GvZfl" data-reactid="97"><button class="_1ynwMQO" data-reactid="98">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="99"><div class="_1AaFVhn" data-reactid="100"><div class="_1Xj4d3L" data-reactid="101"><h3 class="oU7NkZI" data-reactid="102">Informacje</h3><ul data-reactid="103"><li class="_14bKRgr" data-reactid="104"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="105">Pogoda</a></li><li class="_14bKRgr" data-reactid="106"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="107">Historia</a></li><li class="_14bKRgr" data-reactid="108"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="109">Program TV</a></li><li class="_14bKRgr" data-reactid="110"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="111">Video WP</a></li><li class="_14bKRgr" data-reactid="112"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="113">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="114"><h3 class="oU7NkZI" data-reactid="115">Sport</h3><ul data-reactid="116"><li class="_14bKRgr" data-reactid="117"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/lotto-ekstraklasa" data-reactid="118">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="119"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="120">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="121"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="122">Koszykówka</a></li><li class="_14bKRgr" data-reactid="123"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="124">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="125"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="126">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="127"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="128">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="129"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="130">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="131"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="132">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="133"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="134">Siatkówka</a></li><li class="_14bKRgr" data-reactid="135"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="136">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="137"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="138">Sporty walki</a></li><li class="_14bKRgr" data-reactid="139"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="140">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="141"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="142">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="143"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="144">F1</a></li><li class="_14bKRgr" data-reactid="145"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="146">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="147"><h3 class="oU7NkZI" data-reactid="148">Finanse</h3><ul data-reactid="149"><li class="_14bKRgr" data-reactid="150"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="151">Banki</a></li><li class="_14bKRgr" data-reactid="152"><a class="_2jw0xn1" href="https://biztok.money.pl" data-reactid="153">BizTok</a></li><li class="_14bKRgr" data-reactid="154"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="155">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="156"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="157">Firma</a></li><li class="_14bKRgr" data-reactid="158"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="159">Finanse</a></li><li class="_14bKRgr" data-reactid="160"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="161">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="162"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="163">Giełda</a></li><li class="_14bKRgr" data-reactid="164"><a class="_2jw0xn1" href="https://www.totalmoney.pl/pozyczki-online" data-reactid="165">Pożyczki online</a></li><li class="_14bKRgr" data-reactid="166"><a class="_2jw0xn1" href="https://www.finansowysupermarket.pl/" data-reactid="167">Chwilówki</a></li><li class="_14bKRgr" data-reactid="168"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="169">Kursy walut</a></li><li class="_14bKRgr" data-reactid="170"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="171">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="172"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="173">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="174"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="175">Podatki</a></li><li class="_14bKRgr" data-reactid="176"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="177">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="178"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="179">Praca</a></li><li class="_14bKRgr" data-reactid="180"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="181">Waluty</a></li><li class="_14bKRgr" data-reactid="182"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="183">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="184"><h3 class="oU7NkZI" data-reactid="185">Rozrywka i styl</h3><ul data-reactid="186"><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="188">Dom</a></li><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="190">Facet</a></li><li class="_14bKRgr" data-reactid="191"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="192">Filmy</a></li><li class="_14bKRgr" data-reactid="193"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="194">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="https://gryonline.wp.pl" data-reactid="196">GryOnline</a></li><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="198">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="199"><a class="_2jw0xn1" href="https://kafeteria.pl" data-reactid="200">Kafeteria</a></li><li class="_14bKRgr" data-reactid="201"><a class="_2jw0xn1" href="https://f.kafeteria.pl" data-reactid="202">Forum dla kobiet</a></li><li class="_14bKRgr" data-reactid="203"><a class="_2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="204">Książki</a></li><li class="_14bKRgr" data-reactid="205"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="206">Kuchnia</a></li><li class="_14bKRgr" data-reactid="207"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="208">Pudelek</a></li><li class="_14bKRgr" data-reactid="209"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="210">Seriale</a></li><li class="_14bKRgr" data-reactid="211"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="212">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="213"><h3 class="oU7NkZI" data-reactid="214">Zdrowie i dziecko</h3><ul data-reactid="215"><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="217">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="218"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="219">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="220"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="221">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="222"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="223">Trening</a></li><li class="_14bKRgr" data-reactid="224"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="225">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="226"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="227">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="228"><h3 class="oU7NkZI" data-reactid="229">Turystyka</h3><ul data-reactid="230"><li class="_14bKRgr" data-reactid="231"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="232">Narty</a></li><li class="_14bKRgr" data-reactid="233"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="234">Wakacje</a></li><li class="_14bKRgr" data-reactid="235"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="236">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="237"><h3 class="oU7NkZI" data-reactid="238">Zakupy i inne</h3><ul data-reactid="239"><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="241">Allani</a></li><li class="_14bKRgr" data-reactid="242"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="243">Domodi</a></li><li class="_14bKRgr" data-reactid="244"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="245">Hosting</a></li><li class="_14bKRgr" data-reactid="246"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="247">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="248"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="249">Ogłoszenia nieruchomości</a></li><li class="_14bKRgr" data-reactid="250"><a class="_2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="251">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 252 --><div class="sjl03m0e84e" data-reactid="253"></div><div class="content _2d9_HLt" data-reactid="254"><!-- react-empty: 255 --><div data-reactid="256"><div data-reactid="257"><div class="EanFVXt" data-reactid="258"><div class="_3s-mP2l" data-reactid="259"><div class="hiCifJ8" data-reactid="260"><div class="_30SROfM" data-reactid="261"><div class="RQvycma" data-st-area="Menu-left" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;sidebar-menu-left&quot;,&quot;length&quot;:10,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="262"><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/ludzie-warszawy&quot;,&quot;index&quot;:0,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/ludzie-warszawy" data-reactid="263"><figure class="_3bBevUs" data-reactid="264"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="265"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU5SS3pPdlZgDRdaIx13QiJVUQN9S2gCfElfHmNLawd4T1YFfUNoHX9DVUt_Q2scPhQAETM=" class="_17NH_Hy" data-reactid="266"/></span></figure><div class="_1lXcfrU" data-reactid="267">Ludzie Warszawy</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/reprywatyzacja&quot;,&quot;index&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/reprywatyzacja" data-reactid="268"><figure class="_3bBevUs" data-reactid="269"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="270"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU5SS3pPdlZgDRdaIx13QiJVVgd3SmgBeUhUBmNXaAZ5SVALf0phAmFLXgE2S2AAYAoJVGwH" class="_17NH_Hy" data-reactid="271"/></span></figure><div class="_1lXcfrU" data-reactid="272">Reprywatyzacja</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/samorzad&quot;,&quot;index&quot;:2,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/samorzad" data-reactid="273"><figure class="_3bBevUs" data-reactid="274"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="275"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU5SS3pPdlZgDRdaIx13QiJVVgZ3T20HeU5XAmNLaAB2SFMHf0thHX9DVUt_Q2scPhQAETM=" class="_17NH_Hy" data-reactid="276"/></span></figure><div class="_1lXcfrU" data-reactid="277">Samorząd</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/dzieje-sie-na-miescie&quot;,&quot;index&quot;:3,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/dzieje-sie-na-miescie" data-reactid="278"><figure class="_3bBevUs" data-reactid="279"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="280"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU5SS3pPdlZgDRdaIx13QiJVUQt7Q2EHfkhWHnxPYQV3T1QHd1VoC3wCVgp8VClcKVga" class="_17NH_Hy" data-reactid="281"/></span></figure><div class="_1lXcfrU" data-reactid="282">Dzieje Się Na Mieście</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/transport&quot;,&quot;index&quot;:4,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/transport" data-reactid="283"><figure class="_3bBevUs" data-reactid="284"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="285"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU5SS3pPdlZgDRdaIx13QiJVVQt6S2gEfEJVHn9IaQN3TlYDfE92A3dIHwJ3SHdCIB1FTg==" class="_17NH_Hy" data-reactid="286"/></span></figure><div class="_1lXcfrU" data-reactid="287">Transport</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/architektura&quot;,&quot;index&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/architektura" data-reactid="288"><figure class="_3bBevUs" data-reactid="289"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="290"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU5SS3pPdlZgDRdaIx13QiJVVgt3Sm8EfUxTBmNMagZ-TVIGeEt2A3dIHwJ3SHdCIB1FTg==" class="_17NH_Hy" data-reactid="291"/></span></figure><div class="_1lXcfrU" data-reactid="292">Architektura</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/interwencje&quot;,&quot;index&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/interwencje" data-reactid="293"><figure class="_3bBevUs" data-reactid="294"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="295"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU5SS3pPdlZgDRdaIx13QiJVUQp9TmsGdk9RHmNLawB_TlMEeUhrHX9DVUt_Q2scPhQAETM=" class="_17NH_Hy" data-reactid="296"/></span></figure><div class="_1lXcfrU" data-reactid="297">Interwencje</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/sport&quot;,&quot;index&quot;:7,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/sport" data-reactid="298"><figure class="_3bBevUs" data-reactid="299"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="300"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU5SS3pPdlZgDRdaIx13QiJVVgF6Q2gEf0JTAWNLaQp2TVICf0ptHX9DVUt_Q2scPhQAETM=" class="_17NH_Hy" data-reactid="301"/></span></figure><div class="_1lXcfrU" data-reactid="302">Sport</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/kuchnia-warszawska&quot;,&quot;index&quot;:8,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/kuchnia-warszawska" data-reactid="303"><figure class="_3bBevUs" data-reactid="304"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="305"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU5SS3pPdlZgDRdaIx13QiJVVgd2SWgEeEhRHn9IbQJ6TlICfkl2A3dIHwJ3SHdCIB1FTg==" class="_17NH_Hy" data-reactid="306"/></span></figure><div class="_1lXcfrU" data-reactid="307">Kuchnia Warszawska</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/wideo&quot;,&quot;index&quot;:10,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/wideo" data-reactid="308"><figure class="_3bBevUs" data-reactid="309"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="310"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU5SS3pPdlZgDRdaIx13QiJVVgF3TWABfk1WAmNLbwN4SFEDe0lhHT4WBlArEjZeKh8VHT4UPhAz" class="_17NH_Hy" data-reactid="311"/></span></figure><div class="_1lXcfrU" data-reactid="312">Wideo</div></a><div data-reactid="313"></div><!-- react-empty: 314 --></div></div></div></div><div class="_1t26d10" data-reactid="315"><div class="hiCifJ8" data-reactid="316"><div class="_30SROfM" data-reactid="317"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="318"><!-- react-empty: 319 --><div data-reactid="320"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wawalove.wp.pl//kino-letnie-warszawa-2019-znamy-repertuar-na-najblizsze-dni-w-ofercie-dziesiatki-hitowych-produkcji-6403648343611521a" data-reactid="321"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="322"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="323"><meta itemprop="url" content="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBM9EGJYEhF0WHYDek1eC3tOaQd7V1UDdklrC3tLUgFhFjZVIVcQUjkbNV04H0lDIB17Tw==" data-reactid="324"/><meta itemprop="width" content="214" data-reactid="325"/><meta itemprop="height" content="60" data-reactid="326"/></div><meta itemprop="name" content="WawaLove" data-reactid="327"/></div><meta itemprop="datePublished" content="2019-07-17T19:13:00.000Z" data-reactid="328"/></div><div data-st-area="article-header" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;article-header&quot;,&quot;length&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="329"><div class="_3KaUVlr" data-reactid="330"><div class="_3mfrBxN" data-reactid="331"><div class="_2XbI6sD _2iR_8W5" data-reactid="332"></div></div><a href="/tag/kino%20letnie" data-reactid="333"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="334">kino letnie</div></a><div class="_3pj5t1m ThEub2I" data-reactid="335"><div class="_1TS8ZGX _2er1oZR" data-reactid="336"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="337"><!-- react-text: 338 -->+<!-- /react-text --><!-- react-text: 339 -->1<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="340"><div class="_3v0El6z" data-reactid="341"><div class="subjectsList--overlay _3msLBK9" data-reactid="342"><div class="czXPGR_" data-reactid="343"><a class="subjectsList--link _3c2fokE" href="/tag/kino%20plenerowe" data-reactid="344">kino plenerowe</a></div></div></div></div></div></div><span data-reactid="345"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="346"><a class="_21Hub9j" href="/autor/klaudia-zawistowska/6275070136395393" data-reactid="347"><div class="u7xf8ZL" data-reactid="348"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="349"><div class="_1IDXUQA" data-reactid="350"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="351">Klaudia Zawistowska</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="352"><time datetime="2019-07-17 21:13" data-reactid="353">wczoraj (21:13)</time></div></div><div data-reactid="354"></div></span></div></div><div class="jOqPE5L" data-reactid="355"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="356"><!-- react-text: 357 -->Kino letnie Warszawa 2019. Znamy repertuar na najbliższe dni. W ofercie dziesiątki hitowych produkcji<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="358">Kino letnie w Warszawie zaprasza widzów. Coraz cieplejsza aura z pewnością zachęci niejednego miłośnika kina do wybrania się na seans pod chmurką. Na jakie filmy warto zwrócić uwagę? Jednymi z ciekawszych tytułów są z pewnością „Baby driver”, „Źle się dzieje w El Royale”, czy też „Kingsman: Tajne służby”. Sprawdź pełen repertuar kin letnich na najbliższe dni.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="359"><div class="_3caRABC" data-reactid="360"><div class="_2QfedaS _1sWqqFP" data-reactid="361"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="362"><div class="_1tfrDS7" data-reactid="363"><div class="GgQLrpF" data-reactid="364"><div class="_21hwsg8" data-reactid="365"><span class="" data-reactid="366"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="367">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="368"><div class="_1tfrDS7" data-reactid="369"><div class="GgQLrpF" data-reactid="370"><div class="_21hwsg8" data-reactid="371"><span class="" data-reactid="372"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="373">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="374"><div class="_2K3khpQ" data-reactid="375"><div class="yslXS0p" data-reactid="376"><span class="" data-reactid="377"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="378">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="379"><div class="_1TiOmT3 _2yL0woT" data-reactid="380"><div class="_1tZz0d9" data-reactid="381">Opinie</div><div class="b0slQwY" data-reactid="382"><span class="" data-reactid="383"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="384"><figure class="_1O8neci" data-reactid="385"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:75%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="386"><img alt="Kino letnie Warszawa 2019. &quot;Kingsman:Tajne Służby&quot; i wiele innych ciekawych propozycji" width="644" src="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YUxTBzZOYQFhHklEPhM0VWAKCxx_Q20He09SAXZLdB97SlYKfkxhBX9VDFogHSpfLxRJWT4de08=" height="483" class="_3BQvntU" data-reactid="387"/><div data-reactid="388"><meta itemprop="url" content="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBM9EGJYEhF0WHYDd05SBntPawp_V0oGfktgAnhCUAJhETBcKQkKUiBUM0IpWBo=" data-reactid="389"/><meta itemprop="width" content="1440" data-reactid="390"/><meta itemprop="height" content="1080" data-reactid="391"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="392">Kino letnie Warszawa 2019. &quot;Kingsman:Tajne Służby&quot; i wiele innych ciekawych propozycji (Materiały prasowe)</small><div class="_2xUHwx3" data-reactid="393"><div class="_4bqcq0" data-reactid="394"><!-- react-empty: 395 --><div class="_4bv3v1 _4cfo66 _49vxds sjl3m0e84d" data-reactid="396"><div class="_4idq2k" data-reactid="397"></div><img class="_4buuwd" src="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU9RS3pPdltgDRcdPhZ2U2ETSEA6HXZCJRxIUSlUKVwpWBo=" alt="WP" data-reactid="398"/><div class="_4mr8xv" data-reactid="399"><em class="sjl3m0e84e" data-reactid="400"><em><em><b></b></em></em></em></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="401"><h2>Kino letnie Warszawa 2019 – Plażówka Ursus</h2></div><!-- react-empty: 402 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="403"><p>Kino letnie w Plażówce Ursus w te wakacje nie zawodzi. Od wtorku do niedzieli widzowie mogą oglądać tam filmy różnych gatunków. W tym tygodniu o godzinie 21:00 odbędą się seanse:</p>

<ul>
<li>„<a href="https://film.wp.pl/podroz-na-sto-stop-6029106563445889c" data-wplibbox={"type":"textlink","url":"https://film.wp.pl/podroz-na-sto-stop-6029106563445889c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Podróż na sto stóp</a>” (czwartek 18 lipca)</li>
<li>„Furia” (piątek 19 lipca)</li>
<li>„Zero” (sobota 20 lipca)</li>
<li>„Żywot Briana” (niedziela 21 lipca)</li>
</ul></div><!-- react-empty: 404 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="405"><h2>Kino letnie Warszawa 2019 – Plac Europejski</h2></div><div class="_4bqcq0" data-reactid="406"><!-- react-empty: 407 --><div class="_4bv3v1 _4cfo66 _4bo8o7 _49vyns xjl5u2p140d" data-reactid="408"><div class="_4idq2k" data-reactid="409"></div><img class="_4buuwd" src="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU9RS3pPdltgDRcdPhZ2U2ETSEA6HXZCJRxIUSlUKVwpWBo=" alt="WP" data-reactid="410"/><div class="_4mr8xv" data-reactid="411"><em class="xjl5u2p140e" data-reactid="412"><em><em><var></var></em></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="413"><p>Kino letnie w każdą środę i czwartek gości również na Placu Europejskim. W czwartek 18 lipca widzowie będą mogli obejrzeć  produkcję „Borg/McEnroe. Między odwagą a szaleństwem”. Seans rozpocznie się o godzinie 20:00.</p></div><!-- react-empty: 414 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="415"><h2>Kino letnie Warszawa 2019 – Targówek na leżakach</h2></div><!-- react-empty: 416 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="417"><p>Czwartkowa oferta kina letniego na Targówku może przyciągnąć wielu widzów. O godzinie 21:00 w Parku Wiecha, w ramach akcji „Targówek na leżakach” odbędzie się seans kinowego hitu „Baby driver”.</p></div><!-- react-empty: 418 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="419"><h2>Kino letnie Warszawa 2019 – Muszla Praska</h2></div><div class="_4bqcq0" data-reactid="420"><!-- react-empty: 421 --><div class="_4bv3v1 _4cfo66 _4blkei _4bo8o7 _4amu0w epr11t2x308d" data-reactid="422"><div class="_4idq2k" data-reactid="423"></div><img class="_4buuwd" src="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU9RS3pPdltgDRcdPhZ2U2ETSEA6HXZCJRxIUSlUKVwpWBo=" alt="WP" data-reactid="424"/><div class="_4mr8xv" data-reactid="425"><em class="epr11t2x308e" data-reactid="426"><em><cite><i></i></cite></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="427"><p>Kinowych wrażeń nie może zabraknąć również na Pradze-Północ. W najbliższą sobotę o godzinie 21:30 w Parku Praskim odbędzie się seans filmu „<a href="https://film.wp.pl/odwroceni-zakochani-6027636294411393c" data-wplibbox={"type":"textlink","url":"https://film.wp.pl/odwroceni-zakochani-6027636294411393c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Odwróceni zakochani</a>”.</p></div><!-- react-empty: 428 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="429"><h2>Kino letnie Warszawa 2019 – Filmowa Stolica</h2></div><!-- react-empty: 430 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="431"><p>Kina letnie z Filmową Stolicą stanowią nieodłączny element tegorocznych wakacji. Seanse odbywają się na terenie całego miasta, a repertuar jest tak bogaty, że niemalże każdy znajdzie propozycję dla siebie.</p></div><!-- react-empty: 432 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="433"><p>Repertuar Filmowej Stolicy w dniach 18-21 lipca:</p>

<ul>
<li>Pięć palców dla Marsylii (czwartek 18 lipca 21:30, Plac Hallera)</li>
<li><a href="https://teleshow.wp.pl/whitney-6029248318247553c" data-wplibbox={"type":"textlink","url":"https://teleshow.wp.pl/whitney-6029248318247553c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Whitney</a> (czwartek 18 lipca 21:30, FINA, Wałbrzyska 3/5)</li>
<li><a href="https://film.wp.pl/gra-endera-6027631925961857c" data-wplibbox={"type":"textlink","url":"https://film.wp.pl/gra-endera-6027631925961857c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Gra Endera</a> (czwartek 18 lipca 21:30, Metro Słodowiec)</li>
<li><a href="https://film.wp.pl/swobodny-jezdziec-6030518702179457c" data-wplibbox={"type":"textlink","url":"https://film.wp.pl/swobodny-jezdziec-6030518702179457c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Swobodny jeździec</a> (czwartek 18 lipca 21:30, Wola Park)</li>
<li><a href="https://film.wp.pl/underworld-6027643623088769c" data-wplibbox={"type":"textlink","url":"https://film.wp.pl/underworld-6027643623088769c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Underworld</a>: Bunt Lykanów (czwartek 18 lipca 21:30, Hulakula)</li>
<li>Pani minister tańczy (czwartek 18 lipca 21:30, Muzeum Narodowe w Warszawie)</li>
<li>Źle się dzieje w El Royale (czwartek 18 lipca 21:45, Kopa Cwila)</li>
<li>Lepiej być nie może (piątek 19 lipca 21:30, DK Dorożkarnia)</li>
<li>Holiday (piątek 19 lipca 21:30, Park Hassów)</li>
<li>Cuda z nieba (piątek 19 lipca 21:30, SP nr 58)</li>
<li>Rocky Horror Picture Show (piątek 19 lipca 21:30, FINA, Wałbrzyska 3/5)</li>
<li>Jutro będziemy szczęśliwi (piątek 19 lipca 21:45, Park Henrykowski)</li>
<li>Lewiatan (sobota 20 lipca 21:00, Hala sportowa OSIR Bemowo)</li>
<li>X-Men: Przeszłość, która nadejdzie (sobota 20 lipca 21:30, Park Moczydło)</li>
<li>Szefowie wrogowie 2 (sobota 20 lipca 21:30, Plac Trynopolski)</li>
<li>Za jakie grzechy, dobry Boże? (sobota 20 lipca 21:30, Kępa potocka)</li>
<li>Jedz, Módl się, Kochaj (niedziela 21 lipca 21:30, Plaża Romantyczna)</li>
<li>Kingsman: Tajne służby (niedziela 21 lipca 21:30, Park Bródnowski)</li>
<li>Pan od muzyki (niedziela 21 lipca 21:30, DK Zacisze)</li>
<li>Koszmar z ulicy Wiązów (niedziela 21 lipca 21:30, WIR nad Wisłą)
*</li>
</ul></div><div class="_4bqcq0" data-reactid="434"><!-- react-empty: 435 --><div class="_4bv3v1 _4cfo66 _4blkei _4bo8o7 _4amunw fqs12x0q336d" data-reactid="436"><div class="_4idq2k" data-reactid="437"></div><img class="_4buuwd" src="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU9RS3pPdltgDRcdPhZ2U2ETSEA6HXZCJRxIUSlUKVwpWBo=" alt="WP" data-reactid="438"/><div class="_4mr8xv" data-reactid="439"><em class="fqs12x0q336e" data-reactid="440"><em><cite><var></var></cite></em></em></div></div></div></div><div class="_1Qq9oHQ" data-reactid="441"><div class="B0Inlt_ ZTudHEy" data-reactid="442"><div class="_25Y3Zxm" data-reactid="443"><!-- react-text: 444 -->Polub <!-- /react-text --><!-- react-text: 445 -->WawaLove<!-- /react-text --></div><div class="_3XKakPc" data-reactid="446"></div><div class="fb-like" data-href="https://www.facebook.com/wawalovePL" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="447"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="448"><div class="hiCifJ8 _1ZVNGs5" data-reactid="449"><div class="_30SROfM" data-reactid="450"><div class="hiCifJ8 _1ZVNGs5" data-reactid="451"><div class="_30SROfM" data-reactid="452"><div style="height:745px;position:relative;opacity:0;" data-reactid="453"><div class="_4bqcq0" data-reactid="454"><!-- react-empty: 455 --><div class="_4bv3v1 _4cfo66 _4ao0t0 epr36t0x1008d" data-reactid="456"><div class="_4idq2k" data-reactid="457"></div><img class="_4buuwd" src="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU9RS3pPdltgDRcdPhZ2U2ETSEA6HXZCJRxIUSlUKVwpWBo=" alt="WP" data-reactid="458"/><div class="_4mr8xv" data-reactid="459"><em class="epr36t0x1008e" data-reactid="460"><em><var><cite></cite></var></em></em></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="461"><div data-reactid="462"></div></div><div style="opacity:0;" data-reactid="463"><div class="_49x1m3" data-reactid="464"><div data-reactid="465"><div class="_4bqcq0" data-reactid="466"><!-- react-empty: 467 --><div class="_4bv3v1 _4cfo66 _4bh4mp _4ao1g0 fqs37x1q1036d" data-reactid="468"><div class="_4idq2k" data-reactid="469"></div><img class="_4buuwd" src="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU9RS3pPdltgDRcdPhZ2U2ETSEA6HXZCJRxIUSlUKVwpWBo=" alt="WP" data-reactid="470"/><div class="_4mr8xv" data-reactid="471"><em class="fqs37x1q1036e" data-reactid="472"><em><var><strong></strong></var></em></em></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="473"><div class="EanFVXt" data-reactid="474"><div class="_3s-mP2l" data-reactid="475"></div><div class="_1t26d10" data-reactid="476"><div class="hiCifJ8" data-reactid="477"><div class="_30SROfM" data-reactid="478"><div class="_3WA51MZ _1W2VvN5" data-reactid="479"><!-- react-empty: 480 --><div class="_1BbcvOI" data-reactid="481"><div class="_1-VIjxl" data-reactid="482"></div><div class="gIyVIC4" data-reactid="483"><div class="_3k3s6kF" data-reactid="484"><div class="_87Fumc_ _1mwAZX3" data-reactid="485"><div class="_2vhwu4j" data-reactid="486">0</div><div class="_1GyBPzT" data-reactid="487"><div class="_1_b-OBg" data-reactid="488">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="489"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="490"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="491"><div data-reactid="492"><div class="_11eOWSB" data-reactid="493"></div></div><div class="_1tfrDS7" data-reactid="494"><div class="GgQLrpF" data-reactid="495"><div class="_21hwsg8" data-reactid="496"><span class="" data-reactid="497"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="498">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="499"><div data-reactid="500"><div class="_11eOWSB" data-reactid="501"></div></div><div class="_1tfrDS7" data-reactid="502"><div class="GgQLrpF" data-reactid="503"><div class="_21hwsg8" data-reactid="504"><span class="" data-reactid="505"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="506">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="507"><div class="_39tMEdf _1bbDOt6" data-reactid="508"><div class="_3ILvni7 kZwcODC" data-reactid="509"><div class="_1cYeTap" data-reactid="510">0</div><div class="_1B4gOH5" data-reactid="511"></div><div class="_2YgLw5O" data-reactid="512"><div class="Qcg0gcw" data-reactid="513">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="514"><div class="_1cYeTap" data-reactid="515">0</div><div class="_1B4gOH5" data-reactid="516"></div><div class="_2YgLw5O" data-reactid="517"><div class="Qcg0gcw" data-reactid="518">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="519"><div class="_1cYeTap" data-reactid="520">0</div><div class="_1B4gOH5" data-reactid="521"></div><div class="_2YgLw5O" data-reactid="522"><div class="Qcg0gcw" data-reactid="523">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="524"><div class="_1cYeTap" data-reactid="525">0</div><div class="_1B4gOH5" data-reactid="526"></div><div class="_2YgLw5O" data-reactid="527"><div class="Qcg0gcw" data-reactid="528">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="529"><div class="dLGbQpo" data-reactid="530"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="531"><div class="_2QHpjSt" data-reactid="532">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="533">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="534">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="535">.</div></div></div></a><div data-reactid="536"></div></div></div></div><div class="FVs88n5" data-reactid="537"><div class="_2ou3Gvs" data-reactid="538"><div class="_4bqcq0" data-reactid="539"><!-- react-empty: 540 --><div class="_4bv3v1 _4cfo66 _4bh4mp _4ao061 doq35p2f980d" data-reactid="541"><div class="_4idq2k" data-reactid="542"></div><img class="_4buuwd" src="https://v.wpimg.pl/Nzg3NzY2YRsGUThJdklsDkUJbBMwEGJYEhF0WHZ9YU9RS3pPdltgDRcdPhZ2U2ETSEA6HXZCJRxIUSlUKVwpWBo=" alt="WP" data-reactid="543"/><div class="_4mr8xv" data-reactid="544"><em class="doq35p2f980e" data-reactid="545"><em><var><em></em></var></em></em></div></div></div></div></div><div class="hiCifJ8" data-reactid="546"><div class="_30SROfM" data-reactid="547"><div data-reactid="548"></div><div data-reactid="549"></div></div></div></div><!-- react-empty: 550 --></div></div></div></div></td></tr><tr data-reactid="551"><td class="_3Fr7j02" data-reactid="552"><div class="_14gugvC" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;footer&quot;,&quot;length&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="553"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="554"><div class="_1LNJWaA" data-reactid="555"><span data-reactid="556"><!-- react-text: 557 -->© 1995-<!-- /react-text --><!-- react-text: 558 -->2019<!-- /react-text --><!-- react-text: 559 --> Wirtualna Polska Media S.A.<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="560">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="561">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="562">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="563">Regulamin</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="564">Regulamin dodawania opinii</a></div></div></div><em class="sjl8h2t224e" data-reactid="565"><em><cite><cite></cite></cite></em></em><em class="stv24v0h672e" data-reactid="566"><em><b><b></b></b></em></em><em class="seg25a1a700e" data-reactid="567"><em><b><i></i></b></em></em><span data-reactid="568"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://wawalove.wp.pl/Nzg3NzY2YRsGUThJdklsDkUJbB42EGJYEhF0WHZAd0lXAH1JbQV2TUhAJhUuHCkTAQw9CC8PORsQUiIVL1doGwRHJxU3DyQJBV8hGTJXKlwXX3MKOFkhXBEOe1RtEDM=";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".sjl03m0e84e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.syb2i2l56e','','false');rs(3,'.sjl3m0e84e','.sjl3m0e84d','false');rs(5,'.xjl5u2p140e','.xjl5u2p140d','false');rs(6,'.soq6y0i168e','.soq6y0i168d','{"padding":10}');rs(8,'.sjl8h2t224e','','false');rs(10,'.seg10p1f280e','','false');rs(11,'.epr11t2x308e','.epr11t2x308d','false');rs(12,'.fqs12x0q336e','.fqs12x0q336d','false');rs(24,'.stv24v0h672e','','false');rs(25,'.seg25a1a700e','','false');rs(35,'.doq35p2f980e','.doq35p2f980d','false');rs(36,'.epr36t0x1008e','.epr36t0x1008d','false');rs(37,'.fqs37x1q1036e','.fqs37x1q1036d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }

          function wpregister(type) {
            const t = type === 'box' ? 'box' : 'container';
            const elems = document.querySelectorAll('[data-wplib' + t + ']');
            elems.forEach(function(item){
              const params = JSON.parse(item.getAttribute('data-wplib' + t));
              item.removeAttribute('data-wplib' + t)
              if (type === 'box') {
                window.WP.push(() => window.WP.pwp.registerBox(item, params))
              } else {
                window.WP.push(() => window.WP.pwp.registerContainer(params))
              }
            });
          };
          try {
            window.wpregister('container');
            window.wpregister('box');
          } catch (e) {
            console.error('wpregister error', e);
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion);
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://wawalove.wp.pl/Nzg3NzY2YRsGUThJdklsDkUJbB42EGJYEhF0WHZAd0lXAH1JbQV2TUhAJhUuHCkTAQw9CC8PORsQUiIVL1doGwRHJxU3DyQJCFUoXClecwoGWCFcLw97VFMRMw==" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  