
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        
        <title data-react-helmet="true">&quot;Szukam cioci. Była w czterech domach dziecka, po wojnie słuch po niej zaginął&quot;. Wzruszający apel siostrzeńca - WawaLove</title>
        <meta data-react-helmet="true" property="og:site_name" content="wawalove.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="270037233016103"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wawalove.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="og:url" content="https://wawalove.wp.pl/szukam-cioci-byla-w-czterech-domach-dziecka-po-wojnie-sluch-po-niej-zaginal-wzruszajacy-apel-siostrzenca-6206053609268865a"/><meta data-react-helmet="true" name="keywords" content="adopcja, warszawa, dom dziecka, poszukiwania, nowogrodzka, nikołaj, ciocia, szuka cioci, franciszka urawska"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wawalovePL"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wawalove.wp.pl/szukam-cioci-byla-w-czterech-domach-dziecka-po-wojnie-sluch-po-niej-zaginal-wzruszajacy-apel-siostrzenca-6206053609268865a"/><meta data-react-helmet="true" property="article:published_time" content="2018-01-05T11:27:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-01-05T11:44:06.000Z"/><meta data-react-helmet="true" property="artice:tag" content="adopcja, warszawa, dom dziecka, poszukiwania, nowogrodzka, nikołaj, ciocia, szuka cioci, franciszka urawska"/><meta data-react-helmet="true" name="news_keywords" content="adopcja, warszawa, dom dziecka, poszukiwania, nowogrodzka, nikołaj, ciocia, szuka cioci, franciszka urawska"/><meta data-react-helmet="true" name="author" content="Katarzyna Zając-Malarowska"/><meta data-react-helmet="true" name="description" content="- Od kilku lat szukam swojej cioci, która urodziła się przed wojną w Warszawie. Została adoptowana w wieku 10 lat. Nikt nie wie, gdzie dzisiaj mieszka, ani jakie ma nazwisko - napisał do redakcji WawaLove"/><meta data-react-helmet="true" property="twitter:description" content="- Od kilku lat szukam swojej cioci, która urodziła się przed wojną w Warszawie. Została adoptowana w wieku 10 lat. Nikt nie wie, gdzie dzisiaj mieszka, ani jakie ma nazwisko - napisał do redakcji WawaLove"/><meta data-react-helmet="true" property="og:title" content="&quot;Szukam cioci. Była w czterech domach dziecka, po wojnie słuch po niej zaginął&quot;. Wzruszający apel siostrzeńca"/><meta data-react-helmet="true" property="og:description" content="- Od kilku lat szukam swojej cioci, która urodziła się przed wojną w Warszawie. Została adoptowana w wieku 10 lat. Nikt nie wie, gdzie dzisiaj mieszka, ani jakie ma nazwisko - napisał do redakcji WawaLove"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MDIwOTc3JCBmRnZkVAp4fHlHdnlOAHpyek57ZlEKYjMoBTwuAkQsaT4WODUPXDshZBQmOwBaLGojByg="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MDIwOTc3JCBmRnZkVAp4fHlHdnlOAHpyek57ZlEKYjMoBTwuAkQsaT4WODUPXDshZBQmOwBaLGojByg="/>
        <link data-react-helmet="true" rel="canonical" href="https://wawalove.wp.pl/szukam-cioci-byla-w-czterech-domach-dziecka-po-wojnie-sluch-po-niej-zaginal-wzruszajacy-apel-siostrzenca-6206053609268865a"/>
        <style data-react-helmet="true" >div._2bazyr {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._2bb18q {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2c1wlv {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2c1x8v {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2c3240 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2c340z {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._2c32r0 {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://wawalove.wp.pl/MDIwOTc3PjAoAyY3TABjfGdFd3pSAXxxe0RiZk5UfydxQS5nTF4sLSdZLCcQDBJ5FigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFg==" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla wawalove.wp.pl" href="/rss.xml" />
        <script>
          window.wp_sn = 'wawalove';
          window.rekid = '235460';
          window.habahaba = 'citexstrongxvarxsampxixbxem';
          window.habawide = true;
          window.appVersion = '3.8.30';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6206053609268865","ctype":"article","cdate":"2018-01-05","cpageno":1,"cpagemax":1,"ctags":"adopcja,warszawa,dom%20dziecka,poszukiwania,nowogrodzka,niko%C5%82aj,ciocia,szuka%20cioci,franciszka%20urawska","cauthor":"Katarzyna%20Zaj%C4%85c-Malarowska","csubtype":"0","ciab":"IAB12"}; 
          window.vhb = {"#video-player-574050695":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2001341,"duration":287,"minimalAge":16,"advTags":"IAB14,IAB12","drastic":1,"media":{"program":null}}}};
        </script>
        <script src="https://wawalove.wp.pl/MDIwOTc3LCBmJQJ7IVw1aypYLXsKXSEtJxJgPQ1fJCosWjg1FFIhKz8SYiMTHj0oZx08azwOEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBAL"></script>
        <script crossorigin="anonymous" id="wpjslib" src="https://wawalove.wp.pl/MDIwOTc3JCVmFmA9TEA5I2YAPz4QXyQmZBQgJgYdJzd2KHILPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEg=="></script>
        <script defer src="https://wawalove.wp.pl/MDIwOTc3PjAoAyY3TABjfGdFd3pSAXxxe0RiZk5UfydxQS5nTFsoJS1ZJSdcbHAbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFg=="></script>
        <link rel="shortcut icon" href="https://v.wpimg.pl/MDIwOTc3PjAoAyY3TABjfGdFd3pSAXxxe0RiZk5UfydxQS5nTAN8J3BFfm1UACl3cEZ3bQEHfXUtEiljW1F1fX5HKWMAHSQnJg==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MDIwOTc3JC1mOGBhVEt4c2YTYSMTWiAjZwcje1oHfX15RHtlUB51dX5Ef2xVB3trLxY5PQBcI2l4Tn0sUgp_ajkZKA==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MDIwOTc3JC1mOGBiU0t7dGYTYSMTWiAjZwcje1oHfX15RHtlUB51dX5Ef2xVB3trLxY5PQBcI2l4Tn0sUgp_ajkZKA==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MDIwOTc3JC1mOGBjUUt6dmYTYSMTWiAjZwcje1oHfX15RHtlUB51dX5Ef2xVB3trLxY5PQBcI2l4Tn0sUgp_ajkZKA==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MDIwOTc3JC1mOGBjVUt6cmYTYSMTWiAjZwcje1oHfX15RHtlUB51dX5Ef2xVB3trLxY5PQBcI2l4Tn0sUgp_ajkZKA==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MDIwOTc3JC1mOGBlUgc1dXhDYDBNRD0tJBBhJA8cdHB5Tn9nVwJ-aXFGeGdTC3twf1gpNRVaLisnWn5tUUt8fXtZPzoE">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MDIwOTc3JC1mOGBlUQM1dXtHYDBNRD0tJBBhJA8cdHB5Tn9nVwJ-aXFGeGdTC3twf1gpNRVaLisnWn5tUUt8fXtZPzoE">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MDIwOTc3JC1mOGBlVwc1dX1DYDBNRD0tJBBhJA8cdHB5Tn9nVwJ-aXFGeGdTC3twf1gpNRVaLisnWn5tUUt8fXtZPzoE">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MDIwOTc3JC1mOGBlVgE1dXxFYDBNRD0tJBBhJA8cdHB5Tn9nVwJ-aXFGeGdTC3twf1gpNRVaLisnWn5tUUt8fXtZPzoE">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MDIwOTc3JC1mOGBlWwM1dXFHYDBNRD0tJBBhJA8cdHB5Tn9nVwJ-aXFGeGdTC3twf1gpNRVaLisnWn5tUUt8fXtZPzoE">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MDIwOTc3JC1mOGBlVUt8cmYTYSMTWiAjZwcje1IHdHVxQHxtVwdgaX1DeGNQBXx3eFgpNRVaLisnWn5tUUt8fXtZPzoE">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MDIwOTc3JC1mOGBnUUt-dmYTYSMTWiAjZwcje1IHdHVxQHxtVwdgaX1DeGNQBXx3eFgpNRVaLisnWn5tUUt8fXtZPzoE">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MDIwOTc3JC1mOGBtVUt0cmYTYSMTWiAjZwcje1IHdHVxQHxtVwdgaX1DeGNQBXx3eFgpNRVaLisnWn5tUUt8fXtZPzoE">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MDIwOTc3JC1mOGBlVQM1dX9HYDBNRD0tJBBhJA8cfHBwRndjUAp5cGRae2BUBH5yeER-ewVSOy0qGCF5Ugp_PHhOfXoTXSo=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MDIwOTc3JC1mOGBlWgE1dXBFYDBNRD0tJBBhJA8cfHBwRndjUAp5cGRae2BUBH5yeER-ewVSOy0qGCF5Ugp_PHhOfXoTXSo=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MDIwOTc3JC1mOGBlVwc1dX1DYDBNRD0tJBBhJA8cfHBwRndjUAp5cGRae2BUBH5yeER-ewVSOy0qGCF5Ugp_PHhOfXoTXSo=">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#1E418E">
        <script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/6469.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1694193872"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite data-reactid="7"><cite><cite><var></var></cite></cite></cite><cite data-reactid="8"><cite><cite><em></em></cite></cite></cite><cite data-reactid="9"><cite><strong><samp></samp></strong></cite></cite><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#1E418E;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#1E418E;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WawaLove</span><span class="_1bG3O7T" data-reactid="17"><div class="k-0W4yM" style="width:252.6595744680851px;height:50px;" data-reactid="18"><span class="" data-reactid="19">
<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 21.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 805.3 157.9" style="enable-background:new 0 0 805.3 157.9;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#174290;}
	.st1{fill:#FFFFFF;}
	.st2{fill:#DA0E15;}
	.st3{fill:#BF1818;}
	.st4{fill:#921913;}
	.st5{fill:#971914;}
	.st6{fill:#272626;}
	.st7{fill:#020203;}
</style>
<rect class="st0" width="805.3" height="157.9"/>
<g>
	<g>
		<path class="st1" d="M207,130.2H190c-1.4,0-2.5-1.1-2.7-2.5l-4.9-22.3h-27.9l-4.9,22.3c-0.3,1.4-1.4,2.5-2.7,2.5h-17.1
			c-1.4,0-2.3-0.8-2.3-2.2c0-0.1,0.1-0.4,0.1-0.7l18.3-84.5c3.1-13.1,13.2-15.1,22.6-15.1c9.4,0,19.3,2,22.5,15.1l18.3,84.5
			c0,0.3,0.1,0.5,0.1,0.7C209.4,129.4,208.4,130.2,207,130.2z M170.2,49.1c-0.3-1.4-0.5-2-1.8-2c-1.2,0-1.6,0.7-1.9,2l-8.3,37.6
			h20.3L170.2,49.1z"/>
	</g>
	<g>
		<path class="st1" d="M317.1,31l-17.7,89.3c-1.1,7.9-5.3,10.4-12.5,10.4h-5.8c-6,0-10.8-2.3-12.5-9.3l-10.8-40.7
			c-0.3-1.1-0.5-1.1-1.2-1.1c-0.7,0-0.8,0-1.1,1.1l-10.8,40.7c-1.8,6.9-6.5,9.3-12.5,9.3h-5.8c-7.2,0-11.4-2.5-12.5-10.4L196.2,31
			c0-0.1,0-0.3,0-0.3c0-1.4,1.1-1.8,2.2-1.8h18.5c1.1,0,2,1.1,2.2,2.6l10.8,73c0.1,1.2,0.3,1.8,0.8,1.8c0.4,0,0.7-0.5,1-1.8
			l9.8-35.5c1.4-5.2,4.8-9.5,8.4-9.5h13.5c3.7,0,7.1,4.4,8.4,9.5l9.8,35.5c0.3,1.2,0.5,1.8,1,1.8c0.5,0,0.7-0.5,0.8-1.8l10.8-73
			c0.1-1.5,1.1-2.6,2.2-2.6h18.5c1.1,0,2.2,0.4,2.2,1.8C317.1,30.7,317.1,30.9,317.1,31z"/>
	</g>
	<g>
		<path class="st1" d="M140.1,31l-17.7,89.3c-1.1,7.9-5.3,10.4-12.5,10.4h-5.8c-6,0-10.8-2.3-12.5-9.3L80.8,80.6
			c-0.3-1.1-0.5-1.1-1.2-1.1c-0.7,0-0.8,0-1.1,1.1l-10.8,40.7c-1.8,6.9-6.5,9.3-12.5,9.3h-5.8c-7.2,0-11.4-2.5-12.5-10.4L19.2,31
			c0-0.1,0-0.3,0-0.3c0-1.4,1.1-1.8,2.2-1.8h18.5c1.1,0,2,1.1,2.2,2.6l10.8,73c0.1,1.2,0.3,1.8,0.8,1.8c0.4,0,0.7-0.5,1-1.8
			l9.8-35.5c1.4-5.2,4.8-9.5,8.4-9.5h13.5c3.7,0,7.1,4.4,8.4,9.5l9.8,35.5c0.3,1.2,0.5,1.8,1,1.8c0.5,0,0.7-0.5,0.8-1.8l10.8-73
			c0.1-1.5,1.1-2.6,2.2-2.6h18.5c1.1,0,2.2,0.4,2.2,1.8C140.1,30.7,140.1,30.9,140.1,31z"/>
	</g>
	<g>
		<path class="st1" d="M365.4,86.9c0.1-9,2.1-17.5,5.7-25.1l-4.6-18.9c-3.1-13.1-13.1-15.1-22.5-15.1c-9.4,0-19.5,2-22.6,15.1
			l-17.3,84.5c0,0.3-0.1,0.5-0.1,0.7c0,1.4,1,2.2,2.3,2.2h19.1c1.4,0,2.5-1.1,2.7-2.5l4.9-22.3h24.9l4.9,22.3
			c0.3,1.4,1.4,2.5,2.7,2.5h18.1C372.3,119.3,365.3,103.9,365.4,86.9z M336.8,86.8l5.3-37.6c0.3-1.4,0.7-2,1.9-2
			c1.2,0,1.5,0.7,1.8,2l8.3,37.6H336.8z"/>
	</g>
	<path class="st1" d="M477,87.6c-0.1,12-4.1,23.1-10.7,32.1c3.5,4.9,4.3,10.5,4.6,17.6c-5.4-2.6-14.8-2.8-24.4-1.3
		c-7.1,3.4-15.1,5.3-23.5,5.3c-29.7-0.2-53.6-24.5-53.5-54.3c0.2-29.8,24.4-53.8,54.1-53.7S477.2,57.7,477,87.6z"/>
	<path class="st0" d="M489,135.2c0,0-19.2-11.2-19.2-31.8s0-64.4,0-64.4H489V135.2z"/>
	<g>
		<g>
			<path class="st1" d="M529.3,129.9c-4.5,1-15,1.8-22.2,1.8c-17.6,0-33.2-4.5-33.2-29.3V32c0-1.5,1.2-2.7,2.7-2.7h17.9
				c1.5,0,2.7,1.2,2.7,2.7v70.5c0,7.1,2.3,9.3,8.7,9.3h23.4c1.5,0,2.7,1.2,2.7,2.7v12.7C532,128.9,531.2,129.5,529.3,129.9z"/>
		</g>
		<g>
			<path class="st1" d="M571.5,131.7c-22.5,0-40.3-12.1-40.3-43.7V71.8c0-31.6,17.8-43.7,40.3-43.7c22.5,0,40.3,12.1,40.3,43.7V88
				C611.8,119.6,594,131.7,571.5,131.7z M588.4,71.8c0-16.4-5.5-23.3-16.9-23.3c-11.4,0-16.8,6.9-16.8,23.3V88
				c0,16.4,5.3,23.3,16.8,23.3c11.4,0,16.9-6.9,16.9-23.3V71.8z"/>
		</g>
		<g>
			<path class="st1" d="M694.6,32.1l-20.3,84.5c-3.1,13.1-13.1,15.1-22.5,15.1c-9.4,0-19.5-2-22.6-15.1l-20.3-84.5
				c0-0.3-0.1-0.4-0.1-0.7c0-1.2,1.1-2.2,2.5-2.2h18.9c1.4,0,2.5,1.1,2.7,2.5l17,78.6c0.3,1.5,0.7,2,1.9,2c1.2,0,1.6-0.5,1.9-2
				l17-78.6c0.3-1.4,1.2-2.5,2.6-2.5h19.1c1.4,0,2.3,0.8,2.3,2.2C694.8,31.6,694.6,31.8,694.6,32.1z"/>
		</g>
		<g>
			<path class="st1" d="M754,129.9c-4.8,0.7-11.7,1.8-26.4,1.8c-17.6,0-33.1-4.5-33.1-29.3V57.2c0-24.8,15.7-29.2,33.2-29.2
				c14.7,0,21.5,1.1,26.3,1.8c1.9,0.3,2.7,1,2.7,2.7v12.7c0,1.5-1.2,2.7-2.7,2.7h-27.7c-6.4,0-8.7,2.2-8.7,9.3v12.4h35.3
				c1.5,0,2.7,1.2,2.7,2.7v13c0,1.5-1.2,2.7-2.7,2.7h-35.3v14.4c0,7.1,2.3,9.3,8.7,9.3H754c1.5,0,2.7,1.2,2.7,2.7v12.7
				C756.8,128.9,755.9,129.7,754,129.9z"/>
		</g>
	</g>
	<g>
		<path class="st2" d="M421.4,136.4c-3.2-0.4-6.6-2-9.1-3.3L412,133c-10.4-5.1-14.7-13.6-16.3-18.2l0-0.1l-0.1-0.1
			c-12.7-12.4-13.1-21.7-13.1-22.7l0,0l0,0c-2.6-15-0.4-19.9,0.4-21l0.1-0.1l0-0.1c-0.1-0.7-0.8-3.1-2.4-7.1
			c-1.7-4.1,0.7-8.5,2.7-12.4c0.2-0.4,0.5-0.9,0.7-1.3l0.6-1.1c2.1-4.1,6.9-6,8.4-6.5l0.1,0l0.1-0.1c7.4-11.6,14.3-19.7,14.4-19.8
			l0,0c1.4-1.3,3.2-2,4.4-1.8c0.9,0.1,1.6,0.3,1.8,0.4l0,0l0.1,0c1.2,0.6,2.1,1.2,2.8,1.8l0.8-0.3c-0.7-2-0.8-3.8-0.8-4.9
			c-0.1-1.9,0.4-3.1,1.6-3.9c1-0.7,2.3-1,4-0.9c0,0,0.2,0,0.3,0c1.4,0.2,2.4,0.6,2.9,1.2c0.6,0.7,0.4,1.4,0.3,1.6
			c-0.6,2.7,0.3,4.8,2.7,6.4l0.9,0.6l-0.2-0.9c-0.7-4.2,0.7-8.1,0.9-8.6c1.4-3.2,4.5-2.9,5.7-2.7c1.4,0.2,2.6,0.7,2.7,0.7
			c0.9,0.4,1.4,1.3,1.5,1.7c0.5,1.3-0.3,2.3-0.6,2.7l-0.1,0.1l0,0c-1.7,3.4-1,5.4-0.5,6.2l0.1,0.2l0.3,0c0.4,0,0.9,0.1,1.4,0.1
			l0.4,0l0.1-0.3c0.7-3.4,3.3-5.7,3.6-5.9c1.5-1.4,3-2,4.6-1.9c0.7,0.1,1.1,0.3,1.3,0.4l0,0l0,0c1.8,0.9,3.1,1.7,3.2,2.9
			c0.2,1.1-0.6,1.7-0.8,1.8c-2,1.6-2.9,3.2-2.7,4.7c0.3,1.7,2.2,2.8,2.4,2.9l0.1,0.1c6.1,4.1,7.7,8.5,8.2,10.9l0.1,0.5l0.6-0.2
			c1.4-0.5,2.7-1.1,3.8-1.9c2.1-1.6,3.1-1.6,4-1.7c0.1,0,0.3,0,0.6,0c0.3,0,0.5,0.1,0.6,0.1l0,0l0,0c3.4,0.6,5.6,1.8,6.7,3.4
			c1.3,1.9,1.1,4,1,4.2l-0.1,0.1c-2.7,3.6-6.7,6.1-11.9,7.4l-1,0.2l0.9,0.4c0.7,0.3,1.4,0.5,2.2,0.6c4,0.4,8.6-1.7,8.7-1.7
			c0.3-0.2,0.7-0.2,1.1-0.2c1.8,0.2,3.1,2.8,3.4,3.7c0.5,1.7-0.1,2.8-0.9,3c-15,5-13.2,13.6-13.2,14c1.8,5.1-3.7,13.2-4.8,14.8
			L463,85l0.1,0.2c4.8,6.9,0.9,12.4-3.5,16.8c-0.8,0.8-1.8,1.6-2.9,2.4l0,0c-0.6,0.4-1.2,0.9-1.7,1.3c-3.6,2.9-7.3,5.9-7.6,8.9
			c-0.4,4.4-1.8,6.3-2.2,6.8c-8.5,11.8-18.7,14.9-18.8,14.9l-0.1,0c-0.9,0.1-1.7,0.2-2.5,0.2C423,136.5,422.2,136.4,421.4,136.4z"/>
		<path class="st3" d="M460.1,84.8c-5.7,0-14.6-23.2-18-15.8c-1.3,2.8-8.3,10.2-11,16.3c-2.7,6.2,0,8.5,0.5,9.5
			c2.6,5.5,3.3,7.7-1.8,16.9c-0.9,1.6-1.1,7.4-0.9,9.4c0.5,4.3-1.3,5-2.8,2.4c-0.5,1.4-0.6,3.9,0.2,4.8c-1.2,0.1-2.9,0.5-5.2-1
			c0,2.7,5.1,4.4,5.1,4.4s-2.7,0-4.3,0c-1.6-0.1,4.5,3.1,5,3.1c15.2-2.4,20.6-25.2,24.7-27.4C462.8,101.6,468.6,84.8,460.1,84.8z"/>
		<g>
			<path class="st4" d="M433.5,57c1.1-1.8,3.4-3,2.5-5c-0.9-2.1-3.5-2.7-5.8-3.3c-1.6-0.4-4.5,3.8-4.5,3.8s1.4,3.1,3.6,4.5
				C430.7,57.9,433.2,57.5,433.5,57z"/>
			<path class="st4" d="M442,36c-0.8-0.2-7.2-1.1-12.5,2.6c-1.3,1-3.6,3.2-4.3,5.9c-0.9,3.6-0.7,8.9-0.2,6.3c0.6-2.7,0.6-4.5,2-6.9
				s4.7-4.7,8.2-5.4s9.7,0.7,11.7,1.7c1.2,0.6,4,2.4,4,2.4s-1.7-3-2.7-3.5C446.9,38.5,446.1,37.3,442,36z"/>
			<path class="st3" d="M462.1,61.8c2.8,2.5,5.6,12,5.6,12l-4.6,8.8l-0.5,4.4l-18.1-0.7c0,0-7.2,8.5-4.4,2.8s0.6-8.8,0.9-11.6
				s-0.7-4.7-0.7-4.7l1.1-4.5l3.1-3.4c0,0,1.9-3.3,3.6-5.4C451.2,55.5,459.3,59.3,462.1,61.8z"/>
			<path class="st3" d="M389.9,44.9l12.9-4.4c0,0,4.1-0.6,6.2-3.7c2.1-3-0.6,6.3-0.6,6.3l-1.8,7.9l-1.5,2.1l-3.2,3.4l-6.8,1.7
				c0,0-2.9,2.1-3.6,6.4s-8.8,3.6-8.8,3.6l-2-11.1l5.6-9.1L389.9,44.9z"/>
			<path class="st3" d="M396.4,61c0,0,3.7-1.7,5.5-2c-2.8-0.2-7.8,0.3-9.2,2.5c0.5-1.4,8.4-3,9.2-5c0.8-2-0.9-3.8-0.9-3.8l-10.8,1.8
				l-0.2,6.4l0.5,2.8L396.4,61z"/>
			<path class="st3" d="M392.8,43.8l4-5c0,0,2-2.5,2.8-4.7c-0.4,2.8,0.3,5.2,0.3,5.2s0.5-3,2.6-4.3c-0.7,1.5,0.5,4.4,0.5,4.4
				s2.9,0.7,3.8-1.7c0.5,2.3,0.2,6,0.2,6l-14.9,3.1L392.8,43.8z"/>
			<path class="st4" d="M478.6,50.6c-4.5,2.1-11.8,0.5-14,0.2c-2.5-0.3-4.2-0.4-4.2-0.4s-8.5,3.4-8.8,3.9c-0.7,2.5-5.3,6.9-5.7,8.3
				c-0.2,0.9-0.4-2.3,4.6-3.5c5.6-1.3,7.1-0.1,7.1-0.1s2.1,2.2,5,4.4c1.3,1,3.9,3.4,4.4,3.2c1-0.5,6-8.8,12.5-10.5
				C481.3,55,480.9,49.5,478.6,50.6z"/>
			<path class="st5" d="M450.1,40.4c0,0,9.7-2.4,9.7-4.3s0.2,3.9,0.2,3.9l-9.4,1.5L450.1,40.4z"/>
			<path class="st3" d="M462.9,87.6c0,0,0.6,4.1,0.6,4.1c0.8,2.9-3,4-5.5,5.9c-0.9,0.7-7.1,6.6-7.1,6.6s-7.3,6.3-8.1,9.9
				c-2.5,11.6-7.6,11.5-9,12.6c-1.6,1.2-5,5-8.9,5.2c-3.4,0.2-9.2-1.7-11.9-3.3c-3.7-2.2-14.2-14-14.2-14s-3.5-6-3.6-6.1
				c-2.7-4.1-4.5-8.8-5.4-13.7c1.8,4.7,4.4,9.1,7.6,13c-1.9-2.5-3-5.3-4.1-8.2c-1.1-2.9-5.4-18.9-5.1-22c0.3-3,1.7-6.5,3-9.3
				c0.5-1,2.4-6.2,12.7-6.6c0.1,0,7.3,0.6,8.5,0.3l4.8,0.7l8.2-1.5l6.6-2.5v-1c0,0-1.5,0.2-3-0.3c0.8,1.6-5.1,2.3-6.7,2.7
				c-1.7,0.5-2.9-0.6-2.2-1.8c-1.8,1.9-7.1,2.8-9.3,2.5c-2.1-0.3-3.6-0.4-7-1c-3.8-0.7-9.6,0.3-12.5,2c-1.6,0.9-4.8,5.6-5,5.9
				c-0.7-1.7-1.7-4.3-1.9-6.1c-0.2-2-0.3-4.1,0.3-6.1c0-0.1-0.2-0.2-0.2-0.1c-2.5,3.9-3.1,9.1-0.2,13.2c0.2,0.2,0.2,1.2,0.2,1.1
				c0.3-0.2,2.8-1.2,3-1.2c-1.2,0.8-2.2,1.7-2.9,2.9c-0.6,1-1,2-1.3,3.2c-0.1,0.6-0.8,6.7-0.7,8.5c0.1,1.3,0.6,10.7,1.6,14.1
				c1.3,4.4,3.9,7.3,4.8,8.6c0,0,0,0,0,0c0,0.9,8.9,11.2,9.2,11.3c2.4,6,8.1,11.5,14.4,15.1c1.7,1,3.5,1.8,5.3,2.3
				c0.1,0.1,12.8,3.5,22.8-8.6c5.7-4.8,5.3-12.2,5.3-12.2l2.5-3.9c0,0,3.6-3,6.3-4.9c1.2-0.9,3-2.6,4.3-3.4c1.3-0.9,4.6-5.6,5.1-7
				C465,92.2,464.4,89.9,462.9,87.6z"/>
		</g>
		<path class="st6" d="M433.7,76c0,0-8.3,4.1-11.6,4.3s0.6,0.5,1.1,0.4c0.6-0.1,6.9-0.7,8-1.7S433.7,76,433.7,76z"/>
		<g>
			<path class="st7" d="M463.9,47.1c0,0,4.1-1.1,5.4-2.1c0.6-0.5,1.6-0.8,2.1-1.4c0.7-0.8,1.6-1.6,2.4-2.4c0.1-0.1,0-0.1-0.1-0.1
				c-0.6,0.4-1.1,0.9-1.6,1.3c-0.8,0.8-2.1,1.4-3.2,2c-1,0.5-2.2,1.1-3.3,1.5C464.9,46.1,463.9,47.1,463.9,47.1z"/>
			<path class="st7" d="M406.3,37C406.3,37,406.4,37.1,406.3,37c0.5-0.6,0.5-1,0.6-1.8c0.1-0.8,0.6-1.6,0.8-2.4
				c0.3-0.7,0.6-1.5,1-2.2c0.4-0.9,0.6-1.7,1.3-2.5c0,0,0-0.1,0,0c-0.7,0.7-1.3,0.7-2.1,2c-0.4,0.7-0.9,1.6-1.1,2.3
				C406.2,33.9,406,35.4,406.3,37z"/>
			<path class="st7" d="M423.9,71.4c0.4,0,0.8,0.2,1.2,0.2c0.7,0,1.5-0.1,2.2-0.1c1.3,0,2.5-0.1,3.6-0.6c0.8-0.4,1.4-1.1,2.1-1.6
				c0.9-0.8,1.5-1.6,1.9-2.7c0,0-0.1-0.1-0.1,0c-1.2,1.5-2.9,2.7-5,3.4c-0.9,0.3-1.9,0.5-2.8,0.7C426.4,70.7,424.5,71.2,423.9,71.4
				C423.8,71.3,423.8,71.4,423.9,71.4z"/>
			<path class="st7" d="M405.1,79.4c-1.8,6.6,0.8,15,1,14.7s-1.3-7.5,0.6-14.3c1.9-6.7,7.7-7,7.5-7.4
				C413.9,72.1,406.4,74.4,405.1,79.4z"/>
			<path class="st7" d="M398.2,95c0.5-3,0.6-6.8,0.7-8.4c0.1-1.6-2.2,5.4-2.2,8.7c0,3.3,3.1,8.6,3.1,7.9
				C399.7,102.4,397.7,98,398.2,95z"/>
			<path class="st7" d="M435.8,120.3c0.2-0.2,0.8-4.2,1.3-5.6c0.5-1.4,1.7-3.7,1.7-3.8c0-0.1-1.2,1.1-1.7,1.9
				c-0.5,0.8-0.9,1.4-1.2,2.3C435.4,116.8,435.6,120.5,435.8,120.3z"/>
			<path class="st7" d="M456,88.1c-0.4,0.8-0.9,1.7-1.2,2.6c-0.3,0.9-0.4,1.9-0.7,2.8c-0.4,1.1-1.1,2.1-1.8,3
				c-0.6,0.8-1.1,1.7-1.9,2.4c0,0,0,0.1,0,0.1c0.9-0.4,1.6-0.6,2.3-1.3c0.7-0.8,1.3-1.8,1.9-2.8C455.7,92.7,455.6,90.4,456,88.1
				C456.1,88.1,456.1,88,456,88.1z"/>
			<path class="st7" d="M446.2,20.9c0.6-1.1,1.5-2.2,2.2-3.2c0,0,0,0,0,0c-1.2,0.8-2.1,1.7-2.9,2.7c-0.4,0.6-1.3,3-1.3,3.7
				C444.3,24,445.9,21.5,446.2,20.9z"/>
			<path class="st7" d="M422.4,24.8C422.4,24.8,422.5,24.8,422.4,24.8c-0.5-1.2-1.1-2.2-1.6-3.4c-0.5-1.2-1-2.2-0.8-3.5
				c0,0-0.1,0-0.1,0C419.4,20.4,419.8,22.9,422.4,24.8z"/>
			<path class="st7" d="M444.1,63.6c-0.4,0.9,1.2,0.8-0.3,3c-1.4,2.1,1,7.1,1.9,10.5c0.2,0.4,0.4,0.9,0.6,1.3
				c0.5,1.2,1.2,2.4,1.9,3.6c1.2,2.3,2.2,4.5,1.7,7c0,0-0.1,0-0.1,0c-0.6-2.6-1.6-5.1-3-7.6c0-0.1-0.1-0.1-0.1-0.2
				c0.2,0.3,0.2,0.8,0.2,1.2c0.1,0.4,0.1,0.8,0.2,1.2c0.1,0.8,0.2,1.7,0.2,2.5c0,0.8,0.2,1.4,0.1,2.3c-0.1,1-0.4,1.7-0.1,2.7
				c0.2,0.8,0.8,1.9,0.8,2.7c0.1,1.1-0.9,3.6-0.9,3.6s0.3-2.6-0.6-4.6c-0.1-0.2-0.2-0.5-0.3-0.7c-0.3,0.9-1.9,3.1-1.9,3.1
				s1.3-4.3,1.4-6.5c0-1.6,0-3.2-0.2-4.8c-0.3,0.4-0.6,0.8-0.8,1c-1.5,1.9-2.9,3.7-3.8,5.8c0,0,0,0,0,0c0.1-1.8,0.9-3.4,2-5
				c0.6-0.9,1.5-1.8,1.9-2.7c0.2-0.4,0.2-0.8,0.4-1.1c-0.3-1.6-0.7-3.3-1.1-4.9c-0.1-0.2-0.1-0.4-0.2-0.7c-0.7-2.4-1.6-4.9-1.9-7.4
				c-0.8,2.1-1.9,4.1-3,5.9c-1.9,3-4.6,5.5-6.3,8.6c-0.6,1.3-1.1,2.7-1.2,4.1c0,0.8-0.1,1.7,0.3,2.4c0.7,1.7,2.7,3.9,2.3,5.3
				c-0.5-1.1-1.6-2.5-2.3-3.6c-0.4-0.6-0.7-1.3-1-2c0,0.6,0.1,1.2,0.4,2.4c0.3,1.2,2.3,3.8,3.8,6.1c1.1,1.7,1.4,3.7,1.1,5.7
				c0,0-0.1,0-0.1,0c0-2.7-1.8-4.9-3.4-7.2c-0.1-0.1,0.4,1.5,0.6,2.4c0.9,4-1.3,7.9-1.3,7.9s0.2-1.6,0.6-3.8c0.3-1.5,0-2.2-0.4-3.5
				c0,0.2-0.1,0.5-0.1,0.7c-0.4,1.6-1.1,1.6-1.1,1.6s0.4-0.5,0.5-2.2c0.1-1.2-0.5-2.2-0.4-3.4c-1.2-3.2-2-6.4-1.2-9.7
				c-0.3,0.5-0.6,0.9-0.9,1.4c-1.4,2.5-1.2,5.1-1.1,7.9c0,0-0.1,0-0.1,0c-0.4-2.6-1.1-5.3,0.2-7.7c0.6-1.1,1.1-2.2,1.8-3.2
				c1.4-2,2.8-4,4.3-5.9c1-1.3,2.1-2.6,3-4c1.3-2,2.4-4,3.3-6.2c0-0.1,0.1-0.2,0.1-0.4c-0.5,0.9-5.1,6.4-7.2,8.6
				c-3.3,3.4-7.4,7.4-10.4,11c-0.1,0.2-0.2,0.4-0.3,0.7c-0.6,1.6-0.5,3.2-0.3,4.8c0.4,2.3,0.7,4.6-0.5,6.8c0,0.1-0.1,0-0.1,0
				c1.1-2.9-0.6-6-0.5-8.9c0-0.4,0-0.8,0.1-1.3c-0.3,0.4-0.6,0.8-0.9,1.3c-1.9,2.8-3.3,5.9-3.5,9.1c-0.1,1.2,0,2.5,0.2,3.7
				c0.1,0.3,0.2,0.5,0.3,0.9c0.4,1.1,1.5,1.4,2.7,1.9c0.7,0.3,1.3,0.6,1.8,1.1c0.7,0.7,0.6,1.7,1.3,2.4c1,1.1,2.6,1.7,4.1,2.2
				c-1.4-0.3-2.7-0.7-3.8-1.5c-0.5-0.4-1-0.8-1.4-1.3c-0.4-0.5-0.4-1.2-0.9-1.7c-1-1-2.9-0.9-3.8-2c0.3,1.1,0.6,2.3,1,3.4
				c1.8,4.9,6,9.7,5,15c0,0-0.1,0-0.1,0c-0.1-3.2-1.5-5.7-3.1-8.6c-1.5-2.7-2.8-5.4-3.6-8.3c-0.5-1.7-0.8-3.5-0.8-5.2
				c-0.1,0.2-0.3,0.4-0.5,0.6c-1,1.1-2.1,2.2-2.7,3.5c-1.5,2.9,0.4,6,2,8.6c0,0,0,0,0,0c-1.7-2.3-4.1-4.9-3.2-7.7
				c0.4-1.3,1.1-2.3,2-3.4c0.5-0.6,1-1.2,1.5-1.8c0.3-0.5,0.5-0.8,1-1.7c0.1-1.8,0.4-3.6,1.1-5.4c-0.7,0.3-1.4,0.6-1.9,0.8
				c-2.2,0.9-4.6,2.1-5.7,4c0,0.1-0.2,0.1-0.1,0c0.8-1.6,2.1-2.8,4-3.7c1.1-0.6,2.1-1.1,3.2-1.7c0.4-0.2,0.7-0.4,1.1-0.6
				c0.3-0.8,0.7-1.5,1.2-2.3c3.2-5.1,8-9.1,12.4-13.5C434.1,75,441.3,65.7,444.1,63.6z"/>
			<path class="st7" d="M482.4,53.3c0,0-1.3-3.7-3.8-4c-0.5-0.1-1,0-1.4,0.2c0,0-4.5,2.1-8.4,1.7c-0.8-0.1-1.5-0.3-2.1-0.5
				c2.8-0.7,8.3-2.6,12.1-7.6l0,0l0.1-0.1l0,0c0.1-0.3,0.3-2.5-1-4.5c-1.2-1.7-3.6-2.9-7.1-3.6c-0.2-0.1-1-0.2-1.3-0.2
				c-1,0.1-2.1,0.1-4.4,1.8c-1.2,0.9-2.6,1.5-3.7,1.9c-0.4-2.3-2-6.9-8.3-11.1l0,0l-0.1-0.1c-0.2-0.1-1.9-1.1-2.2-2.7
				c-0.2-1.3,0.6-2.8,2.6-4.3c0.2-0.1,1.1-0.9,0.9-2.1c-0.2-1.3-1.5-2.2-3.5-3.2c-0.3-0.2-0.8-0.4-1.6-0.5c-1.8-0.2-3.5,0.4-5,2
				c-0.4,0.3-3,2.7-3.7,6.1c-0.4,0-0.9-0.1-1.4-0.1c-0.4-0.7-1.1-2.6,0.5-5.9c0,0,0,0,0.1-0.1c0.3-0.4,1.2-1.6,0.6-3
				c-0.2-0.4-0.7-1.4-1.7-1.9c-0.2-0.1-1.4-0.6-2.9-0.8c-1.2-0.1-4.7-0.5-6.2,3c-0.2,0.5-1.7,4.4-0.9,8.7c-2.2-1.5-3.1-3.5-2.5-6
				c0.1-0.3,0.3-1.1-0.4-1.9c-0.6-0.8-1.7-1.2-3.2-1.4c-0.1,0-0.2,0-0.3,0c-1.8-0.1-3.3,0.2-4.3,0.9c-1.3,0.9-1.8,2.2-1.7,4.2
				c0,1.1,0.1,2.9,0.8,5c-0.7-0.7-1.7-1.3-2.9-1.9l-0.1,0l0,0c-0.3-0.1-1-0.3-1.9-0.5c-1.4-0.2-3.5,0.8-4.9,2.2
				c-1.5,1.4-7.1,8.3-14.4,19.6c-1.7,0.6-6.5,2.5-8.6,6.6l-0.6,1.1c-0.2,0.4-0.4,0.8-0.7,1.3c-2.1,3.9-4.5,8.4-2.8,12.7
				c1.6,3.9,2.2,6.4,2.3,7c-0.9,1.4-3.1,6.4-0.4,21.2c0,0.8,0.3,10.3,13.2,22.9l0,0c1.6,4.7,6,13.2,16.5,18.4l0.3,0.1
				c2.5,1.2,6,2.9,9.3,3.3c0.8,0.1,1.6,0.1,2.5,0.1c0.8,0,1.7-0.1,2.6-0.2l0,0l0.1,0c0.1,0,10.4-3.1,19-15c0.5-0.5,1.9-2.5,2.3-7
				c0.2-3,3.9-5.9,7.5-8.7c0.6-0.4,1.1-0.9,1.7-1.3c1.1-0.8,2.2-1.6,3-2.4c4.5-4.5,8.5-10.1,3.6-17.2c1.1-1.5,6.6-9.8,4.8-15
				c-0.1-0.3-1.7-8.8,12.9-13.6C482.3,56.5,483,55.2,482.4,53.3z M419.6,15c0.6-0.4,1.7-0.8,2.8-0.7c0.9,0.1,1.5,0.3,1.7,0.5
				c0.2,0.2,0.1,0.4,0.1,0.4h0l0,0.1c-1,4.6,1.6,7.1,3.1,8.3c-0.7,0.3-1.6,0.5-2.5,0.7c-1.3,0.3-2.3,0.7-3.4,1.2
				c-2.5-3.2-2.7-5.9-2.8-7.5C418.5,16.5,418.8,15.5,419.6,15z M397.1,57.9c4.8-0.4,9.1-3.9,9.8-6.8c0.1,1.4,1.3,3.8,2.5,4.1
				c-0.7-0.9-1.7-6.7-0.9-7.8c0.9-1.2,5.3-0.7,7.2-0.4c-2.2-1.1-4.8-1.5-7.3-0.9c0.3-2,0.8-4,1.4-6c0.1-0.3,0.2-0.6,0.4-0.7
				c0.2-0.1,5.6-0.4,8,0.7c-2.1-1.7-5-2-7.6-1.9c0.2-0.5,1.4-3.4,2-3.4c1-0.1,2.7,0.2,2.7,0.2s2.3,0.3,2.7,0.3c0,0,0,0,0,0
				s-3.8-1.7-4.6-1.7c0.6-0.8,1.3-1.5,2.1-2.1c0.1,0,0.1,0,0.2,0c1.5,0,2.9,0.2,4.4,0.6c0.6,0.1,1.1,0.4,1.7,0.5
				c0.5,0.1,1.4,0.5,1.8,0.7c0,0,0.1,0,0.1-0.1c-0.5-0.5-0.7-0.9-1.4-1.3c-0.7-0.4-1.3-0.7-2-1c-1-0.4-2.1-0.6-3.3-0.6
				c1.9-1.4,2.9-2,5.3-3c0,0,4.2-0.2,5.8,1.4c0,0,0-1.4-0.9-1.9c-0.9-0.5-2.2-0.6-2.3-0.7c0.3,0.2,4.4-1.6,5.1-1.7
				c1.5-0.1,3,0.5,4,1.6c0-1-0.8-1.9-1.7-2.1c1.6-0.1,3.1-0.1,4.7,0.2c-1.8-0.6-3.6-1-5.5-1.1c-0.5-2.4-0.5-4.8,0-7.2
				c0.2-1.1,0.6-2.4,1.6-3c1.1-0.8,2.7-0.5,4-0.1c0.3,0.1,0.6,0.2,0.8,0.4c0.6,0.6,0.3,1.6,0,2.4c-0.6,1.4-1.3,2.9-1.4,4.5
				c-0.1,1.8,0.8,3.1,1.9,4.5c1.4,1.6,1.9,3.3,3,5.1c-0.1-1.8-0.3-3.6-1.2-5.2c0.5,0,1.3-0.1,1.6,0.4c0.1,0.2,0.2,0.5,0.2,0.8
				c0.2,0.8,0.5,1.5,1.1,2c-0.8-1.1,0.2-4.6,0.6-5.8c0.7-2,2.9-6.1,5.6-5.8c0.2,0,0.3,0.1,0.3,0.1l0,0l0.1,0.1
				c1.9,0.9,2.6,1.7,2.7,2c0.1,0.4-0.2,0.6-0.2,0.6l0,0c-2.5,2-3.8,3.9-3.5,5.9c0.6,3.2,4.1,4.2,6.1,6.3c1.5,1.6,0.9,4.8,0,6.6
				c0.6-1,1.3-2,1.6-3.2c0.1-0.4,0.2-0.9,0.3-1.4c2.7,3.3,2.8,5.7,2.8,6.3c-1.4,0.8-7.4,1.5-8.4,1.5c-0.8-0.6-1.9-1.8-2.9-2.5
				c-1.9-1.3-4-2.3-6.3-2.9c-4.5-1.2-9.2,0.6-12.5,2.8c-0.3,0.2-0.7,0.5-1,0.7c0.6-0.9,1.3-1.7,2.2-2.4c1.9-1.4,4.1-2.3,6.7-2.6
				c2.5-0.3,5.5-0.1,7.9,0.7c0,0,0.1,0,0,0c-2.4-1.1-4.9-1.7-7.6-1.6c-2.7,0.1-5.2,1.1-7.3,2.4c-2.1,1.3-3.8,3.2-4.9,5.1
				c-0.6,1-1,2.1-1.3,3.2c-0.6,2.1-0.6,4.4-0.5,5.4c0,0.8,1,3.4,1.4,4.1c1.1,1.9,5,7.5,8.5,4c-4.1,1.4-6.5-3.3-7.4-4.7
				c-0.9-1.4-1-2.7-0.9-4.4c0.2-2.9,1.7-5.5,3.9-7.7c0.7-0.7,1.6-1.3,2.6-1.8c0.8-0.5,3.4-1.6,5.5-2s8.6,0.8,10.6,3.2s2.8,3,4,3.6
				s5.5,0.6,6.9,0.1c0.1,0-4.6-0.7-6.1-1.4c1.4,0,8.4-0.4,12.3-2.7c0.7-0.4,1.4-0.8,2.1-1.3c1.8-1.3,2.7-1.3,3-1.3
				c1.7,0.2,5.1,1.5,5.9,2.7c0.8,1.2,0.4,2.3,0.3,2.5c-1.9,2.5-4.4,4.5-7.2,5.8c-4.4,2.1-9.4,2-14.1,3.3c-3,0.8-7.9,3.3-8.5,6.8
				c0,0,3.4-3.2,4.6-3.6c0,0-2.2,3-3.6,5.1c-1.1,1.7-2.4,3.3-3.9,4.9c-1.3,1.4-1,7-0.3,8.8c0.8,2,5.8,5.8,7.8,6.8
				c2.3,1.2,5.1,2.2,6.5,4.5c0.9,1.5,1,3.4,1.1,5.2c0.2-1.1,0.7-4.6-0.3-5.5c1.9,1.5,3.7,4,4.5,6.3c0.8,2.2-0.5,3.2-2,4.5
				c-1.6,1.3-2.9,2.9-4.1,4.5c0,0,0,0.1,0,0c1.7-1.6,3.7-2.8,5.6-4.2c0.1,0,0.1-0.1,0.2-0.1c-0.9,2.3-2.7,4.4-4.7,6.4
				c-1.2,1.2-2.7,2.4-4.2,3.6c-1.9,1.5-3.8,3-5.3,4.6c0.2-1.2,0.8-2.1,1.5-3.1c0.7-1.1,1.4-2.2,2.2-3.2c-1,1-2,1.9-2.9,3
				c-0.9,1.1-1.6,2.3-2.5,3.4c-2.4,3.2-0.1,8.2-3,11.1l-0.1,0.1c-3,4.2-6.8,7.9-11.3,10.5c-2.6,1.6-5.6,2.9-8.8,2.9
				c-3.3,0.1-6.6-1.2-9.6-2.7c-8.1-4-12.7-10.6-14.8-14.6c2,1.8,4.5,3.4,6.7,5c0.1,0.1,0.2,0,0.1-0.1c-2.2-1.9-4-4-6-6.1
				c-3.7-3.8-7.6-7.5-10.6-11.9c-3.3-4.8-4.5-9.9-5.2-15.7c-0.4-3.4-0.7-6.7-0.4-10.1c0.1-1.9,0.3-4.3,1.4-5.9
				c1.2-1.7,3.3-3,5.1-3.9c-2.5,4-2.4,10.5-1,15.2c-0.2-3.7-0.1-9,1.3-12.4c1.4-3.5,4.1-6.5,7.6-7.8c2.7-1,5.8-0.8,8.7-0.4
				c4,0.5,7.9,1.5,11.9,1.8c4,0.3,8.2-0.1,11.7-2.1c-3.8,1.2-7.9,1.5-11.8,0.7c3.1-0.3,6.1-0.6,9.1-1.5c2.9-0.9,5.7-2.5,7.5-5
				c1.1-1.5,1.9-3.4,1.8-5.3c-0.1-1.9-1-3.8-2.6-4.8c1,0.8,1.5,2.1,1.3,3.3c-1.2-1.6-3.3-2.4-5.2-2.1c-1.9,0.3-3.6,1.8-4.2,3.7
				c1.2-1.5,3-2.4,4.8-2.5c0.4,0,0.9,0.1,1,0.4c0.2,0.6-0.8,3.7-1.2,4.6c0.8-0.9,1.6-1.9,2.6-2.5c0.6-0.4,1.2-0.5,1.6-0.3
				c0.6,0.2,0.8,1,0.4,2.1c-0.9,2.5-3,4.4-5.4,5.6c-2.3,1.2-4.9,1.8-7.5,2.2c-2.8,0.5-5.7,0.9-8.6,0.7c-3-0.1-5.9-0.8-8.8-1.1
				c-3-0.3-6.1-0.2-8.8,1c-1.8,0.8-3.3,2.1-4.4,3.7c-0.3,0.4-0.5,0.8-0.9,1.1c-0.3,0.3-0.7,0.4-1.1,0.6c-1.6,0.6-3.3,1.3-4.9,1.9
				c-1.2-3.2-2.4-7-2.4-10.4c0.1-2.9,1.6-5.5,3.1-7.8c3.2-5.3,10-7.2,11.3-7.6c2-0.7,4-1.8,5.7-2.8c0.1,0,0-0.1-0.1-0.1
				c-1.4,0.8-7.2,2.2-7.4,2.2c4.2-6.4,7.5-13,8.7-14.4c1.9-2.2,3.3-3.8,4.3-4.7c0.8-0.7,2.1-1.5,3.2-1.6c0.9-0.1,1.8,0.2,2.6,0.5
				c0.8,0.4,1.6,0.8,2.4,1.3c0.4,0.3,0.9,0.6,1.1,1.1c0.2,0.5,0.2,1.1-0.1,1.5c-0.3,0.3-0.8,0.4-1.3,0.4c-1.6,0-3.1-0.3-4.6-0.9
				c-1-0.4-2.6-1.9-1.9-3.1c0.7-1.1-1.7-0.7-1.5,0.9c0.2,1.8,5.4,5.3,8.8,4.1c-0.5,0.2-1.2,1.1-1.6,1.5c-0.6,0.6-1.2,1.2-1.8,1.8
				c-1.2,1.2-2.3,2.5-3.3,3.8c-1,1.4-1.9,2.9-2.5,4.4c-0.6,1.5-1.2,3.8-2.6,4.4s-2.8,1.7-3.6,1.9c-1.1,0.2-2.7,1-2.7,1
				s1.4-0.1,2.1-0.2c-2.4,0.9-4.8,4.2-4.8,4.2s4.2-2.9,7-4.1c1-0.5,2.3-1.2,3.5-1.5c-0.1,0.8-0.3,3.1-0.5,4c-0.2,0.9-1,2.3-2.1,3.2
				c-1.3,1.1-5.3,2-5.3,2s3.9,0.1,5.9-1.3C404.3,53.2,398.9,57.4,397.1,57.9z M479.8,54.7L479.8,54.7c-8.7,2.9-12,7-13.2,10
				c-0.2,0.5-0.4,1-0.5,1.5c-0.5-1-1.2-1.9-2.1-2.7c0.3-0.7,0.7-1.7,1-2.1c0.5-0.7,1-1.5,1.8-2.1c-0.8,0.5-1.5,1-2.2,1.6
				c-0.6,0.6-1.2,1-1.6,1.6c-2.8-2.4-6.2-4.2-9.3-6.3c0,0-0.1,0,0,0c2.1,2.7,5.4,4.5,8,6.9c1.4,1.2,2.4,2.7,3.1,4.2
				c0.4,0.9,0.9,2.1,1.2,3c0,0.2,0.1,0.2,0.1,0.3c0,0,0,0,0,0c0.1,0.6,0.2,1.9,0.2,2.9c-0.6,3.8-3.6,8.5-4.9,10.4
				c-0.3-0.3-0.6-0.6-0.9-0.8c-1.8-1.6-4.6-2.3-6.9-3.4c-3.5-1.6-7.3-4.5-9.4-7.3c-0.6-1.3-1.2-1.8-1.2-3.2c0-1,0.3-1.9,0.8-2.7
				c0.2-0.4,0.5-0.6,0.9-1.1c-0.1,0.8-0.2,1.3,0.1,2.2c1-3.5,4.7-7.9,4.9-8.4c0,0,0,0,0,0.1c0.3,1.1,1.1,1.8,2,2.4
				c0.7,0.4,1.5,0.7,2.3,1.2c1.1,0.7,1.6,1.9,2,3.1c0.4,1.4,0.6,2.8,0.9,4.2c0.2,1.1,0.7,2.3,1.8,2.7c0.1,0,0.2,0.1,0.3,0.1
				c0,0-1-1.1-1.5-3.9c-0.3-1.9-0.3-3.9-1.5-5.6c2,0.6,3.9,1.4,5,3c0.7,1,1.2,3,1.2,3s-0.2-4.3-2.9-5.7c-0.9-0.5-1.7-1.1-2.7-1.5
				c-1.1-0.5-2.4-0.8-3.5-1.3c-0.9-0.5-1.5-1.4-2-2.2c-0.2-0.5-0.3-0.9,0.1-1.8c1.1-1.7,2.5-3.2,4.6-4.2c0.9-0.4,1.9-0.7,2.9-0.9
				c0.1,0.1,0.1,0.1,0.2,0.2c2.4,1.4,6.6,3.2,9.6,2.4c0.1,0,0.1-0.1,0-0.1c-1.7-0.1-3.2-0.5-4.7-1.1c-1.2-0.5-2.2-1.1-3.3-1.7
				c0.1,0,0.2,0,0.4-0.1c0.9-0.1,2-0.2,3-0.4c1.2,1.1,2.9,1.8,4.8,2c4.3,0.5,9-1.7,9.8-2.1c0.5,0.3,1.4,2,1.6,2.7
				C480.3,54.4,479.9,54.6,479.8,54.7z"/>
		</g>
	</g>
	<rect x="473.8" y="47.8" class="st1" width="10.3" height="15.4"/>
</g>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="20"><span class="" data-reactid="21"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="23"><span class="" data-reactid="24"><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="26"><span class="" data-reactid="27"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="28"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="29"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="30"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="31"></div><div class="_2hTb87M menuItemDesktop" data-reactid="32">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/wideo" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Wideo</div></a><a class="_3mu7F3s menu--item" href="/komunikacja" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Komunikacja</div></a><a class="_3mu7F3s menu--item" href="/rytm-miasta" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Rytm Miasta</div></a><a class="_3mu7F3s menu--item" href="/galerie" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="43"></div><div class="_2hTb87M menuItemDesktop" data-reactid="44">Galerie</div></a><div class="N7HB2--" data-reactid="45"><div class="_2FyDZeL" data-reactid="46"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="47"></div><span class="_72-6D3n menuItemDesktop" data-reactid="48">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="49"><span class="" data-reactid="50"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="51"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#C81313;" data-reactid="52"><div class="FuPAz2D D4ZFS4Q" data-reactid="53"><a class="_37-OV8V" href="/ludzie-warszawy" data-reactid="54"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDIwOTc3JCBmRnxiUgR7dn1HfXlSA3x2cEJ6YFUAYnV9RDdtUR09Ki4=);" data-reactid="55"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="56">Ludzie warszawy</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="57"><a class="_37-OV8V" href="/reprywatyzacja" data-reactid="58"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDIwOTc3JCBmT3ZkWwR6fHFGYnlSAH51fU5-bFULYnV9RDdtUR09Ki4=);" data-reactid="59"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="60">Reprywatyzacja</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="61"><a class="_37-OV8V" href="/samorzad" data-reactid="62"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDIwOTc3JCBmRX5kVwt_fHlGd3lOBnt3fkd8Y1sCYnV9RDdtUR09Ki4=);" data-reactid="63"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="64">Samorząd</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="65"><a class="_37-OV8V" href="/dzieje-sie-na-miescie" data-reactid="66"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDIwOTc3JCBmQXpnVAd_c3BOYnlbB3p8f0V-bVccfHB6D3ZmTUMjIw==);" data-reactid="67"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="68">Dzieje się na mieście</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="69"><a class="_37-OV8V" href="/transport" data-reactid="70"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDIwOTc3JCBmRnlgWgJ9fHFFd3lOC39yekd2ZlYKYnV9RDdtUR09Ki4=);" data-reactid="71"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="72">Transport</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="73"><a class="_37-OV8V" href="/architektura" data-reactid="74"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDIwOTc3JCBmQ3pkUAJ-dnFHYnlSAHx3fkJ5ZVUAYnV9RDdtUR09Ki4=);" data-reactid="75"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="76">Architektura</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="77"><a class="_37-OV8V" href="/interwencje" data-reactid="78"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDIwOTc3JCBmRn9nVQp0cnFFe3lVCnp2fE59bFMcfHB6D3ZmTUMjIw==);" data-reactid="79"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="80">Interwencje</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="81"><a class="_37-OV8V" href="/sport" data-reactid="82"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDIwOTc3JCBmRnlnVAN_d3hAfnlXBn98fkZ9bFIcfHB6D3ZmTUMjIw==);" data-reactid="83"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="84">Sport</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="85"><a class="_37-OV8V" href="/kuchnia-warszawska" data-reactid="86"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDIwOTc3JCBmRnlhUAR5dXFDfHlOAn91eU98ZFoBeGt4Q3wsWgFjNCcQ);" data-reactid="87"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="88">Kuchnia warszawska</div></a></div></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="89"><div class="_1OgoByE undefined" style="background-color:#C81313;" data-st-area="Header-ListaSerwisow" data-reactid="90"><nav class="dta_phy" data-reactid="91"><ul class="_2w3LUIf" data-reactid="92"><li class="_38GvZfl" data-reactid="93"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="94">Wiadomości</a></li><li class="_38GvZfl" data-reactid="95"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="96">Sport</a></li><li class="_38GvZfl" data-reactid="97"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="98">Finanse</a></li><li class="_38GvZfl" data-reactid="99"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="100">Kobieta</a></li><li class="_38GvZfl" data-reactid="101"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="102">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="103"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="104">Zdrowie</a></li><li class="_38GvZfl" data-reactid="105"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="106">Dziecko</a></li><li class="_38GvZfl" data-reactid="107"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="108">Moto</a></li><li class="_38GvZfl" data-reactid="109"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="110">Tech</a></li><li class="_38GvZfl" data-reactid="111"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="112">Gry</a></li><li class="_38GvZfl" data-reactid="113"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="114">Opinie</a></li><li class="_38GvZfl" data-reactid="115"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="116">Turystyka</a></li><li class="_38GvZfl" data-reactid="117"><button class="_1ynwMQO" data-reactid="118">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="119"><div class="_1AaFVhn" data-reactid="120"><div class="_1Xj4d3L" data-reactid="121"><h3 class="oU7NkZI" data-reactid="122">Informacje</h3><ul data-reactid="123"><li class="_14bKRgr" data-reactid="124"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="125">Pogoda</a></li><li class="_14bKRgr" data-reactid="126"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="127">Historia</a></li><li class="_14bKRgr" data-reactid="128"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="129">Program TV</a></li><li class="_14bKRgr" data-reactid="130"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="131">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="132"><h3 class="oU7NkZI" data-reactid="133">Sport</h3><ul data-reactid="134"><li class="_14bKRgr" data-reactid="135"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="136">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="137"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="138">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="139"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="140">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="141"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="142">Koszykówka</a></li><li class="_14bKRgr" data-reactid="143"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="144">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="145"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="146">Moto</a></li><li class="_14bKRgr" data-reactid="147"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="148">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="149"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="150">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="151"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="152">Siatkówka</a></li><li class="_14bKRgr" data-reactid="153"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="154">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="155"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="156">Sporty walki</a></li><li class="_14bKRgr" data-reactid="157"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="158">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="159"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="160">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="161"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="162">Zimowe</a></li><li class="_14bKRgr" data-reactid="163"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="164">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="165"><h3 class="oU7NkZI" data-reactid="166">Finanse</h3><ul data-reactid="167"><li class="_14bKRgr" data-reactid="168"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="169">Banki</a></li><li class="_14bKRgr" data-reactid="170"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="171">BizTok</a></li><li class="_14bKRgr" data-reactid="172"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="173">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="174"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="175">Finanse</a></li><li class="_14bKRgr" data-reactid="176"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="177">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="178"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="179">Giełda</a></li><li class="_14bKRgr" data-reactid="180"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="181">PIT 2016</a></li><li class="_14bKRgr" data-reactid="182"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="183">Podatki</a></li><li class="_14bKRgr" data-reactid="184"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="185">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="186"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="187">Praca</a></li><li class="_14bKRgr" data-reactid="188"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="189">Waluty</a></li><li class="_14bKRgr" data-reactid="190"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="191">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="192"><h3 class="oU7NkZI" data-reactid="193">Rozrywka i styl</h3><ul data-reactid="194"><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="196">Dom</a></li><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="198">Facet</a></li><li class="_14bKRgr" data-reactid="199"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="200">Film</a></li><li class="_14bKRgr" data-reactid="201"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="202">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="203"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="204">GryOnline</a></li><li class="_14bKRgr" data-reactid="205"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="206">Gry</a></li><li class="_14bKRgr" data-reactid="207"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="208">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="209"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="210">Kafeteria</a></li><li class="_14bKRgr" data-reactid="211"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="212">Kobieta</a></li><li class="_14bKRgr" data-reactid="213"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="214">Książki</a></li><li class="_14bKRgr" data-reactid="215"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="216">Kuchnia</a></li><li class="_14bKRgr" data-reactid="217"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="218">Moto</a></li><li class="_14bKRgr" data-reactid="219"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="220">Tech</a></li><li class="_14bKRgr" data-reactid="221"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="222">Teleshow</a></li><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="224">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="225"><h3 class="oU7NkZI" data-reactid="226">Zdrowie i dziecko</h3><ul data-reactid="227"><li class="_14bKRgr" data-reactid="228"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="229">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="230"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="231">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="233">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="235">Parenting</a></li><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="237">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="239">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="241">Trening</a></li><li class="_14bKRgr" data-reactid="242"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="243">Zdrowie</a></li><li class="_14bKRgr" data-reactid="244"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="245">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="246"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="247">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="248"><h3 class="oU7NkZI" data-reactid="249">Turystyka</h3><ul data-reactid="250"><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="252">Turystyka</a></li><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="254">Narty</a></li><li class="_14bKRgr" data-reactid="255"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="256">Wakacje</a></li><li class="_14bKRgr" data-reactid="257"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="258">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="259"><h3 class="oU7NkZI" data-reactid="260">Zakupy i inne</h3><ul data-reactid="261"><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="http://biore.to" data-reactid="263">Biore.to</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="265">Ceneo</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="267">Domodi</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="269">Hosting</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="271">Irlandia</a></li><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="273">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="275">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="277">Multikurs</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="279">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="281">Saloon gier</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="283">wpFoto</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="285">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 286 --><div class="_2d5faz" data-reactid="287"><!-- react-empty: 288 --><div class="_2da6g0 _2duqr5 _2bazyr" data-reactid="289"><div class="_2jssni" data-reactid="290"></div><img class="_2d9xhc" src="https://wawalove.wp.pl/MDIwOTc3PjAoAyY3TABjfGdFd3pSAXxxe0RiZk5UfydxQS5nTAsrIitBK2QGBXRxKhR3Y1cGeXV9Q3s1WwB8JXtGemVVHT0qLg==" data-reactid="291"/><div class="_2o6biu" data-reactid="292"><cite data-reactid="293"><cite><cite><samp></samp></cite></cite></cite></div></div></div><div class="content _2d9_HLt" data-reactid="294"><!-- react-empty: 295 --><div data-reactid="296"><div data-reactid="297"><div class="EanFVXt" data-reactid="298"><div class="_3s-mP2l" data-reactid="299"><div class="hiCifJ8" data-reactid="300"><div class="_30SROfM" data-reactid="301"><div class="RQvycma" data-st-area="Menu-left" data-reactid="302"><a class="sectionsMenu _1H56GIO" href="/ludzie-warszawy" data-reactid="303"><figure class="_3bBevUs" data-reactid="304"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="305"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDIwOTc3JC1mOGBgVkt5cWYTYSMTWiAjZwcje1UDfnV4R31nWx5gdXtCeWFSBX59eFh-bVFLfH17WT86BA==" class="_17NH_Hy" data-reactid="306"/></span></figure><div class="_1lXcfrU" data-reactid="307">Ludzie Warszawy</div></a><a class="sectionsMenu _1H56GIO" href="/reprywatyzacja" data-reactid="308"><figure class="_3bBevUs" data-reactid="309"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="310"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDIwOTc3JC1mOGBgVkt5cWYTYSMTWiAjZwcje1IHdHR4RHhmUAZgaXhDeGdUC3x0cUdgZVoBNXVwRWEkDVQ=" class="_17NH_Hy" data-reactid="311"/></span></figure><div class="_1lXcfrU" data-reactid="312">Reprywatyzacja</div></a><a class="sectionsMenu _1H56GIO" href="/samorzad" data-reactid="313"><figure class="_3bBevUs" data-reactid="314"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="315"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDIwOTc3JC1mOGBgVkt5cWYTYSMTWiAjZwcje1IGdHF9QnhgUwJgdXhFd2ZXB3x1cVh-bVFLfH17WT86BA==" class="_17NH_Hy" data-reactid="316"/></span></figure><div class="_1lXcfrU" data-reactid="317">Samorząd</div></a><a class="sectionsMenu _1H56GIO" href="/dzieje-sie-na-miescie" data-reactid="318"><figure class="_3bBevUs" data-reactid="319"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="320"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDIwOTc3JC1mOGBgVkt5cWYTYSMTWiAjZwcje1ULeH1xQn9mUh5_cXFAdmFQB3RreE59LFIKf2o5GSg=" class="_17NH_Hy" data-reactid="321"/></span></figure><div class="_1lXcfrU" data-reactid="322">Dzieje Się Na Mieście</div></a><a class="sectionsMenu _1H56GIO" href="/transport" data-reactid="323"><figure class="_3bBevUs" data-reactid="324"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="325"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDIwOTc3JC1mOGBgVkt5cWYTYSMTWiAjZwcje1ELeXV4QX1sUR58dnlGdmBSA39xZkZ2ZhsCdHZnByEz" class="_17NH_Hy" data-reactid="326"/></span></figure><div class="_1lXcfrU" data-reactid="327">Transport</div></a><a class="sectionsMenu _1H56GIO" href="/architektura" data-reactid="328"><figure class="_3bBevUs" data-reactid="329"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="330"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDIwOTc3JC1mOGBgVkt5cWYTYSMTWiAjZwcje1ILdHR_QXxiVwZgcnpDf2NWBnt1ZkZ2ZhsCdHZnByEz" class="_17NH_Hy" data-reactid="331"/></span></figure><div class="_1lXcfrU" data-reactid="332">Architektura</div></a><a class="sectionsMenu _1H56GIO" href="/interwencje" data-reactid="333"><figure class="_3bBevUs" data-reactid="334"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="335"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDIwOTc3JC1mOGBgVkt5cWYTYSMTWiAjZwcje1UKfnB7Q3dhVR5gdXtFfmBXBHp2e1h-bVFLfH17WT86BA==" class="_17NH_Hy" data-reactid="336"/></span></figure><div class="_1lXcfrU" data-reactid="337">Interwencje</div></a><a class="sectionsMenu _1H56GIO" href="/sport" data-reactid="338"><figure class="_3bBevUs" data-reactid="339"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="340"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDIwOTc3JC1mOGBgVkt5cWYTYSMTWiAjZwcje1IBeX14QX5sVwFgdXlPd2NWAnx0fVh-bVFLfH17WT86BA==" class="_17NH_Hy" data-reactid="341"/></span></figure><div class="_1lXcfrU" data-reactid="342">Sport</div></a><a class="sectionsMenu _1H56GIO" href="/kuchnia-warszawska" data-reactid="343"><figure class="_3bBevUs" data-reactid="344"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="345"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDIwOTc3JC1mOGBgVkt5cWYTYSMTWiAjZwcje1IHdXd4QXlmVR58dn1He2BWAn13ZkZ2ZhsCdHZnByEz" class="_17NH_Hy" data-reactid="346"/></span></figure><div class="_1lXcfrU" data-reactid="347">Kuchnia Warszawska</div></a><!-- react-empty: 348 --></div></div></div></div><div class="_1t26d10" data-reactid="349"><div class="hiCifJ8" data-reactid="350"><div class="_30SROfM" data-reactid="351"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="352"><!-- react-empty: 353 --><div data-reactid="354"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wawalove.wp.pl//szukam-cioci-byla-w-czterech-domach-dziecka-po-wojnie-sluch-po-niej-zaginal-wzruszajacy-apel-siostrzenca-6206053609268865a" data-reactid="355"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="356"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="357"><meta itemprop="url" content="https://v.wpimg.pl/MDIwOTc3JCBmRntjWgt4cHlCenlRA3V3e056ZVYBYigmECB5FFI6JSUYOTFNQyMj" data-reactid="358"/><meta itemprop="width" content="214" data-reactid="359"/><meta itemprop="height" content="60" data-reactid="360"/></div><meta itemprop="name" content="WawaLove" data-reactid="361"/></div><meta itemprop="datePublished" content="2018-01-05T11:27:00.000Z" data-reactid="362"/></div><div data-st-area="article-header" data-reactid="363"><div class="_3KaUVlr" data-reactid="364"><div class="_3mfrBxN" data-reactid="365"><div class="_2XbI6sD _2iR_8W5" data-reactid="366"></div></div><a href="/tag/adopcja" data-reactid="367"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="368">adopcja</div></a><div class="_3pj5t1m ThEub2I" data-reactid="369"><div class="_1TS8ZGX _2er1oZR" data-reactid="370"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="371"><!-- react-text: 372 -->+<!-- /react-text --><!-- react-text: 373 -->8<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="374"><div class="_3v0El6z" data-reactid="375"><div class="subjectsList--overlay _3msLBK9" data-reactid="376"><div class="czXPGR_" data-reactid="377"><a class="subjectsList--link _3c2fokE" href="/tag/warszawa" data-reactid="378">warszawa</a><a class="subjectsList--link _3c2fokE" href="/tag/dom%20dziecka" data-reactid="379">dom dziecka</a><a class="subjectsList--link _3c2fokE" href="/tag/poszukiwania" data-reactid="380">poszukiwania</a><a class="subjectsList--link _3c2fokE" href="/tag/nowogrodzka" data-reactid="381">nowogrodzka</a><a class="subjectsList--link _3c2fokE" href="/tag/niko%C5%82aj" data-reactid="382">nikołaj</a><a class="subjectsList--link _3c2fokE" href="/tag/ciocia" data-reactid="383">ciocia</a><a class="subjectsList--link _3c2fokE" href="/tag/szuka%20cioci" data-reactid="384">szuka cioci</a><a class="subjectsList--link _3c2fokE" href="/tag/franciszka%20urawska" data-reactid="385">franciszka urawska</a></div></div></div></div></div></div><span data-reactid="386"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="387"><a class="_21Hub9j" href="/autor/katarzyna-zajac-malarowska/6142672982931073" data-reactid="388"><div class="u7xf8ZL" data-reactid="389"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="390"><div class="_3m1D4Gp" data-reactid="391"><div class="_2NCIuTn" data-reactid="392"><div class="QB5kEjV" data-reactid="393"><span class="_218mrNK _1aIqa9K _2wUF4Ie" data-reactid="394"><img width="25" height="25" alt="" src="https://v.wpimg.pl/MDIwOTc3JC1mOGBmVkt_cWYTYSMTWiAjZwcje1QGe3N4QXpsVx56dX9EdmJTAXprIhY7NRFJNCooWjU1CVIuaiMHKA==" class="_3BQvntU _2_iGbjC" data-reactid="395"/></span></div></div></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="396">Katarzyna Zając-Malarowska</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="397"><span data-reactid="398">wczoraj (12:27)</span></div></div><div data-reactid="399"></div></span></div></div><div class="jOqPE5L" data-reactid="400"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="401"><!-- react-text: 402 -->&quot;Szukam cioci. Była w czterech domach dziecka, po wojnie słuch po niej zaginął&quot;. Wzruszający apel siostrzeńca<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="403">- Od kilku lat szukam swojej cioci, która urodziła się przed wojną w Warszawie. Została adoptowana w wieku 10 lat. Nikt nie wie, gdzie dzisiaj mieszka, ani jakie ma nazwisko - napisał do redakcji WawaLove Nikołaj Korgol - Sowiński, student Uniwersytetu Warszawskiego. Szuka Franciszki Urawskiej, która ma dzisiaj 78 lat. </div><div class="xU1sB_3 _3hHhfX2" data-reactid="404"><div class="_3caRABC" data-reactid="405"><div class="_2QfedaS _1sWqqFP" data-reactid="406"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="407"><div class="_1tfrDS7" data-reactid="408"><div class="GgQLrpF" data-reactid="409"><div class="_21hwsg8" data-reactid="410"><span class="" data-reactid="411"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="412">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="413"><div class="_1tfrDS7" data-reactid="414"><div class="GgQLrpF" data-reactid="415"><div class="_21hwsg8" data-reactid="416"><span class="" data-reactid="417"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="418">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="419"><div class="_2K3khpQ" data-reactid="420"><div class="yslXS0p" data-reactid="421"><span class="" data-reactid="422"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="423">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="424"><div class="_1TiOmT3 _2yL0woT" data-reactid="425"><div class="_1tZz0d9" data-reactid="426">Opinie</div><div class="b0slQwY" data-reactid="427"><span class="" data-reactid="428"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="429"><figure class="_1O8neci" data-reactid="430"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:91.30434782608695%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="431"><img alt="Po lewej mama Franciszki i Marianny Urawskich." width="644" src="https://v.wpimg.pl/MDIwOTc3JC1mOGBiVwc1cXFPYDBNRD0tJBBhJA8cfH15QHZhWwN9fWRafGNVAHRwe0V2exRSPzczFjg1TkQsMygbICIGHi4tJhQmNU1ZPSM=" height="588" class="_3BQvntU" data-reactid="432"/><div data-reactid="433"><meta itemprop="url" content="https://v.wpimg.pl/MDIwOTc3JCBmRnZkVAp4fHlHdnlOAHpyek57ZlEKYjMoBTwuAkQsaT4WODUPXDshZBQmOwBaLGojByg=" data-reactid="434"/><meta itemprop="width" content="777" data-reactid="435"/><meta itemprop="height" content="710" data-reactid="436"/></div></span></figure></div><small class="article--mainPhotoSource _3OAxpGg" data-reactid="437">Po lewej mama Franciszki i Marianny Urawskich. (wawalove, Fot: Nikołaj Korgol - Sowiński)</small><!-- react-empty: 438 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="439"><p>Nikołaj studiuje historię Związku Radzieckiego. Jest zafascynowany przeszłością swojej rodziny. Od pięciu lat tworzy drzewo genealogiczne. - Znalazłem już około 1000 osób, nasze korzenie sięgają XVII wieku - chwali się w rozmowie z naszą reporterką.</p></div><!-- react-empty: 440 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="441"><p>Dwa lata temu natrafił na lukę w historii rodziny. Brakuje w niej jednej osoby. - W 1939 roku w Szpitalu Dzieciątka Jezus na Nowogrodzkiej na świat przyszły dwie moje ciocie. Ich mama od razu oddała je do domu dziecka na tej samej ulicy. Była panną, a w domu się nie przelewało. Jedna z dziewczynek, Marianna, zmarła jak miała pół roku. Postanowiłem odnaleźć tę drugą - opowiada WawaLove Nikołaj.</p></div><div id="secondaryRelatedVideoPlayer" data-reactid="442"></div><div class="_2d5faz" data-reactid="443"><!-- react-empty: 444 --><div class="_2da6g0 _2duqr5 _2d3b96 _2bb18q" data-reactid="445"><div class="_2jssni" data-reactid="446"></div><img class="_2d9xhc" src="https://wawalove.wp.pl/MDIwOTc3PjAoAyY3TABjfGdFd3pSAXxxe0RiZk5UfydxQS5nTAsrIitBK2QGBXRxKhR3Y1cGeXV9Q3s1WwB8JXtGemVVHT0qLg==" data-reactid="447"/><div class="_2o6biu" data-reactid="448"><cite data-reactid="449"><cite><cite><b></b></cite></cite></cite></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="450"><p>Siostrzeniec rozpoczął swoje poszukiwania od odwiedzin domu dziecka na Nowogrodzkiej. - Dowiedziałem się, że ciocia mieszkała w czterech domach dziecka na terenie Warszawy. W ostatnim, który znajduje się przy metrze Marymont, została adoptowana. Miała wtedy 10 lat. Niestety, nie wiadomo, kto ją adoptował - ubolewa chłopak.</p></div><!-- react-empty: 451 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="452"><p><strong>Przeczytaj też: Przemoc w rodzinie - poruszająca historia tragicznego dzieciństwa </strong></p></div><!-- react-empty: 453 --><div class="_3-XtjyH _1EvE0ES" data-reactid="454"><div id="video-player-574050695" data-reactid="455"></div><!-- react-empty: 456 --><!-- react-empty: 457 --></div><!-- react-empty: 458 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="459"><p>Nikołaj przejrzał setki dokumentów w stołecznych urzędach i parafiach. Nigdzie jednak nie znalazł aktu urodzenia cioci, ani informacji o jej nowych rodzicach. - Pisałem dosłownie wszędzie. Byłem nawet w urzędzie Hanny Gronkiewicz-Waltz. Niestety, nie ma dokumentów, które pozwoliłyby mi odkryć tę tajemnicę. Posiadam tylko odpis dokumentu z pierwszego domu dziecka poświadczający, że dziewczynki zostały tam przyjęte.</p></div><div class="_2d5faz" data-reactid="460"><!-- react-empty: 461 --><div class="_2da6g0 _2duqr5 _2d0mzh _2d3b96 _2c1wlv" data-reactid="462"><div class="_2jssni" data-reactid="463"></div><img class="_2d9xhc" src="https://wawalove.wp.pl/MDIwOTc3PjAoAyY3TABjfGdFd3pSAXxxe0RiZk5UfydxQS5nTAsrIitBK2QGBXRxKhR3Y1cGeXV9Q3s1WwB8JXtGemVVHT0qLg==" data-reactid="464"/><div class="_2o6biu" data-reactid="465"><cite data-reactid="466"><cite><strong><i></i></strong></cite></cite></div></div></div><div class="_3bv9ljB _1AQPSvq" data-reactid="467"><div class="_2te6rH-" data-reactid="468"><figure class="_1pySktw" id="1332845352" data-reactid="469"><span class="_218mrNK _1aIqa9K" style="padding-bottom:142.548596112311%;width:463px;" data-reactid="470"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4QgHDDYLq7+gZgAAAB1pVFh0Q29tbWVudAAAAAAAQ3JlYXRlZCB3aXRoIEdJTVBkLmUHAAAADUlEQVQI12OQc+iSBAACagECWswL8wAAAABJRU5ErkJggg==" alt="" data-src="https://v.wpimg.pl/MDIwOTc3JC1mOGBgVQA1cn9HYDBNRD0tJBBhJA8cfHJ6QXdtWwB5fWRaeWdQBHh1cUB9exRSPzczFjg1TkQsMygbICIGHT0qLg==" data-sizes="auto" width="463" height="660" class="lazyload  _3BQvntU" data-reactid="471"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="472"><!-- react-text: 473 --> <!-- /react-text --><!-- react-text: 474 --> <!-- /react-text --><!-- react-text: 475 -->wawalove<!-- /react-text --><!-- react-text: 476 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="477"><div class="_2K3khpQ" data-reactid="478"><div class="yslXS0p" data-reactid="479"><span class="" data-reactid="480"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="481">Podziel się</strong></div></div></figure><!-- react-empty: 482 --><!-- react-empty: 483 --></div></div><!-- react-empty: 484 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="485"><p>W Centrum Pomocy Rodzinie w Warszawie Nikołaj usłyszał, że w dokumentach nie pojawia się nazwisko osób, które ją adoptowały. - W rodzinie krąży pogłoska, że kiedyś zaadoptował ją lekarz z Saskiej Kępy. Kontaktowałem się z różnymi osiedlowymi forami na Facebooku. Rozpowszechniłem informację, ale nikt się nie zgłosił - mówi siostrzeniec.</p></div><!-- react-empty: 486 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="487"><p>Co się stało z matką Franciszki i Marianny? - dopytuję.</p></div><!-- react-empty: 488 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="489"><p>- Zmarła w 1994 roku w miejscowości pod Warszawą. Przez całe życie mówiła, że nie ma dzieci - odpowiada.<br />
Nikołaj nie obawia się reakcji cioci. - Miała ok. 10 lat kiedy została adoptowana, więc jest świadoma tej sytuacji - mówi i dodaje: - Nie szukam jej dla spadku czy rozdrapywania starej historii. Chciałbym powiedzieć, że ma siostrę, zawieźć na grób jej mamy, pokazać jej zdjęcie. I porozmawiać.</p></div><div class="_2d5faz" data-reactid="490"><!-- react-empty: 491 --><div class="_2da6g0 _2duqr5 _2d0mzh _2d3b96 _2c1x8v" data-reactid="492"><div class="_2jssni" data-reactid="493"></div><img class="_2d9xhc" src="https://wawalove.wp.pl/MDIwOTc3PjAoAyY3TABjfGdFd3pSAXxxe0RiZk5UfydxQS5nTAsrIitBK2QGBXRxKhR3Y1cGeXV9Q3s1WwB8JXtGemVVHT0qLg==" data-reactid="494"/><div class="_2o6biu" data-reactid="495"><cite data-reactid="496"><cite><strong><b></b></strong></cite></cite></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="497"><p><strong>Jeśli ktoś ma informację na temat Pani Franciszki, prosimy o kontakt przez Facebooka albo na wawalove@grupawp.pl.</strong></p></div><!-- react-empty: 498 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="499"><p><strong>Przeczytaj też: <a href="https://wawalove.wp.pl/rodzice-biegna-z-dziecmi-do-szpitala-w-tym-czasie-straz-miejska-odholowuje-ich-samochod-jak-sepy-6205690268481665a" target="_blank">Rodzice biegną z dziećmi do szpitala. W tym czasie straż miejska odholowuje ich samochód. "Jak sępy"</a></strong></p></div></div><div class="_1Qq9oHQ" data-reactid="500"><div class="B0Inlt_ ZTudHEy" data-reactid="501"><div class="_25Y3Zxm" data-reactid="502"><!-- react-text: 503 -->Polub <!-- /react-text --><!-- react-text: 504 -->WawaLove<!-- /react-text --></div><div class="_3XKakPc" data-reactid="505"></div><div class="fb-like" data-href="https://www.facebook.com/wawalovePL" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="506"></div></div></div><!-- react-empty: 507 --></article></div></div></div><div class="_2TqTFZv" data-reactid="508"><div class="hiCifJ8 _1ZVNGs5" data-reactid="509"><div class="_30SROfM" data-reactid="510"><div style="margin-bottom:10px;" data-reactid="511"><div class="_2d5faz" data-reactid="512"><!-- react-empty: 513 --><div class="_2da6g0 _2duqr5 _2cw77o _2c3240" data-reactid="514"><div class="_2jssni" data-reactid="515"></div><img class="_2d9xhc" src="https://wawalove.wp.pl/MDIwOTc3PjAoAyY3TABjfGdFd3pSAXxxe0RiZk5UfydxQS5nTAsrIitBK2QGBXRxKhR3Y1cGeXV9Q3s1WwB8JXtGemVVHT0qLg==" data-reactid="516"/><div class="_2o6biu" data-reactid="517"><cite data-reactid="518"><cite><i><em></em></i></cite></cite></div></div></div></div><div class="_2bc472" data-reactid="519"><div data-reactid="520"><div class="_2d5faz" data-reactid="521"><!-- react-empty: 522 --><div class="_2da6g0 _2duqr5 _2cw77o _2c340z" data-reactid="523"><div class="_2jssni" data-reactid="524"></div><img class="_2d9xhc" src="https://wawalove.wp.pl/MDIwOTc3PjAoAyY3TABjfGdFd3pSAXxxe0RiZk5UfydxQS5nTAsrIitBK2QGBXRxKhR3Y1cGeXV9Q3s1WwB8JXtGemVVHT0qLg==" data-reactid="525"/><div class="_2o6biu" data-reactid="526"><cite data-reactid="527"><cite><b><var></var></b></cite></cite></div></div></div></div></div></div></div></div><div class="FVs88n5" data-reactid="528"><div class="_2ou3Gvs" data-reactid="529"><div class="_2d5faz" data-reactid="530"><!-- react-empty: 531 --><div class="_2da6g0 _2duqr5 _2cw77o _2c32r0" data-reactid="532"><div class="_2jssni" data-reactid="533"></div><img class="_2d9xhc" src="https://wawalove.wp.pl/MDIwOTc3PjAoAyY3TABjfGdFd3pSAXxxe0RiZk5UfydxQS5nTAsrIitBK2QGBXRxKhR3Y1cGeXV9Q3s1WwB8JXtGemVVHT0qLg==" data-reactid="534"/><div class="_2o6biu" data-reactid="535"><cite data-reactid="536"><cite><b><cite></cite></b></cite></cite></div></div></div><div class="-oM4ssg" data-reactid="537"></div></div></div></div><div class="_1jIbOo6" data-reactid="538"><div class="EanFVXt" data-reactid="539"><div class="_3s-mP2l" data-reactid="540"></div><div class="_1t26d10" data-reactid="541"><div class="hiCifJ8" data-reactid="542"><div class="_30SROfM" data-reactid="543"><div class="_3WA51MZ _1W2VvN5" data-reactid="544"><div data-reactid="545"></div><div class="_1BbcvOI" data-reactid="546"><div class="_1-VIjxl" data-reactid="547"></div><div class="gIyVIC4" data-reactid="548"><div class="_3k3s6kF" data-reactid="549"><div class="_87Fumc_ _1mwAZX3" data-reactid="550"><div class="_2vhwu4j" data-reactid="551">0</div><div class="_1GyBPzT" data-reactid="552"><div class="_1_b-OBg" data-reactid="553">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="554"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="555"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="556"><div data-reactid="557"><div class="_11eOWSB" data-reactid="558"></div></div><div class="_1tfrDS7" data-reactid="559"><div class="GgQLrpF" data-reactid="560"><div class="_21hwsg8" data-reactid="561"><span class="" data-reactid="562"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="563">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="564"><div data-reactid="565"><div class="_11eOWSB" data-reactid="566"></div></div><div class="_1tfrDS7" data-reactid="567"><div class="GgQLrpF" data-reactid="568"><div class="_21hwsg8" data-reactid="569"><span class="" data-reactid="570"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="571">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="572"><div class="_39tMEdf _1bbDOt6" data-reactid="573"><div class="_3ILvni7 kZwcODC" data-reactid="574"><div class="_1cYeTap" data-reactid="575">0</div><div class="_1B4gOH5" data-reactid="576"></div><div class="_2YgLw5O" data-reactid="577"><div class="Qcg0gcw" data-reactid="578">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="579"><div class="_1cYeTap" data-reactid="580">0</div><div class="_1B4gOH5" data-reactid="581"></div><div class="_2YgLw5O" data-reactid="582"><div class="Qcg0gcw" data-reactid="583">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="584"><div class="_1cYeTap" data-reactid="585">0</div><div class="_1B4gOH5" data-reactid="586"></div><div class="_2YgLw5O" data-reactid="587"><div class="Qcg0gcw" data-reactid="588">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="589"><div class="_1cYeTap" data-reactid="590">0</div><div class="_1B4gOH5" data-reactid="591"></div><div class="_2YgLw5O" data-reactid="592"><div class="Qcg0gcw" data-reactid="593">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="594"><div class="dLGbQpo" data-reactid="595"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="596"><div class="_2QHpjSt" data-reactid="597">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="598">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="599">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="600">.</div></div></div></a><div data-reactid="601"></div></div></div></div><div class="_2TqTFZv" data-reactid="602"><div data-reactid="603"></div></div><div class="hiCifJ8" data-reactid="604"><div class="_30SROfM" data-reactid="605"><div data-reactid="606"></div></div></div></div><!-- react-empty: 607 --></div></div></div></div></td></tr><tr data-reactid="608"><td class="_3Fr7j02" data-reactid="609"><div class="_14gugvC" data-reactid="610"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="611"><div class="_1LNJWaA" data-reactid="612"><span data-reactid="613"><!-- react-text: 614 -->© 1995-<!-- /react-text --><!-- react-text: 615 -->2018<!-- /react-text --><!-- react-text: 616 --> Grupa WP<!-- /react-text --></span></div></div></div><cite data-reactid="617"><cite><strong><strong></strong></strong></cite></cite><cite data-reactid="618"><cite><samp><samp></samp></samp></cite></cite><cite data-reactid="619"><cite><samp><i></i></samp></cite></cite><span data-reactid="620"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script defer src="https://wawalove.wp.pl/MDIwOTc3PjAoAyY3TABjfGdFd3pSAXxxe0RiZk5UfydxQS5nTFAhLSwZO3oJQHIbdCgQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIbFigQCzxsEhsWKBALPGwSGxYoEAs8bBIb"></script>
        <script>
          if (!window.WP) {
            new Image().src = "https://wawalove.wp.pl/MDIwOTc3KStmBXpkUAZ4cXhHfWRMQCUrPlkoPQUMPjY_Sjg1FFIhKz8SaTUARyQrJ0olJwFfIiciEityE19wNCgcIHIVDnhqfQ==";
          }
        </script>
        <noscript>
          <img src="https://wawalove.wp.pl/MDIwOTc3KStmBXpkUAZ4cXhHfWRMQCUrPlkoPQUMPjY_Sjg1FFIhKz8SaTUARyQrJ0olJwxVK2I5G3IkAlgiYj9KenpX" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  