
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="eovgboya">
        
        <title data-react-helmet="true">Warszawa. Wypadek na pl. Zawiszy, spore utrudnienia - WawaLove</title>
        <meta data-react-helmet="true" property="og:site_name" content="wawalove.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="270037233016103"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wawalove.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="og:url" content="https://wawalove.wp.pl/warszawa-wypadek-na-pl-zawiszy-spore-utrudnienia-6420861244245633a"/><meta data-react-helmet="true" name="keywords" content="wypadek, warszawa"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wawalovePL"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wawalove.wp.pl/warszawa-wypadek-na-pl-zawiszy-spore-utrudnienia-6420861244245633a"/><meta data-react-helmet="true" property="article:published_time" content="2019-09-04T10:37:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-09-04T11:07:35.000Z"/><meta data-react-helmet="true" property="artice:tag" content="wypadek, warszawa"/><meta data-react-helmet="true" name="news_keywords" content="wypadek, warszawa"/><meta data-react-helmet="true" name="author" content="oprac. Katarzyna Romik"/><meta data-react-helmet="true" name="description" content="Wypadek na pl. Zawiszy w Warszawie. Dachował samochód dostawczy. Jak dowiedziała się WP, policja na razie nie ma informacji o poszkodowanych. "/><meta data-react-helmet="true" property="twitter:description" content="Wypadek na pl. Zawiszy w Warszawie. Dachował samochód dostawczy. Jak dowiedziała się WP, policja na razie nie ma informacji o poszkodowanych. "/><meta data-react-helmet="true" property="og:title" content="Warszawa. Wypadek na pl. Zawiszy, spore utrudnienia"/><meta data-react-helmet="true" property="og:description" content="Wypadek na pl. Zawiszy w Warszawie. Dachował samochód dostawczy. Jak dowiedziała się WP, policja na razie nie ma informacji o poszkodowanych. "/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/327574357-1637172936/warszawa-wypadek.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0tVWF2Elt3ZmZEf2NSTnl3fEBgZVFKenV-RXRnUVY6JTsENzUQGGAzMAcsMAISYy45EG8p"/>
        <link data-react-helmet="true" rel="canonical" href="https://wawalove.wp.pl/warszawa-wypadek-na-pl-zawiszy-spore-utrudnienia-6420861244245633a"/>
        <style data-react-helmet="true" >div.ycipk-4j7i0e {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-4j7g3f {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-4j7hdf {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-4jycqj {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-4jzjin {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-4jzk5n {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-4jzivo {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://wawalove.wp.pl/warszawa-wypadek-na-pl-zawiszy-spore-utrudnienia-6420861244245633a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://wawalove.wp.pl/MTgyMDIwYjUGGzt3ZgxvC0VDbxsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFlVhdhJbd2ZmBDk1ExAua3pZdXpWTXprJBYkOkkaPjdrCg==" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla wawalove.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'wawalove';
          window.rekid = '235460';
          window.habahaba = 'bxstrongxixcitexemxsampxvar';
          window.habawide = true;
          window.appVersion = '3.8.147-3.8.147';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6420861244245633","ctype":"article","cdate":"2019-09-04","cpageno":1,"cpagemax":1,"ctags":"wypadek,warszawa","ccategory":"transport","cauthor":"oprac.%20Katarzyna%20Romik","csource":"dziejesie.wp.pl","cpremium":0,"csubtype":"0","ciab":"IAB12"};
          
          window.vhb = {"#video-player-2042015":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2042015,"duration":215,"minimalAge":0,"advTags":"IAB12","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"wawalove","bunches":{"index":"235447","category":"235448","author":"235450","article":"235460","articlePremium":"235461","gallery":"235446","quizone":"235451","quizindex":"235451","others":"235450","infinity":"235445","liveblog":"235449","ranking":"235701"}},"gemius":{"hit":{"index":"0iU7Wa73lDW5wuMfmDHZGaSfTH6GlOvBPtyWh8BCFqn.u7","najnowsze":"nX.qy.t0P8R045JNkrl_npPaLW_GLcNKizTldFCHA4b.B7","popularne":"B2ZA4mMQc6wZTPuzRTOJiZPaLU_GLcM6K3vlFA.gW4f.D7","inne":"B3BAgmOdcyxvfPsjjTABUpRMLU_GxMM6i1hfWNBFW9v.S7","komentarze":"","wideo":"B2ZKiGMQT3xvF9I1DVC2erPpj51WdxtiAcnSQxsHKEn.C7","komunikacja":"pz.gInMKYvQ.tFuM9Ta5doXBj1MppRtm5jnyKNpXQGP.77","rytm-miasta":"nX.qJft0Pwzal5I9mzP2.5Pa71yGLduWK5wCbICNcOj.y7","galerie":"B8ZAgmOQcywZ8vuRjeGBSrRJzdtWZwL_y5EPwVAQ0zf.Q7","ludzie-warszawy":"p8XqxnL9P40.vpK.dW72r4aTzUUpLAMKb.6VP9ohq5T.c7","reprywatyzacja":".XngwuuTY3SqO7uae7nJ9oXBLU8ppcM6zB3llinhA_r.b7","samorzad":"B2ZA5GMQc_LPgvsT1dEBKpPaj1OGLRtmi1TS4N.cqNH.D7","dzieje-sie-na-miescie":"p8ZK6HL9TvypjdH39Py_KoaT71wpLNuWbBQitIIXWGz.p7","transport":".XngxOuTY6uqkbs6QzxBloXBj1MppRtmzFPyKNHmQAv.A7","architektura":"B2XqyGMQP8PPg5KtnaZ2tpPa71yGLduWix8iQfhaWEP.87","interwencje":"pyZA5HN9c_OpLbG7PV1NvYXzzUUpHAMKbB6VPwH20zX.x7","sport":".XpK6OuTTvxEPphCukwJioXBLU8ppcM6bJrlFIJ.A5b.t7","kuchnia-warszawska":"B2XgxGMQY6t5knDjHPyF0ZR6zUWGPQMKiv_VP3h8q5T.q7"}}},"mobile":{"dot":{"base":"wawalove","bunches":{"index":"235465","category":"235466","author":"235463","article":"235470","articlePremium":"","gallery":"235464","quizone":"235468","quizindex":"235468","others":"235463","infinity":"235469","liveblog":"235467","ranking":"235716"}},"gemius":{"hit":{"index":"pz.gJHMKYyupk7r4vcZB5oXBzSUppQL6Rt6V31I8q6T.e7","najnowsze":".RngJOsTYytEnrsqOhlJ1YYhLeUplcMuzD5fldHHgyr.n7","popularne":"pyZKiHN9T3ypM5iy9SIJMoYh71wplduWzD6of1IFWEP.X7","inne":"pyXqKHN9P0SpLZHPPZV_boYhzdsplQL_zF4PwdI3K4H.v7","komentarze":"","wideo":"B3BAhGOdc2NvfbGdxdRNdZRMj1OGxBtmi0J4ZPfT6Bn.97","komunikacja":".RngJOsTYyuk7XEzAgAFkoYhj70plRty5npYXoIuAGn.z7","rytm-miasta":"B3.qKGOdP0QZCVi6RPzBbpRM78aGxNuiK9WoMih82Nf.77","galerie":"pyZAhHN9c2M._LFrdXFFhoXBzUUppQMKzHQPAlJkq5T.h7","ludzie-warszawy":".RnqKOsTP0QKQZJv087_doXzjzMpHBtWzNbSgNKPqIn.87","reprywatyzacja":"B8XgxGOQY6t5mBFJVUZ1ApPa73yGLdumK7KICSijcNj.B7","samorzad":"pyZKiHN9T3xJ7piyrVKByoaTzbspLALu5meVLAJW0x7.Y7","dzieje-sie-na-miescie":".RpA5OsTc_MKobG7iv9NvYaTLW8pLMNKzGDldFKu2wn.Q7","transport":"B8XqKGOQP0RvHVi6RUjJTpPazSWGLQL6wXeV3vMbq6T.i7","architektura":"p9.gxHOKY6ufGHDjLRaNsWaELW9Z4sNKRqfldDIXA4b.X7","interwencje":".RpAhOsTc2OkQ7DLAmTFjoaTj50pLBtibDPSQwI9KEn.V7","sport":"B8XqJmOQPw0Z7PhORTMxD5Paj1OGLRtmwYzyKHLPQGP.G7","kuchnia-warszawska":"p9.gInOKYvSp6XDT9UYFEmaE71xZ4tuWpoECbFp6cOj.N7"}}}};
          window.siteVersion = '';
          window.wp_abtest = {};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://wawalove.wp.pl/MTgyMDIwYjUGGzt3ZgxvC0VDbxsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIba1tvIUVDb2s6AywgDhpid2dPY2VTTmInJR4oOhNXJzdrCg==",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://wawalove.wp.pl/YmE5OG94dgwkVzl0Fk97GWcPbTVSFnVPGhd1ZWZrBjIaahAYZmsGMhpqEBhmawYyGmoQGGZrBjIaahAYZmsGMhpqEBhmawYyGmoQGGZrBjIaahAYZmsGMhpqEBhmawYyGmoQGGZrBjIaahAYZmsGMhpqEBhmawYyGmoQGGZrBjIaahAYZmsGMhpqEBhmawYyGmoQGGZrBjIaahAYZmsGMhpqEBhmawYyGmoQGGZrBjJnGW0yGw57QiJUKWlTR2YfMwh-YUtRMgQhRnJ1CgFtW3UTEHpcWy8KJ1o2Jh9EMRkoWXIwWEM4ASpDKmlORHcdKRB9AU5VKx4_VDgmFEMgHSRRKiwUWjhANVliPVhDMB4_TGI0SVsrCGhAOzVMUDcEIFsmJhQCbV91DXl2CwBtX3EAeXQKVX89EnQQJl1WPVBjUyM0TVUtBCEIOildUT8EK1ArYUpEMAN4UCAxXlY2FCQTLiNPZzUCMUZydwgEexA="></script>
        <script crossorigin src="https://wawalove.wp.pl/MTgyMDIwYjUGGzt3ZgxvIEVDbyUtVWF2OFt3ZhYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFihveEUMb35rWB8ZSDsiPGYUYjZIECMoIBkoew4XIS0nEmAjBg4sKCYBKHkQCWA0JVknJ0UE"></script>
        <script crossorigin id="wpjslib" src="https://wawalove.wp.pl/MzYyODZNYhs4Gzl3dTVvDntDbScqJhIJLR1taHgRb0B7JhAbBRESJQYmEBsFERIlBiYQGwUREiUGJhAbBRESJQYmEBsFERIlBiYQGwUREiUGJhAbBRESJQYmEBsFERIlBiYQGwUREiUGJhAbBRESJQYmEBsFERIlBiYQGwUREiUGJhAbBRESJQYmEBsFERIlBiYQGwUREiUGJhAbBRESJQYmEBsFERIlBiYQGwUREiUGJhAbBRESJQYmEBsFERIlBiYQGwUREiUGJhAbBRESJQYmEBsFERIlBiYQGwUREiUGJhAbBRESJQYmEBsFERIlBiYQGwUREiUGJhAbBRESJQYmEBsFERIlBiYQGwUREiUGJhAbBRESJQYmEBsFERIlBiYQGwUREiUGJhAbBRESJQYmEBsFERIlBiYQGwUREiUGJhAbBRESJQYmEBsFERIlBiYQGwVsYVgsW3VmdTk9ECoVJiZ1OT0QKhUmJnc9KhspVyU3eDM="></script>
        <script defer src="https://wawalove.wp.pl/MTgyMDIwYjUGGzt3ZgxvC0VDbxsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFihveEUMb35rWD4gBg0kJ2ZEY2xJSHlzZh8oNQNXJzdrCg=="></script>
        <link rel="shortcut icon" href="https://wawalove.wp.pl/MTgyMDIwYjUGGzt3ZgxvC0VDbxsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4JhIbFigSCzgmEhsWKBILOCYSGxYoEgs4W2FmPFV3dkgKOSU9Hi57VFd1anhDentXSC59e0Z0Y1Qdfn14T3Q2U0l8ICwRemwFQXRzeRF6N0kQLitrCg==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmFQAXhzZhNjIxcQICNnByF7Xk19fXlEeWVUVHV1fkR9bFFNe2svFjs9BBYjaXhOfyxWQH9qORkqdho=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmJXAXt0ZhNjIxcQICNnByF7Xk19fXlEeWVUVHV1fkR9bFFNe2svFjs9BBYjaXhOfyxWQH9qORkqdho=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmNVAXp2ZhNjIxcQICNnByF7Xk19fXlEeWVUVHV1fkR9bFFNe2svFjs9BBYjaXhOfyxWQH9qORkqdho=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmNRAXpyZhNjIxcQICNnByF7Xk19fXlEeWVUVHV1fkR9bFFNe2svFjs9BBYjaXhOfyxWQH9qORkqdho=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmVWTTV1eENiMEkOPS0kEGMkC1Z0cHlOfWdTSH5pcUZ6Z1dBe3B_WCs1ERAuKydafG1VAXx9e1k9OgBbMA==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmVVSTV1e0diMEkOPS0kEGMkC1Z0cHlOfWdTSH5pcUZ6Z1dBe3B_WCs1ERAuKydafG1VAXx9e1k9OgBbMA==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmVTTTV1fUNiMEkOPS0kEGMkC1Z0cHlOfWdTSH5pcUZ6Z1dBe3B_WCs1ERAuKydafG1VAXx9e1k9OgBbMA==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmVSSzV1fEViMEkOPS0kEGMkC1Z0cHlOfWdTSH5pcUZ6Z1dBe3B_WCs1ERAuKydafG1VAXx9e1k9OgBbMA==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmVfSTV1cUdiMEkOPS0kEGMkC1Z0cHlOfWdTSH5pcUZ6Z1dBe3B_WCs1ERAuKydafG1VAXx9e1k9OgBbMA==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmVRAXxyZhNjIxcQICNnByF7Vk10dXFAfm1TTWBpfUN6Y1RPfHd4WCs1ERAuKydafG1VAXx9e1k9OgBbMA==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmdVAX52ZhNjIxcQICNnByF7Vk10dXFAfm1TTWBpfUN6Y1RPfHd4WCs1ERAuKydafG1VAXx9e1k9OgBbMA==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4Ym1RAXRyZhNjIxcQICNnByF7Vk10dXFAfm1TTWBpfUN6Y1RPfHd4WCs1ERAuKydafG1VAXx9e1k9OgBbMA==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmVRSTV1f0diMEkOPS0kEGMkC1Z8cHBGdWNUQHlwZFp5YFBOfnJ4RHx7ARg7LSoYI3lWQH88eE5_ehcXKmY0">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmVeSzV1cEViMEkOPS0kEGMkC1Z8cHBGdWNUQHlwZFp5YFBOfnJ4RHx7ARg7LSoYI3lWQH88eE5_ehcXKmY0">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmVTTTV1fUNiMEkOPS0kEGMkC1Z8cHBGdWNUQHlwZFp5YFBOfnJ4RHx7ARg7LSoYI3lWQH88eE5_ehcXKmY0">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#1E418E">
        <script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/6469.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5cdae57fad38d5000b1454ec.js"
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="ycipk-1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="272956370"><table class="ycipk-1z1kLyn ycipk-2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><b class="yxdgi2030e" data-reactid="7"><b><b><i></i></b></b></b><div class="ycipk-4l1vfn" data-reactid="8"><!-- react-empty: 9 --><div class="ycipk-4l6mko ycipk-4lr6vt ycipk-4yqnjy ycipk-4j7i0e onssy6090d" data-reactid="10"><div class="ycipk-4rp8s7" data-reactid="11"></div><img class="ycipk-4l6dm0" src="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmFRAXlxZh5jIxdXPShmFmI9SAo5I2YHJjJIGypqORkqdho=" alt="ycipk-4l771u" data-reactid="12"/><div class="ycipk-4w2rni" data-reactid="13"><b class="onssy6090e" data-reactid="14"><b><b><var></var></b></b></b></div></div></div><div class="ycipk-1eC5C0Q ycipk-wpAPPrT" data-reactid="15"><div class="" data-reactid="16"><div class="ycipk-1q0aVq- ycipk-wpAPPrT" style="background-color:#1E418E;" data-reactid="17"><div data-st-area="Header" class="header ycipk-DNHho_e" style="background-color:#1E418E;" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;header&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="18"><h2 class="ycipk-EDSrt49" data-reactid="19"><a data-st-area="Header-logo" href="/" data-reactid="20"><span class="ycipk-9-RdI2v" data-reactid="21">WawaLove</span><span class="ycipk-1bG3O7T" data-reactid="22"><div class="ycipk-k-0W4yM" style="width:252.6595744680851px;height:50px;" data-reactid="23"><span class="" data-reactid="24">
<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 21.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 805.3 157.9" style="enable-background:new 0 0 805.3 157.9;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#174290;}
	.st1{fill:#FFFFFF;}
	.st2{fill:#DA0E15;}
	.st3{fill:#BF1818;}
	.st4{fill:#921913;}
	.st5{fill:#971914;}
	.st6{fill:#272626;}
	.st7{fill:#020203;}
</style>
<rect class="st0" width="805.3" height="157.9"/>
<g>
	<g>
		<path class="st1" d="M207,130.2H190c-1.4,0-2.5-1.1-2.7-2.5l-4.9-22.3h-27.9l-4.9,22.3c-0.3,1.4-1.4,2.5-2.7,2.5h-17.1
			c-1.4,0-2.3-0.8-2.3-2.2c0-0.1,0.1-0.4,0.1-0.7l18.3-84.5c3.1-13.1,13.2-15.1,22.6-15.1c9.4,0,19.3,2,22.5,15.1l18.3,84.5
			c0,0.3,0.1,0.5,0.1,0.7C209.4,129.4,208.4,130.2,207,130.2z M170.2,49.1c-0.3-1.4-0.5-2-1.8-2c-1.2,0-1.6,0.7-1.9,2l-8.3,37.6
			h20.3L170.2,49.1z"/>
	</g>
	<g>
		<path class="st1" d="M317.1,31l-17.7,89.3c-1.1,7.9-5.3,10.4-12.5,10.4h-5.8c-6,0-10.8-2.3-12.5-9.3l-10.8-40.7
			c-0.3-1.1-0.5-1.1-1.2-1.1c-0.7,0-0.8,0-1.1,1.1l-10.8,40.7c-1.8,6.9-6.5,9.3-12.5,9.3h-5.8c-7.2,0-11.4-2.5-12.5-10.4L196.2,31
			c0-0.1,0-0.3,0-0.3c0-1.4,1.1-1.8,2.2-1.8h18.5c1.1,0,2,1.1,2.2,2.6l10.8,73c0.1,1.2,0.3,1.8,0.8,1.8c0.4,0,0.7-0.5,1-1.8
			l9.8-35.5c1.4-5.2,4.8-9.5,8.4-9.5h13.5c3.7,0,7.1,4.4,8.4,9.5l9.8,35.5c0.3,1.2,0.5,1.8,1,1.8c0.5,0,0.7-0.5,0.8-1.8l10.8-73
			c0.1-1.5,1.1-2.6,2.2-2.6h18.5c1.1,0,2.2,0.4,2.2,1.8C317.1,30.7,317.1,30.9,317.1,31z"/>
	</g>
	<g>
		<path class="st1" d="M140.1,31l-17.7,89.3c-1.1,7.9-5.3,10.4-12.5,10.4h-5.8c-6,0-10.8-2.3-12.5-9.3L80.8,80.6
			c-0.3-1.1-0.5-1.1-1.2-1.1c-0.7,0-0.8,0-1.1,1.1l-10.8,40.7c-1.8,6.9-6.5,9.3-12.5,9.3h-5.8c-7.2,0-11.4-2.5-12.5-10.4L19.2,31
			c0-0.1,0-0.3,0-0.3c0-1.4,1.1-1.8,2.2-1.8h18.5c1.1,0,2,1.1,2.2,2.6l10.8,73c0.1,1.2,0.3,1.8,0.8,1.8c0.4,0,0.7-0.5,1-1.8
			l9.8-35.5c1.4-5.2,4.8-9.5,8.4-9.5h13.5c3.7,0,7.1,4.4,8.4,9.5l9.8,35.5c0.3,1.2,0.5,1.8,1,1.8c0.5,0,0.7-0.5,0.8-1.8l10.8-73
			c0.1-1.5,1.1-2.6,2.2-2.6h18.5c1.1,0,2.2,0.4,2.2,1.8C140.1,30.7,140.1,30.9,140.1,31z"/>
	</g>
	<g>
		<path class="st1" d="M365.4,86.9c0.1-9,2.1-17.5,5.7-25.1l-4.6-18.9c-3.1-13.1-13.1-15.1-22.5-15.1c-9.4,0-19.5,2-22.6,15.1
			l-17.3,84.5c0,0.3-0.1,0.5-0.1,0.7c0,1.4,1,2.2,2.3,2.2h19.1c1.4,0,2.5-1.1,2.7-2.5l4.9-22.3h24.9l4.9,22.3
			c0.3,1.4,1.4,2.5,2.7,2.5h18.1C372.3,119.3,365.3,103.9,365.4,86.9z M336.8,86.8l5.3-37.6c0.3-1.4,0.7-2,1.9-2
			c1.2,0,1.5,0.7,1.8,2l8.3,37.6H336.8z"/>
	</g>
	<path class="st1" d="M477,87.6c-0.1,12-4.1,23.1-10.7,32.1c3.5,4.9,4.3,10.5,4.6,17.6c-5.4-2.6-14.8-2.8-24.4-1.3
		c-7.1,3.4-15.1,5.3-23.5,5.3c-29.7-0.2-53.6-24.5-53.5-54.3c0.2-29.8,24.4-53.8,54.1-53.7S477.2,57.7,477,87.6z"/>
	<path class="st0" d="M489,135.2c0,0-19.2-11.2-19.2-31.8s0-64.4,0-64.4H489V135.2z"/>
	<g>
		<g>
			<path class="st1" d="M529.3,129.9c-4.5,1-15,1.8-22.2,1.8c-17.6,0-33.2-4.5-33.2-29.3V32c0-1.5,1.2-2.7,2.7-2.7h17.9
				c1.5,0,2.7,1.2,2.7,2.7v70.5c0,7.1,2.3,9.3,8.7,9.3h23.4c1.5,0,2.7,1.2,2.7,2.7v12.7C532,128.9,531.2,129.5,529.3,129.9z"/>
		</g>
		<g>
			<path class="st1" d="M571.5,131.7c-22.5,0-40.3-12.1-40.3-43.7V71.8c0-31.6,17.8-43.7,40.3-43.7c22.5,0,40.3,12.1,40.3,43.7V88
				C611.8,119.6,594,131.7,571.5,131.7z M588.4,71.8c0-16.4-5.5-23.3-16.9-23.3c-11.4,0-16.8,6.9-16.8,23.3V88
				c0,16.4,5.3,23.3,16.8,23.3c11.4,0,16.9-6.9,16.9-23.3V71.8z"/>
		</g>
		<g>
			<path class="st1" d="M694.6,32.1l-20.3,84.5c-3.1,13.1-13.1,15.1-22.5,15.1c-9.4,0-19.5-2-22.6-15.1l-20.3-84.5
				c0-0.3-0.1-0.4-0.1-0.7c0-1.2,1.1-2.2,2.5-2.2h18.9c1.4,0,2.5,1.1,2.7,2.5l17,78.6c0.3,1.5,0.7,2,1.9,2c1.2,0,1.6-0.5,1.9-2
				l17-78.6c0.3-1.4,1.2-2.5,2.6-2.5h19.1c1.4,0,2.3,0.8,2.3,2.2C694.8,31.6,694.6,31.8,694.6,32.1z"/>
		</g>
		<g>
			<path class="st1" d="M754,129.9c-4.8,0.7-11.7,1.8-26.4,1.8c-17.6,0-33.1-4.5-33.1-29.3V57.2c0-24.8,15.7-29.2,33.2-29.2
				c14.7,0,21.5,1.1,26.3,1.8c1.9,0.3,2.7,1,2.7,2.7v12.7c0,1.5-1.2,2.7-2.7,2.7h-27.7c-6.4,0-8.7,2.2-8.7,9.3v12.4h35.3
				c1.5,0,2.7,1.2,2.7,2.7v13c0,1.5-1.2,2.7-2.7,2.7h-35.3v14.4c0,7.1,2.3,9.3,8.7,9.3H754c1.5,0,2.7,1.2,2.7,2.7v12.7
				C756.8,128.9,755.9,129.7,754,129.9z"/>
		</g>
	</g>
	<g>
		<path class="st2" d="M421.4,136.4c-3.2-0.4-6.6-2-9.1-3.3L412,133c-10.4-5.1-14.7-13.6-16.3-18.2l0-0.1l-0.1-0.1
			c-12.7-12.4-13.1-21.7-13.1-22.7l0,0l0,0c-2.6-15-0.4-19.9,0.4-21l0.1-0.1l0-0.1c-0.1-0.7-0.8-3.1-2.4-7.1
			c-1.7-4.1,0.7-8.5,2.7-12.4c0.2-0.4,0.5-0.9,0.7-1.3l0.6-1.1c2.1-4.1,6.9-6,8.4-6.5l0.1,0l0.1-0.1c7.4-11.6,14.3-19.7,14.4-19.8
			l0,0c1.4-1.3,3.2-2,4.4-1.8c0.9,0.1,1.6,0.3,1.8,0.4l0,0l0.1,0c1.2,0.6,2.1,1.2,2.8,1.8l0.8-0.3c-0.7-2-0.8-3.8-0.8-4.9
			c-0.1-1.9,0.4-3.1,1.6-3.9c1-0.7,2.3-1,4-0.9c0,0,0.2,0,0.3,0c1.4,0.2,2.4,0.6,2.9,1.2c0.6,0.7,0.4,1.4,0.3,1.6
			c-0.6,2.7,0.3,4.8,2.7,6.4l0.9,0.6l-0.2-0.9c-0.7-4.2,0.7-8.1,0.9-8.6c1.4-3.2,4.5-2.9,5.7-2.7c1.4,0.2,2.6,0.7,2.7,0.7
			c0.9,0.4,1.4,1.3,1.5,1.7c0.5,1.3-0.3,2.3-0.6,2.7l-0.1,0.1l0,0c-1.7,3.4-1,5.4-0.5,6.2l0.1,0.2l0.3,0c0.4,0,0.9,0.1,1.4,0.1
			l0.4,0l0.1-0.3c0.7-3.4,3.3-5.7,3.6-5.9c1.5-1.4,3-2,4.6-1.9c0.7,0.1,1.1,0.3,1.3,0.4l0,0l0,0c1.8,0.9,3.1,1.7,3.2,2.9
			c0.2,1.1-0.6,1.7-0.8,1.8c-2,1.6-2.9,3.2-2.7,4.7c0.3,1.7,2.2,2.8,2.4,2.9l0.1,0.1c6.1,4.1,7.7,8.5,8.2,10.9l0.1,0.5l0.6-0.2
			c1.4-0.5,2.7-1.1,3.8-1.9c2.1-1.6,3.1-1.6,4-1.7c0.1,0,0.3,0,0.6,0c0.3,0,0.5,0.1,0.6,0.1l0,0l0,0c3.4,0.6,5.6,1.8,6.7,3.4
			c1.3,1.9,1.1,4,1,4.2l-0.1,0.1c-2.7,3.6-6.7,6.1-11.9,7.4l-1,0.2l0.9,0.4c0.7,0.3,1.4,0.5,2.2,0.6c4,0.4,8.6-1.7,8.7-1.7
			c0.3-0.2,0.7-0.2,1.1-0.2c1.8,0.2,3.1,2.8,3.4,3.7c0.5,1.7-0.1,2.8-0.9,3c-15,5-13.2,13.6-13.2,14c1.8,5.1-3.7,13.2-4.8,14.8
			L463,85l0.1,0.2c4.8,6.9,0.9,12.4-3.5,16.8c-0.8,0.8-1.8,1.6-2.9,2.4l0,0c-0.6,0.4-1.2,0.9-1.7,1.3c-3.6,2.9-7.3,5.9-7.6,8.9
			c-0.4,4.4-1.8,6.3-2.2,6.8c-8.5,11.8-18.7,14.9-18.8,14.9l-0.1,0c-0.9,0.1-1.7,0.2-2.5,0.2C423,136.5,422.2,136.4,421.4,136.4z"/>
		<path class="st3" d="M460.1,84.8c-5.7,0-14.6-23.2-18-15.8c-1.3,2.8-8.3,10.2-11,16.3c-2.7,6.2,0,8.5,0.5,9.5
			c2.6,5.5,3.3,7.7-1.8,16.9c-0.9,1.6-1.1,7.4-0.9,9.4c0.5,4.3-1.3,5-2.8,2.4c-0.5,1.4-0.6,3.9,0.2,4.8c-1.2,0.1-2.9,0.5-5.2-1
			c0,2.7,5.1,4.4,5.1,4.4s-2.7,0-4.3,0c-1.6-0.1,4.5,3.1,5,3.1c15.2-2.4,20.6-25.2,24.7-27.4C462.8,101.6,468.6,84.8,460.1,84.8z"/>
		<g>
			<path class="st4" d="M433.5,57c1.1-1.8,3.4-3,2.5-5c-0.9-2.1-3.5-2.7-5.8-3.3c-1.6-0.4-4.5,3.8-4.5,3.8s1.4,3.1,3.6,4.5
				C430.7,57.9,433.2,57.5,433.5,57z"/>
			<path class="st4" d="M442,36c-0.8-0.2-7.2-1.1-12.5,2.6c-1.3,1-3.6,3.2-4.3,5.9c-0.9,3.6-0.7,8.9-0.2,6.3c0.6-2.7,0.6-4.5,2-6.9
				s4.7-4.7,8.2-5.4s9.7,0.7,11.7,1.7c1.2,0.6,4,2.4,4,2.4s-1.7-3-2.7-3.5C446.9,38.5,446.1,37.3,442,36z"/>
			<path class="st3" d="M462.1,61.8c2.8,2.5,5.6,12,5.6,12l-4.6,8.8l-0.5,4.4l-18.1-0.7c0,0-7.2,8.5-4.4,2.8s0.6-8.8,0.9-11.6
				s-0.7-4.7-0.7-4.7l1.1-4.5l3.1-3.4c0,0,1.9-3.3,3.6-5.4C451.2,55.5,459.3,59.3,462.1,61.8z"/>
			<path class="st3" d="M389.9,44.9l12.9-4.4c0,0,4.1-0.6,6.2-3.7c2.1-3-0.6,6.3-0.6,6.3l-1.8,7.9l-1.5,2.1l-3.2,3.4l-6.8,1.7
				c0,0-2.9,2.1-3.6,6.4s-8.8,3.6-8.8,3.6l-2-11.1l5.6-9.1L389.9,44.9z"/>
			<path class="st3" d="M396.4,61c0,0,3.7-1.7,5.5-2c-2.8-0.2-7.8,0.3-9.2,2.5c0.5-1.4,8.4-3,9.2-5c0.8-2-0.9-3.8-0.9-3.8l-10.8,1.8
				l-0.2,6.4l0.5,2.8L396.4,61z"/>
			<path class="st3" d="M392.8,43.8l4-5c0,0,2-2.5,2.8-4.7c-0.4,2.8,0.3,5.2,0.3,5.2s0.5-3,2.6-4.3c-0.7,1.5,0.5,4.4,0.5,4.4
				s2.9,0.7,3.8-1.7c0.5,2.3,0.2,6,0.2,6l-14.9,3.1L392.8,43.8z"/>
			<path class="st4" d="M478.6,50.6c-4.5,2.1-11.8,0.5-14,0.2c-2.5-0.3-4.2-0.4-4.2-0.4s-8.5,3.4-8.8,3.9c-0.7,2.5-5.3,6.9-5.7,8.3
				c-0.2,0.9-0.4-2.3,4.6-3.5c5.6-1.3,7.1-0.1,7.1-0.1s2.1,2.2,5,4.4c1.3,1,3.9,3.4,4.4,3.2c1-0.5,6-8.8,12.5-10.5
				C481.3,55,480.9,49.5,478.6,50.6z"/>
			<path class="st5" d="M450.1,40.4c0,0,9.7-2.4,9.7-4.3s0.2,3.9,0.2,3.9l-9.4,1.5L450.1,40.4z"/>
			<path class="st3" d="M462.9,87.6c0,0,0.6,4.1,0.6,4.1c0.8,2.9-3,4-5.5,5.9c-0.9,0.7-7.1,6.6-7.1,6.6s-7.3,6.3-8.1,9.9
				c-2.5,11.6-7.6,11.5-9,12.6c-1.6,1.2-5,5-8.9,5.2c-3.4,0.2-9.2-1.7-11.9-3.3c-3.7-2.2-14.2-14-14.2-14s-3.5-6-3.6-6.1
				c-2.7-4.1-4.5-8.8-5.4-13.7c1.8,4.7,4.4,9.1,7.6,13c-1.9-2.5-3-5.3-4.1-8.2c-1.1-2.9-5.4-18.9-5.1-22c0.3-3,1.7-6.5,3-9.3
				c0.5-1,2.4-6.2,12.7-6.6c0.1,0,7.3,0.6,8.5,0.3l4.8,0.7l8.2-1.5l6.6-2.5v-1c0,0-1.5,0.2-3-0.3c0.8,1.6-5.1,2.3-6.7,2.7
				c-1.7,0.5-2.9-0.6-2.2-1.8c-1.8,1.9-7.1,2.8-9.3,2.5c-2.1-0.3-3.6-0.4-7-1c-3.8-0.7-9.6,0.3-12.5,2c-1.6,0.9-4.8,5.6-5,5.9
				c-0.7-1.7-1.7-4.3-1.9-6.1c-0.2-2-0.3-4.1,0.3-6.1c0-0.1-0.2-0.2-0.2-0.1c-2.5,3.9-3.1,9.1-0.2,13.2c0.2,0.2,0.2,1.2,0.2,1.1
				c0.3-0.2,2.8-1.2,3-1.2c-1.2,0.8-2.2,1.7-2.9,2.9c-0.6,1-1,2-1.3,3.2c-0.1,0.6-0.8,6.7-0.7,8.5c0.1,1.3,0.6,10.7,1.6,14.1
				c1.3,4.4,3.9,7.3,4.8,8.6c0,0,0,0,0,0c0,0.9,8.9,11.2,9.2,11.3c2.4,6,8.1,11.5,14.4,15.1c1.7,1,3.5,1.8,5.3,2.3
				c0.1,0.1,12.8,3.5,22.8-8.6c5.7-4.8,5.3-12.2,5.3-12.2l2.5-3.9c0,0,3.6-3,6.3-4.9c1.2-0.9,3-2.6,4.3-3.4c1.3-0.9,4.6-5.6,5.1-7
				C465,92.2,464.4,89.9,462.9,87.6z"/>
		</g>
		<path class="st6" d="M433.7,76c0,0-8.3,4.1-11.6,4.3s0.6,0.5,1.1,0.4c0.6-0.1,6.9-0.7,8-1.7S433.7,76,433.7,76z"/>
		<g>
			<path class="st7" d="M463.9,47.1c0,0,4.1-1.1,5.4-2.1c0.6-0.5,1.6-0.8,2.1-1.4c0.7-0.8,1.6-1.6,2.4-2.4c0.1-0.1,0-0.1-0.1-0.1
				c-0.6,0.4-1.1,0.9-1.6,1.3c-0.8,0.8-2.1,1.4-3.2,2c-1,0.5-2.2,1.1-3.3,1.5C464.9,46.1,463.9,47.1,463.9,47.1z"/>
			<path class="st7" d="M406.3,37C406.3,37,406.4,37.1,406.3,37c0.5-0.6,0.5-1,0.6-1.8c0.1-0.8,0.6-1.6,0.8-2.4
				c0.3-0.7,0.6-1.5,1-2.2c0.4-0.9,0.6-1.7,1.3-2.5c0,0,0-0.1,0,0c-0.7,0.7-1.3,0.7-2.1,2c-0.4,0.7-0.9,1.6-1.1,2.3
				C406.2,33.9,406,35.4,406.3,37z"/>
			<path class="st7" d="M423.9,71.4c0.4,0,0.8,0.2,1.2,0.2c0.7,0,1.5-0.1,2.2-0.1c1.3,0,2.5-0.1,3.6-0.6c0.8-0.4,1.4-1.1,2.1-1.6
				c0.9-0.8,1.5-1.6,1.9-2.7c0,0-0.1-0.1-0.1,0c-1.2,1.5-2.9,2.7-5,3.4c-0.9,0.3-1.9,0.5-2.8,0.7C426.4,70.7,424.5,71.2,423.9,71.4
				C423.8,71.3,423.8,71.4,423.9,71.4z"/>
			<path class="st7" d="M405.1,79.4c-1.8,6.6,0.8,15,1,14.7s-1.3-7.5,0.6-14.3c1.9-6.7,7.7-7,7.5-7.4
				C413.9,72.1,406.4,74.4,405.1,79.4z"/>
			<path class="st7" d="M398.2,95c0.5-3,0.6-6.8,0.7-8.4c0.1-1.6-2.2,5.4-2.2,8.7c0,3.3,3.1,8.6,3.1,7.9
				C399.7,102.4,397.7,98,398.2,95z"/>
			<path class="st7" d="M435.8,120.3c0.2-0.2,0.8-4.2,1.3-5.6c0.5-1.4,1.7-3.7,1.7-3.8c0-0.1-1.2,1.1-1.7,1.9
				c-0.5,0.8-0.9,1.4-1.2,2.3C435.4,116.8,435.6,120.5,435.8,120.3z"/>
			<path class="st7" d="M456,88.1c-0.4,0.8-0.9,1.7-1.2,2.6c-0.3,0.9-0.4,1.9-0.7,2.8c-0.4,1.1-1.1,2.1-1.8,3
				c-0.6,0.8-1.1,1.7-1.9,2.4c0,0,0,0.1,0,0.1c0.9-0.4,1.6-0.6,2.3-1.3c0.7-0.8,1.3-1.8,1.9-2.8C455.7,92.7,455.6,90.4,456,88.1
				C456.1,88.1,456.1,88,456,88.1z"/>
			<path class="st7" d="M446.2,20.9c0.6-1.1,1.5-2.2,2.2-3.2c0,0,0,0,0,0c-1.2,0.8-2.1,1.7-2.9,2.7c-0.4,0.6-1.3,3-1.3,3.7
				C444.3,24,445.9,21.5,446.2,20.9z"/>
			<path class="st7" d="M422.4,24.8C422.4,24.8,422.5,24.8,422.4,24.8c-0.5-1.2-1.1-2.2-1.6-3.4c-0.5-1.2-1-2.2-0.8-3.5
				c0,0-0.1,0-0.1,0C419.4,20.4,419.8,22.9,422.4,24.8z"/>
			<path class="st7" d="M444.1,63.6c-0.4,0.9,1.2,0.8-0.3,3c-1.4,2.1,1,7.1,1.9,10.5c0.2,0.4,0.4,0.9,0.6,1.3
				c0.5,1.2,1.2,2.4,1.9,3.6c1.2,2.3,2.2,4.5,1.7,7c0,0-0.1,0-0.1,0c-0.6-2.6-1.6-5.1-3-7.6c0-0.1-0.1-0.1-0.1-0.2
				c0.2,0.3,0.2,0.8,0.2,1.2c0.1,0.4,0.1,0.8,0.2,1.2c0.1,0.8,0.2,1.7,0.2,2.5c0,0.8,0.2,1.4,0.1,2.3c-0.1,1-0.4,1.7-0.1,2.7
				c0.2,0.8,0.8,1.9,0.8,2.7c0.1,1.1-0.9,3.6-0.9,3.6s0.3-2.6-0.6-4.6c-0.1-0.2-0.2-0.5-0.3-0.7c-0.3,0.9-1.9,3.1-1.9,3.1
				s1.3-4.3,1.4-6.5c0-1.6,0-3.2-0.2-4.8c-0.3,0.4-0.6,0.8-0.8,1c-1.5,1.9-2.9,3.7-3.8,5.8c0,0,0,0,0,0c0.1-1.8,0.9-3.4,2-5
				c0.6-0.9,1.5-1.8,1.9-2.7c0.2-0.4,0.2-0.8,0.4-1.1c-0.3-1.6-0.7-3.3-1.1-4.9c-0.1-0.2-0.1-0.4-0.2-0.7c-0.7-2.4-1.6-4.9-1.9-7.4
				c-0.8,2.1-1.9,4.1-3,5.9c-1.9,3-4.6,5.5-6.3,8.6c-0.6,1.3-1.1,2.7-1.2,4.1c0,0.8-0.1,1.7,0.3,2.4c0.7,1.7,2.7,3.9,2.3,5.3
				c-0.5-1.1-1.6-2.5-2.3-3.6c-0.4-0.6-0.7-1.3-1-2c0,0.6,0.1,1.2,0.4,2.4c0.3,1.2,2.3,3.8,3.8,6.1c1.1,1.7,1.4,3.7,1.1,5.7
				c0,0-0.1,0-0.1,0c0-2.7-1.8-4.9-3.4-7.2c-0.1-0.1,0.4,1.5,0.6,2.4c0.9,4-1.3,7.9-1.3,7.9s0.2-1.6,0.6-3.8c0.3-1.5,0-2.2-0.4-3.5
				c0,0.2-0.1,0.5-0.1,0.7c-0.4,1.6-1.1,1.6-1.1,1.6s0.4-0.5,0.5-2.2c0.1-1.2-0.5-2.2-0.4-3.4c-1.2-3.2-2-6.4-1.2-9.7
				c-0.3,0.5-0.6,0.9-0.9,1.4c-1.4,2.5-1.2,5.1-1.1,7.9c0,0-0.1,0-0.1,0c-0.4-2.6-1.1-5.3,0.2-7.7c0.6-1.1,1.1-2.2,1.8-3.2
				c1.4-2,2.8-4,4.3-5.9c1-1.3,2.1-2.6,3-4c1.3-2,2.4-4,3.3-6.2c0-0.1,0.1-0.2,0.1-0.4c-0.5,0.9-5.1,6.4-7.2,8.6
				c-3.3,3.4-7.4,7.4-10.4,11c-0.1,0.2-0.2,0.4-0.3,0.7c-0.6,1.6-0.5,3.2-0.3,4.8c0.4,2.3,0.7,4.6-0.5,6.8c0,0.1-0.1,0-0.1,0
				c1.1-2.9-0.6-6-0.5-8.9c0-0.4,0-0.8,0.1-1.3c-0.3,0.4-0.6,0.8-0.9,1.3c-1.9,2.8-3.3,5.9-3.5,9.1c-0.1,1.2,0,2.5,0.2,3.7
				c0.1,0.3,0.2,0.5,0.3,0.9c0.4,1.1,1.5,1.4,2.7,1.9c0.7,0.3,1.3,0.6,1.8,1.1c0.7,0.7,0.6,1.7,1.3,2.4c1,1.1,2.6,1.7,4.1,2.2
				c-1.4-0.3-2.7-0.7-3.8-1.5c-0.5-0.4-1-0.8-1.4-1.3c-0.4-0.5-0.4-1.2-0.9-1.7c-1-1-2.9-0.9-3.8-2c0.3,1.1,0.6,2.3,1,3.4
				c1.8,4.9,6,9.7,5,15c0,0-0.1,0-0.1,0c-0.1-3.2-1.5-5.7-3.1-8.6c-1.5-2.7-2.8-5.4-3.6-8.3c-0.5-1.7-0.8-3.5-0.8-5.2
				c-0.1,0.2-0.3,0.4-0.5,0.6c-1,1.1-2.1,2.2-2.7,3.5c-1.5,2.9,0.4,6,2,8.6c0,0,0,0,0,0c-1.7-2.3-4.1-4.9-3.2-7.7
				c0.4-1.3,1.1-2.3,2-3.4c0.5-0.6,1-1.2,1.5-1.8c0.3-0.5,0.5-0.8,1-1.7c0.1-1.8,0.4-3.6,1.1-5.4c-0.7,0.3-1.4,0.6-1.9,0.8
				c-2.2,0.9-4.6,2.1-5.7,4c0,0.1-0.2,0.1-0.1,0c0.8-1.6,2.1-2.8,4-3.7c1.1-0.6,2.1-1.1,3.2-1.7c0.4-0.2,0.7-0.4,1.1-0.6
				c0.3-0.8,0.7-1.5,1.2-2.3c3.2-5.1,8-9.1,12.4-13.5C434.1,75,441.3,65.7,444.1,63.6z"/>
			<path class="st7" d="M482.4,53.3c0,0-1.3-3.7-3.8-4c-0.5-0.1-1,0-1.4,0.2c0,0-4.5,2.1-8.4,1.7c-0.8-0.1-1.5-0.3-2.1-0.5
				c2.8-0.7,8.3-2.6,12.1-7.6l0,0l0.1-0.1l0,0c0.1-0.3,0.3-2.5-1-4.5c-1.2-1.7-3.6-2.9-7.1-3.6c-0.2-0.1-1-0.2-1.3-0.2
				c-1,0.1-2.1,0.1-4.4,1.8c-1.2,0.9-2.6,1.5-3.7,1.9c-0.4-2.3-2-6.9-8.3-11.1l0,0l-0.1-0.1c-0.2-0.1-1.9-1.1-2.2-2.7
				c-0.2-1.3,0.6-2.8,2.6-4.3c0.2-0.1,1.1-0.9,0.9-2.1c-0.2-1.3-1.5-2.2-3.5-3.2c-0.3-0.2-0.8-0.4-1.6-0.5c-1.8-0.2-3.5,0.4-5,2
				c-0.4,0.3-3,2.7-3.7,6.1c-0.4,0-0.9-0.1-1.4-0.1c-0.4-0.7-1.1-2.6,0.5-5.9c0,0,0,0,0.1-0.1c0.3-0.4,1.2-1.6,0.6-3
				c-0.2-0.4-0.7-1.4-1.7-1.9c-0.2-0.1-1.4-0.6-2.9-0.8c-1.2-0.1-4.7-0.5-6.2,3c-0.2,0.5-1.7,4.4-0.9,8.7c-2.2-1.5-3.1-3.5-2.5-6
				c0.1-0.3,0.3-1.1-0.4-1.9c-0.6-0.8-1.7-1.2-3.2-1.4c-0.1,0-0.2,0-0.3,0c-1.8-0.1-3.3,0.2-4.3,0.9c-1.3,0.9-1.8,2.2-1.7,4.2
				c0,1.1,0.1,2.9,0.8,5c-0.7-0.7-1.7-1.3-2.9-1.9l-0.1,0l0,0c-0.3-0.1-1-0.3-1.9-0.5c-1.4-0.2-3.5,0.8-4.9,2.2
				c-1.5,1.4-7.1,8.3-14.4,19.6c-1.7,0.6-6.5,2.5-8.6,6.6l-0.6,1.1c-0.2,0.4-0.4,0.8-0.7,1.3c-2.1,3.9-4.5,8.4-2.8,12.7
				c1.6,3.9,2.2,6.4,2.3,7c-0.9,1.4-3.1,6.4-0.4,21.2c0,0.8,0.3,10.3,13.2,22.9l0,0c1.6,4.7,6,13.2,16.5,18.4l0.3,0.1
				c2.5,1.2,6,2.9,9.3,3.3c0.8,0.1,1.6,0.1,2.5,0.1c0.8,0,1.7-0.1,2.6-0.2l0,0l0.1,0c0.1,0,10.4-3.1,19-15c0.5-0.5,1.9-2.5,2.3-7
				c0.2-3,3.9-5.9,7.5-8.7c0.6-0.4,1.1-0.9,1.7-1.3c1.1-0.8,2.2-1.6,3-2.4c4.5-4.5,8.5-10.1,3.6-17.2c1.1-1.5,6.6-9.8,4.8-15
				c-0.1-0.3-1.7-8.8,12.9-13.6C482.3,56.5,483,55.2,482.4,53.3z M419.6,15c0.6-0.4,1.7-0.8,2.8-0.7c0.9,0.1,1.5,0.3,1.7,0.5
				c0.2,0.2,0.1,0.4,0.1,0.4h0l0,0.1c-1,4.6,1.6,7.1,3.1,8.3c-0.7,0.3-1.6,0.5-2.5,0.7c-1.3,0.3-2.3,0.7-3.4,1.2
				c-2.5-3.2-2.7-5.9-2.8-7.5C418.5,16.5,418.8,15.5,419.6,15z M397.1,57.9c4.8-0.4,9.1-3.9,9.8-6.8c0.1,1.4,1.3,3.8,2.5,4.1
				c-0.7-0.9-1.7-6.7-0.9-7.8c0.9-1.2,5.3-0.7,7.2-0.4c-2.2-1.1-4.8-1.5-7.3-0.9c0.3-2,0.8-4,1.4-6c0.1-0.3,0.2-0.6,0.4-0.7
				c0.2-0.1,5.6-0.4,8,0.7c-2.1-1.7-5-2-7.6-1.9c0.2-0.5,1.4-3.4,2-3.4c1-0.1,2.7,0.2,2.7,0.2s2.3,0.3,2.7,0.3c0,0,0,0,0,0
				s-3.8-1.7-4.6-1.7c0.6-0.8,1.3-1.5,2.1-2.1c0.1,0,0.1,0,0.2,0c1.5,0,2.9,0.2,4.4,0.6c0.6,0.1,1.1,0.4,1.7,0.5
				c0.5,0.1,1.4,0.5,1.8,0.7c0,0,0.1,0,0.1-0.1c-0.5-0.5-0.7-0.9-1.4-1.3c-0.7-0.4-1.3-0.7-2-1c-1-0.4-2.1-0.6-3.3-0.6
				c1.9-1.4,2.9-2,5.3-3c0,0,4.2-0.2,5.8,1.4c0,0,0-1.4-0.9-1.9c-0.9-0.5-2.2-0.6-2.3-0.7c0.3,0.2,4.4-1.6,5.1-1.7
				c1.5-0.1,3,0.5,4,1.6c0-1-0.8-1.9-1.7-2.1c1.6-0.1,3.1-0.1,4.7,0.2c-1.8-0.6-3.6-1-5.5-1.1c-0.5-2.4-0.5-4.8,0-7.2
				c0.2-1.1,0.6-2.4,1.6-3c1.1-0.8,2.7-0.5,4-0.1c0.3,0.1,0.6,0.2,0.8,0.4c0.6,0.6,0.3,1.6,0,2.4c-0.6,1.4-1.3,2.9-1.4,4.5
				c-0.1,1.8,0.8,3.1,1.9,4.5c1.4,1.6,1.9,3.3,3,5.1c-0.1-1.8-0.3-3.6-1.2-5.2c0.5,0,1.3-0.1,1.6,0.4c0.1,0.2,0.2,0.5,0.2,0.8
				c0.2,0.8,0.5,1.5,1.1,2c-0.8-1.1,0.2-4.6,0.6-5.8c0.7-2,2.9-6.1,5.6-5.8c0.2,0,0.3,0.1,0.3,0.1l0,0l0.1,0.1
				c1.9,0.9,2.6,1.7,2.7,2c0.1,0.4-0.2,0.6-0.2,0.6l0,0c-2.5,2-3.8,3.9-3.5,5.9c0.6,3.2,4.1,4.2,6.1,6.3c1.5,1.6,0.9,4.8,0,6.6
				c0.6-1,1.3-2,1.6-3.2c0.1-0.4,0.2-0.9,0.3-1.4c2.7,3.3,2.8,5.7,2.8,6.3c-1.4,0.8-7.4,1.5-8.4,1.5c-0.8-0.6-1.9-1.8-2.9-2.5
				c-1.9-1.3-4-2.3-6.3-2.9c-4.5-1.2-9.2,0.6-12.5,2.8c-0.3,0.2-0.7,0.5-1,0.7c0.6-0.9,1.3-1.7,2.2-2.4c1.9-1.4,4.1-2.3,6.7-2.6
				c2.5-0.3,5.5-0.1,7.9,0.7c0,0,0.1,0,0,0c-2.4-1.1-4.9-1.7-7.6-1.6c-2.7,0.1-5.2,1.1-7.3,2.4c-2.1,1.3-3.8,3.2-4.9,5.1
				c-0.6,1-1,2.1-1.3,3.2c-0.6,2.1-0.6,4.4-0.5,5.4c0,0.8,1,3.4,1.4,4.1c1.1,1.9,5,7.5,8.5,4c-4.1,1.4-6.5-3.3-7.4-4.7
				c-0.9-1.4-1-2.7-0.9-4.4c0.2-2.9,1.7-5.5,3.9-7.7c0.7-0.7,1.6-1.3,2.6-1.8c0.8-0.5,3.4-1.6,5.5-2s8.6,0.8,10.6,3.2s2.8,3,4,3.6
				s5.5,0.6,6.9,0.1c0.1,0-4.6-0.7-6.1-1.4c1.4,0,8.4-0.4,12.3-2.7c0.7-0.4,1.4-0.8,2.1-1.3c1.8-1.3,2.7-1.3,3-1.3
				c1.7,0.2,5.1,1.5,5.9,2.7c0.8,1.2,0.4,2.3,0.3,2.5c-1.9,2.5-4.4,4.5-7.2,5.8c-4.4,2.1-9.4,2-14.1,3.3c-3,0.8-7.9,3.3-8.5,6.8
				c0,0,3.4-3.2,4.6-3.6c0,0-2.2,3-3.6,5.1c-1.1,1.7-2.4,3.3-3.9,4.9c-1.3,1.4-1,7-0.3,8.8c0.8,2,5.8,5.8,7.8,6.8
				c2.3,1.2,5.1,2.2,6.5,4.5c0.9,1.5,1,3.4,1.1,5.2c0.2-1.1,0.7-4.6-0.3-5.5c1.9,1.5,3.7,4,4.5,6.3c0.8,2.2-0.5,3.2-2,4.5
				c-1.6,1.3-2.9,2.9-4.1,4.5c0,0,0,0.1,0,0c1.7-1.6,3.7-2.8,5.6-4.2c0.1,0,0.1-0.1,0.2-0.1c-0.9,2.3-2.7,4.4-4.7,6.4
				c-1.2,1.2-2.7,2.4-4.2,3.6c-1.9,1.5-3.8,3-5.3,4.6c0.2-1.2,0.8-2.1,1.5-3.1c0.7-1.1,1.4-2.2,2.2-3.2c-1,1-2,1.9-2.9,3
				c-0.9,1.1-1.6,2.3-2.5,3.4c-2.4,3.2-0.1,8.2-3,11.1l-0.1,0.1c-3,4.2-6.8,7.9-11.3,10.5c-2.6,1.6-5.6,2.9-8.8,2.9
				c-3.3,0.1-6.6-1.2-9.6-2.7c-8.1-4-12.7-10.6-14.8-14.6c2,1.8,4.5,3.4,6.7,5c0.1,0.1,0.2,0,0.1-0.1c-2.2-1.9-4-4-6-6.1
				c-3.7-3.8-7.6-7.5-10.6-11.9c-3.3-4.8-4.5-9.9-5.2-15.7c-0.4-3.4-0.7-6.7-0.4-10.1c0.1-1.9,0.3-4.3,1.4-5.9
				c1.2-1.7,3.3-3,5.1-3.9c-2.5,4-2.4,10.5-1,15.2c-0.2-3.7-0.1-9,1.3-12.4c1.4-3.5,4.1-6.5,7.6-7.8c2.7-1,5.8-0.8,8.7-0.4
				c4,0.5,7.9,1.5,11.9,1.8c4,0.3,8.2-0.1,11.7-2.1c-3.8,1.2-7.9,1.5-11.8,0.7c3.1-0.3,6.1-0.6,9.1-1.5c2.9-0.9,5.7-2.5,7.5-5
				c1.1-1.5,1.9-3.4,1.8-5.3c-0.1-1.9-1-3.8-2.6-4.8c1,0.8,1.5,2.1,1.3,3.3c-1.2-1.6-3.3-2.4-5.2-2.1c-1.9,0.3-3.6,1.8-4.2,3.7
				c1.2-1.5,3-2.4,4.8-2.5c0.4,0,0.9,0.1,1,0.4c0.2,0.6-0.8,3.7-1.2,4.6c0.8-0.9,1.6-1.9,2.6-2.5c0.6-0.4,1.2-0.5,1.6-0.3
				c0.6,0.2,0.8,1,0.4,2.1c-0.9,2.5-3,4.4-5.4,5.6c-2.3,1.2-4.9,1.8-7.5,2.2c-2.8,0.5-5.7,0.9-8.6,0.7c-3-0.1-5.9-0.8-8.8-1.1
				c-3-0.3-6.1-0.2-8.8,1c-1.8,0.8-3.3,2.1-4.4,3.7c-0.3,0.4-0.5,0.8-0.9,1.1c-0.3,0.3-0.7,0.4-1.1,0.6c-1.6,0.6-3.3,1.3-4.9,1.9
				c-1.2-3.2-2.4-7-2.4-10.4c0.1-2.9,1.6-5.5,3.1-7.8c3.2-5.3,10-7.2,11.3-7.6c2-0.7,4-1.8,5.7-2.8c0.1,0,0-0.1-0.1-0.1
				c-1.4,0.8-7.2,2.2-7.4,2.2c4.2-6.4,7.5-13,8.7-14.4c1.9-2.2,3.3-3.8,4.3-4.7c0.8-0.7,2.1-1.5,3.2-1.6c0.9-0.1,1.8,0.2,2.6,0.5
				c0.8,0.4,1.6,0.8,2.4,1.3c0.4,0.3,0.9,0.6,1.1,1.1c0.2,0.5,0.2,1.1-0.1,1.5c-0.3,0.3-0.8,0.4-1.3,0.4c-1.6,0-3.1-0.3-4.6-0.9
				c-1-0.4-2.6-1.9-1.9-3.1c0.7-1.1-1.7-0.7-1.5,0.9c0.2,1.8,5.4,5.3,8.8,4.1c-0.5,0.2-1.2,1.1-1.6,1.5c-0.6,0.6-1.2,1.2-1.8,1.8
				c-1.2,1.2-2.3,2.5-3.3,3.8c-1,1.4-1.9,2.9-2.5,4.4c-0.6,1.5-1.2,3.8-2.6,4.4s-2.8,1.7-3.6,1.9c-1.1,0.2-2.7,1-2.7,1
				s1.4-0.1,2.1-0.2c-2.4,0.9-4.8,4.2-4.8,4.2s4.2-2.9,7-4.1c1-0.5,2.3-1.2,3.5-1.5c-0.1,0.8-0.3,3.1-0.5,4c-0.2,0.9-1,2.3-2.1,3.2
				c-1.3,1.1-5.3,2-5.3,2s3.9,0.1,5.9-1.3C404.3,53.2,398.9,57.4,397.1,57.9z M479.8,54.7L479.8,54.7c-8.7,2.9-12,7-13.2,10
				c-0.2,0.5-0.4,1-0.5,1.5c-0.5-1-1.2-1.9-2.1-2.7c0.3-0.7,0.7-1.7,1-2.1c0.5-0.7,1-1.5,1.8-2.1c-0.8,0.5-1.5,1-2.2,1.6
				c-0.6,0.6-1.2,1-1.6,1.6c-2.8-2.4-6.2-4.2-9.3-6.3c0,0-0.1,0,0,0c2.1,2.7,5.4,4.5,8,6.9c1.4,1.2,2.4,2.7,3.1,4.2
				c0.4,0.9,0.9,2.1,1.2,3c0,0.2,0.1,0.2,0.1,0.3c0,0,0,0,0,0c0.1,0.6,0.2,1.9,0.2,2.9c-0.6,3.8-3.6,8.5-4.9,10.4
				c-0.3-0.3-0.6-0.6-0.9-0.8c-1.8-1.6-4.6-2.3-6.9-3.4c-3.5-1.6-7.3-4.5-9.4-7.3c-0.6-1.3-1.2-1.8-1.2-3.2c0-1,0.3-1.9,0.8-2.7
				c0.2-0.4,0.5-0.6,0.9-1.1c-0.1,0.8-0.2,1.3,0.1,2.2c1-3.5,4.7-7.9,4.9-8.4c0,0,0,0,0,0.1c0.3,1.1,1.1,1.8,2,2.4
				c0.7,0.4,1.5,0.7,2.3,1.2c1.1,0.7,1.6,1.9,2,3.1c0.4,1.4,0.6,2.8,0.9,4.2c0.2,1.1,0.7,2.3,1.8,2.7c0.1,0,0.2,0.1,0.3,0.1
				c0,0-1-1.1-1.5-3.9c-0.3-1.9-0.3-3.9-1.5-5.6c2,0.6,3.9,1.4,5,3c0.7,1,1.2,3,1.2,3s-0.2-4.3-2.9-5.7c-0.9-0.5-1.7-1.1-2.7-1.5
				c-1.1-0.5-2.4-0.8-3.5-1.3c-0.9-0.5-1.5-1.4-2-2.2c-0.2-0.5-0.3-0.9,0.1-1.8c1.1-1.7,2.5-3.2,4.6-4.2c0.9-0.4,1.9-0.7,2.9-0.9
				c0.1,0.1,0.1,0.1,0.2,0.2c2.4,1.4,6.6,3.2,9.6,2.4c0.1,0,0.1-0.1,0-0.1c-1.7-0.1-3.2-0.5-4.7-1.1c-1.2-0.5-2.2-1.1-3.3-1.7
				c0.1,0,0.2,0,0.4-0.1c0.9-0.1,2-0.2,3-0.4c1.2,1.1,2.9,1.8,4.8,2c4.3,0.5,9-1.7,9.8-2.1c0.5,0.3,1.4,2,1.6,2.7
				C480.3,54.4,479.9,54.6,479.8,54.7z"/>
		</g>
	</g>
	<rect x="473.8" y="47.8" class="st1" width="10.3" height="15.4"/>
</g>
</svg>
</span></div></span></a></h2><a href="https://www.wp.pl" data-st-area="Header-back" class="ycipk-3IxTUNV" data-reactid="25"><span class="" data-reactid="26"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="ycipk-1iH9KKJ" data-reactid="28"><span class="" data-reactid="29"><span class="" data-reactid="30"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="ycipk-30l-irL ycipk-1glLjXd" data-reactid="31"><span class="" data-reactid="32"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="ycipk-2rYI6tr ycipk-2FjcQYP" data-reactid="33"><div data-st-area="Menu" class="ycipk-2MPRpHr ycipk-3bNYKX_" data-reactid="34"><a class="ycipk-3mu7F3s menu--item" href="/najnowsze" data-reactid="35"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="36"></div><div class="ycipk-2hTb87M menuItemDesktop" data-reactid="37">Najnowsze</div></a><a class="ycipk-3mu7F3s menu--item" href="/Wideo" data-reactid="38"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="39"></div><div class="ycipk-2hTb87M menuItemDesktop" data-reactid="40">Wideo</div></a><a class="ycipk-3mu7F3s menu--item" href="/rytm-miasta" data-reactid="41"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="42"></div><div class="ycipk-2hTb87M menuItemDesktop" data-reactid="43">Rytm miasta</div></a><a class="ycipk-3mu7F3s menu--item" href="/komunikacja" data-reactid="44"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="45"></div><div class="ycipk-2hTb87M menuItemDesktop" data-reactid="46">Komunikacja</div></a><a class="ycipk-3mu7F3s menu--item" href="/galerie" data-reactid="47"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="48"></div><div class="ycipk-2hTb87M menuItemDesktop" data-reactid="49">Galerie</div></a><div class="ycipk-N7HB2--" data-reactid="50"><div class="ycipk-2FyDZeL" data-reactid="51"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="52"></div><span class="ycipk-72-6D3n menuItemDesktop" data-reactid="53">Tematy</span><div class="ycipk-81rm_WN menuItemIconDesktop" data-reactid="54"><span class="" data-reactid="55"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="ycipk-2rtm9_y desktop ycipk-3bNYKX_" data-reactid="56"><div class="ycipk-3B5y_bx ycipk-3YHyBGV menu-categories" style="background-color:#C81313;" data-reactid="57"><!-- react-empty: 58 --><!-- react-empty: 59 --><!-- react-empty: 60 --><!-- react-empty: 61 --><!-- react-empty: 62 --><!-- react-empty: 63 --><!-- react-empty: 64 --><!-- react-empty: 65 --><!-- react-empty: 66 --><!-- react-empty: 67 --></div></div></div></div></div></div><div class="ycipk-hq2cPRw" data-reactid="68"><div class="ycipk-1OgoByE undefined" style="background-color:#C81313;" data-st-area="Header-ListaSerwisow" data-reactid="69"><nav class="ycipk-dta_phy" data-reactid="70"><ul class="ycipk-2w3LUIf" data-reactid="71"><li class="ycipk-38GvZfl" data-reactid="72"><a class="ycipk-1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="73">Wiadomości</a></li><li class="ycipk-38GvZfl" data-reactid="74"><a class="ycipk-1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="75">Sport</a></li><li class="ycipk-38GvZfl" data-reactid="76"><a class="ycipk-1ynwMQO" href="https://www.money.pl" data-reactid="77">Biznes</a></li><li class="ycipk-38GvZfl" data-reactid="78"><a class="ycipk-1ynwMQO" href="https://kobieta.wp.pl" data-reactid="79">Kobieta</a></li><li class="ycipk-38GvZfl" data-reactid="80"><a class="ycipk-1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="81">Gwiazdy</a></li><li class="ycipk-38GvZfl" data-reactid="82"><a class="ycipk-1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="83">Zdrowie</a></li><li class="ycipk-38GvZfl" data-reactid="84"><a class="ycipk-1ynwMQO" href="https://parenting.pl" data-reactid="85">Dziecko</a></li><li class="ycipk-38GvZfl" data-reactid="86"><a class="ycipk-1ynwMQO" href="https://moto.wp.pl" data-reactid="87">Moto</a></li><li class="ycipk-38GvZfl" data-reactid="88"><a class="ycipk-1ynwMQO" href="https://tech.wp.pl" data-reactid="89">Tech</a></li><li class="ycipk-38GvZfl" data-reactid="90"><a class="ycipk-1ynwMQO" href="https://gry.wp.pl" data-reactid="91">Gry</a></li><li class="ycipk-38GvZfl" data-reactid="92"><a class="ycipk-1ynwMQO" href="https://opinie.wp.pl" data-reactid="93">Opinie</a></li><li class="ycipk-38GvZfl" data-reactid="94"><a class="ycipk-1ynwMQO" href="https://turystyka.wp.pl" data-reactid="95">Turystyka</a></li><li class="ycipk-38GvZfl" data-reactid="96"><button class="ycipk-1ynwMQO" data-reactid="97">Inne</button></li></ul></nav><aside class="ycipk-_6YMCEW" data-reactid="98"><div class="ycipk-1AaFVhn" data-reactid="99"><div class="ycipk-1Xj4d3L" data-reactid="100"><h3 class="ycipk-oU7NkZI" data-reactid="101">Informacje</h3><ul data-reactid="102"><li class="ycipk-14bKRgr" data-reactid="103"><a class="ycipk-2jw0xn1" href="https://pogoda.wp.pl" data-reactid="104">Pogoda</a></li><li class="ycipk-14bKRgr" data-reactid="105"><a class="ycipk-2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="106">Historia</a></li><li class="ycipk-14bKRgr" data-reactid="107"><a class="ycipk-2jw0xn1" href="https://tv.wp.pl" data-reactid="108">Program TV</a></li><li class="ycipk-14bKRgr" data-reactid="109"><a class="ycipk-2jw0xn1" href="https://video.wp.pl" data-reactid="110">Video WP</a></li><li class="ycipk-14bKRgr" data-reactid="111"><a class="ycipk-2jw0xn1" href="https://telewizja.wp.pl" data-reactid="112">Telewizja WP</a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="113"><h3 class="ycipk-oU7NkZI" data-reactid="114">Sport</h3><ul data-reactid="115"><li class="ycipk-14bKRgr" data-reactid="116"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/lotto-ekstraklasa" data-reactid="117">Ekstraklasa</a></li><li class="ycipk-14bKRgr" data-reactid="118"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="119">Kolarstwo</a></li><li class="ycipk-14bKRgr" data-reactid="120"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="121">Koszykówka</a></li><li class="ycipk-14bKRgr" data-reactid="122"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="123">Lekkoatletyka</a></li><li class="ycipk-14bKRgr" data-reactid="124"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="125">Sporty motorowe</a></li><li class="ycipk-14bKRgr" data-reactid="126"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="127">Piłka nożna</a></li><li class="ycipk-14bKRgr" data-reactid="128"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="129">Liga Mistrzów</a></li><li class="ycipk-14bKRgr" data-reactid="130"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="131">Piłka ręczna</a></li><li class="ycipk-14bKRgr" data-reactid="132"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="133">Siatkówka</a></li><li class="ycipk-14bKRgr" data-reactid="134"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="135">Skoki narciarskie</a></li><li class="ycipk-14bKRgr" data-reactid="136"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="137">Sporty walki</a></li><li class="ycipk-14bKRgr" data-reactid="138"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="139">WP SportowyBar</a></li><li class="ycipk-14bKRgr" data-reactid="140"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="141">Sporty Zimowe</a></li><li class="ycipk-14bKRgr" data-reactid="142"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="143">F1</a></li><li class="ycipk-14bKRgr" data-reactid="144"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="145">Żużel</a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="146"><h3 class="ycipk-oU7NkZI" data-reactid="147">Finanse</h3><ul data-reactid="148"><li class="ycipk-14bKRgr" data-reactid="149"><a class="ycipk-2jw0xn1" href="https://www.money.pl/banki/" data-reactid="150">Banki</a></li><li class="ycipk-14bKRgr" data-reactid="151"><a class="ycipk-2jw0xn1" href="https://biztok.money.pl" data-reactid="152">BizTok</a></li><li class="ycipk-14bKRgr" data-reactid="153"><a class="ycipk-2jw0xn1" href="https://direct.money.pl" data-reactid="154">Doradztwo finansowe</a></li><li class="ycipk-14bKRgr" data-reactid="155"><a class="ycipk-2jw0xn1" href="https://msp.money.pl" data-reactid="156">Firma</a></li><li class="ycipk-14bKRgr" data-reactid="157"><a class="ycipk-2jw0xn1" href="https://finanse.wp.pl" data-reactid="158">Finanse</a></li><li class="ycipk-14bKRgr" data-reactid="159"><a class="ycipk-2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="160">Fundusze inwestycyjne</a></li><li class="ycipk-14bKRgr" data-reactid="161"><a class="ycipk-2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="162">Giełda</a></li><li class="ycipk-14bKRgr" data-reactid="163"><a class="ycipk-2jw0xn1" href="https://www.totalmoney.pl/pozyczki-online" data-reactid="164">Pożyczki online</a></li><li class="ycipk-14bKRgr" data-reactid="165"><a class="ycipk-2jw0xn1" href="https://www.finansowysupermarket.pl/" data-reactid="166">Chwilówki</a></li><li class="ycipk-14bKRgr" data-reactid="167"><a class="ycipk-2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="168">Kursy walut</a></li><li class="ycipk-14bKRgr" data-reactid="169"><a class="ycipk-2jw0xn1" href="https://www.money.pl/pit/" data-reactid="170">PIT 2018/2019</a></li><li class="ycipk-14bKRgr" data-reactid="171"><a class="ycipk-2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="172">Kalkulator wynagrodzeń</a></li><li class="ycipk-14bKRgr" data-reactid="173"><a class="ycipk-2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="174">Podatki</a></li><li class="ycipk-14bKRgr" data-reactid="175"><a class="ycipk-2jw0xn1" href="https://www.totalmoney.pl" data-reactid="176">Porównywarka finansowa</a></li><li class="ycipk-14bKRgr" data-reactid="177"><a class="ycipk-2jw0xn1" href="https://praca.money.pl" data-reactid="178">Praca</a></li><li class="ycipk-14bKRgr" data-reactid="179"><a class="ycipk-2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="180">Waluty</a></li><li class="ycipk-14bKRgr" data-reactid="181"><a class="ycipk-2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="182">Ubezpieczenia </a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="183"><h3 class="ycipk-oU7NkZI" data-reactid="184">Rozrywka i styl</h3><ul data-reactid="185"><li class="ycipk-14bKRgr" data-reactid="186"><a class="ycipk-2jw0xn1" href="https://dom.wp.pl" data-reactid="187">Dom</a></li><li class="ycipk-14bKRgr" data-reactid="188"><a class="ycipk-2jw0xn1" href="https://facet.wp.pl" data-reactid="189">Facet</a></li><li class="ycipk-14bKRgr" data-reactid="190"><a class="ycipk-2jw0xn1" href="https://film.wp.pl" data-reactid="191">Filmy</a></li><li class="ycipk-14bKRgr" data-reactid="192"><a class="ycipk-2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="193">Oscary 2019</a></li><li class="ycipk-14bKRgr" data-reactid="194"><a class="ycipk-2jw0xn1" href="https://gryonline.wp.pl" data-reactid="195">GryOnline</a></li><li class="ycipk-14bKRgr" data-reactid="196"><a class="ycipk-2jw0xn1" href="https://centralagier.wp.pl" data-reactid="197">Centrala Gier</a></li><li class="ycipk-14bKRgr" data-reactid="198"><a class="ycipk-2jw0xn1" href="https://kafeteria.pl" data-reactid="199">Kafeteria</a></li><li class="ycipk-14bKRgr" data-reactid="200"><a class="ycipk-2jw0xn1" href="https://f.kafeteria.pl" data-reactid="201">Forum dla kobiet</a></li><li class="ycipk-14bKRgr" data-reactid="202"><a class="ycipk-2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="203">Książki</a></li><li class="ycipk-14bKRgr" data-reactid="204"><a class="ycipk-2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="205">Kuchnia</a></li><li class="ycipk-14bKRgr" data-reactid="206"><a class="ycipk-2jw0xn1" href="https://www.pudelek.pl" data-reactid="207">Pudelek</a></li><li class="ycipk-14bKRgr" data-reactid="208"><a class="ycipk-2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="209">Seriale</a></li><li class="ycipk-14bKRgr" data-reactid="210"><a class="ycipk-2jw0xn1" href="https://teleshow.wp.pl" data-reactid="211">Teleshow</a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="212"><h3 class="ycipk-oU7NkZI" data-reactid="213">Zdrowie i dziecko</h3><ul data-reactid="214"><li class="ycipk-14bKRgr" data-reactid="215"><a class="ycipk-2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="216">Ciąża i poród</a></li><li class="ycipk-14bKRgr" data-reactid="217"><a class="ycipk-2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="218">Ranking lekarzy</a></li><li class="ycipk-14bKRgr" data-reactid="219"><a class="ycipk-2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="220">Rozwój dziecka</a></li><li class="ycipk-14bKRgr" data-reactid="221"><a class="ycipk-2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="222">Trening</a></li><li class="ycipk-14bKRgr" data-reactid="223"><a class="ycipk-2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="224">Zdrowe odżywianie</a></li><li class="ycipk-14bKRgr" data-reactid="225"><a class="ycipk-2jw0xn1" href="https://fitness.wp.pl" data-reactid="226">Fitness</a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="227"><h3 class="ycipk-oU7NkZI" data-reactid="228">Turystyka</h3><ul data-reactid="229"><li class="ycipk-14bKRgr" data-reactid="230"><a class="ycipk-2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="231">Narty</a></li><li class="ycipk-14bKRgr" data-reactid="232"><a class="ycipk-2jw0xn1" href="https://www.wakacje.pl" data-reactid="233">Wakacje</a></li><li class="ycipk-14bKRgr" data-reactid="234"><a class="ycipk-2jw0xn1" href="https://www.nocowanie.pl" data-reactid="235">Nocowanie</a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="236"><h3 class="ycipk-oU7NkZI" data-reactid="237">Zakupy i inne</h3><ul data-reactid="238"><li class="ycipk-14bKRgr" data-reactid="239"><a class="ycipk-2jw0xn1" href="https://allani.pl" data-reactid="240">Allani</a></li><li class="ycipk-14bKRgr" data-reactid="241"><a class="ycipk-2jw0xn1" href="https://domodi.pl" data-reactid="242">Domodi</a></li><li class="ycipk-14bKRgr" data-reactid="243"><a class="ycipk-2jw0xn1" href="https://hosting.wp.pl" data-reactid="244">Hosting</a></li><li class="ycipk-14bKRgr" data-reactid="245"><a class="ycipk-2jw0xn1" href="https://radar.wp.pl" data-reactid="246">Okazje i promocje</a></li><li class="ycipk-14bKRgr" data-reactid="247"><a class="ycipk-2jw0xn1" href="https://morizon.wp.pl" data-reactid="248">Ogłoszenia nieruchomości</a></li><li class="ycipk-14bKRgr" data-reactid="249"><a class="ycipk-2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="250">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 251 --><div class="jinjm03145e" data-reactid="252"></div><div class="content ycipk-2d9_HLt" data-reactid="253"><!-- react-empty: 254 --><div data-reactid="255"><div data-reactid="256"><div class="ycipk-EanFVXt" data-reactid="257"><div class="ycipk-3s-mP2l" data-reactid="258"><div class="ycipk-hiCifJ8" data-reactid="259"><div class="ycipk-30SROfM" data-reactid="260"><div class="ycipk-RQvycma" data-st-area="Menu-left" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;sidebar-menu-left&quot;,&quot;length&quot;:10,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="261"><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/ludzie-warszawy&quot;,&quot;index&quot;:0,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/ludzie-warszawy" data-reactid="262"><figure class="ycipk-3bBevUs" data-reactid="263"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="264"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmBSAXlxZhNjIxcQICNnByF7UUl-dXhHf2dfVGB1e0J7YVZPfn14WHxtVQF8fXtZPToAWzA=" class="ycipk-17NH_Hy" data-reactid="265"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="266">Ludzie Warszawy</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/reprywatyzacja&quot;,&quot;index&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/reprywatyzacja" data-reactid="267"><figure class="ycipk-3bBevUs" data-reactid="268"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="269"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmBSAXlxZhNjIxcQICNnByF7Vk10dHhEemZUTGBpeEN6Z1BBfHRxR2JlXks1dXBFYyQJHm85" class="ycipk-17NH_Hy" data-reactid="270"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="271">Reprywatyzacja</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/samorzad&quot;,&quot;index&quot;:2,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/samorzad" data-reactid="272"><figure class="ycipk-3bBevUs" data-reactid="273"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="274"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmBSAXlxZhNjIxcQICNnByF7Vkx0cX1CemBXSGB1eEV1ZlNNfHVxWHxtVQF8fXtZPToAWzA=" class="ycipk-17NH_Hy" data-reactid="275"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="276">Samorząd</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/dzieje-sie-na-miescie&quot;,&quot;index&quot;:3,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/dzieje-sie-na-miescie" data-reactid="277"><figure class="ycipk-3bBevUs" data-reactid="278"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="279"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmBSAXlxZhNjIxcQICNnByF7UUF4fXFCfWZWVH9xcUB0YVRNdGt4Tn8sVkB_ajkZKnYa" class="ycipk-17NH_Hy" data-reactid="280"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="281">Dzieje Się Na Mieście</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/transport&quot;,&quot;index&quot;:4,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/transport" data-reactid="282"><figure class="ycipk-3bBevUs" data-reactid="283"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="284"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmBSAXlxZhNjIxcQICNnByF7VUF5dXhBf2xVVHx2eUZ0YFZJf3FmRnRmH0h0dmcHIzNFBA==" class="ycipk-17NH_Hy" data-reactid="285"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="286">Transport</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/architektura&quot;,&quot;index&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/architektura" data-reactid="287"><figure class="ycipk-3bBevUs" data-reactid="288"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="289"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmBSAXlxZhNjIxcQICNnByF7VkF0dH9BfmJTTGByekN9Y1JMe3VmRnRmH0h0dmcHIzNFBA==" class="ycipk-17NH_Hy" data-reactid="290"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="291">Architektura</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/interwencje&quot;,&quot;index&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/interwencje" data-reactid="292"><figure class="ycipk-3bBevUs" data-reactid="293"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="294"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmBSAXlxZhNjIxcQICNnByF7UUB-cHtDdWFRVGB1e0V8YFNOenZ7WHxtVQF8fXtZPToAWzA=" class="ycipk-17NH_Hy" data-reactid="295"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="296">Interwencje</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/sport&quot;,&quot;index&quot;:7,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/sport" data-reactid="297"><figure class="ycipk-3bBevUs" data-reactid="298"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="299"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmBSAXlxZhNjIxcQICNnByF7Vkt5fXhBfGxTS2B1eU91Y1JIfHR9WHxtVQF8fXtZPToAWzA=" class="ycipk-17NH_Hy" data-reactid="300"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="301">Sport</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/kuchnia-warszawska&quot;,&quot;index&quot;:8,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/kuchnia-warszawska" data-reactid="302"><figure class="ycipk-3bBevUs" data-reactid="303"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="304"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmBSAXlxZhNjIxcQICNnByF7Vk11d3hBe2ZRVHx2fUd5YFJIfXdmRnRmH0h0dmcHIzNFBA==" class="ycipk-17NH_Hy" data-reactid="305"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="306">Kuchnia Warszawska</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wawalove.wp.pl/wideo&quot;,&quot;index&quot;:10,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/wideo" data-reactid="307"><figure class="ycipk-3bBevUs" data-reactid="308"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="309"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmBSAXlxZhNjIxcQICNnByF7Vkt0c3BEfWNWSGB1f0Z7ZlFJeHdxWD04BhooLCYbKTEVVz0qLlUw" class="ycipk-17NH_Hy" data-reactid="310"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="311">Wideo</div></a><div data-reactid="312"></div><div class="ycipk-2MDbV6M" data-reactid="313"></div></div></div></div></div><div class="ycipk-1t26d10" data-reactid="314"><div class="ycipk-hiCifJ8" data-reactid="315"><div class="ycipk-30SROfM" data-reactid="316"><article class="article desktop ycipk-1CJk4lf ycipk-1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="317"><!-- react-empty: 318 --><div data-reactid="319"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wawalove.wp.pl/warszawa-wypadek-na-pl-zawiszy-spore-utrudnienia-6420861244245633a" data-reactid="320"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="321"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="322"><meta itemprop="url" content="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0tVWF2Elt3ZmZGeWNeQXhweUJ4eVVJdXd7TnhlUktiKCYQInkQGDolJRg7MUkJIyNrCg==" data-reactid="323"/><meta itemprop="width" content="214" data-reactid="324"/><meta itemprop="height" content="60" data-reactid="325"/></div><meta itemprop="name" content="WawaLove" data-reactid="326"/></div><meta itemprop="datePublished" content="2019-09-04T12:37:00+02:00" data-reactid="327"/></div><div data-st-area="article-header" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;article-header&quot;,&quot;length&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="328"><div class="ycipk-3KaUVlr" data-reactid="329"><div class="ycipk-3mfrBxN" data-reactid="330"><div class="ycipk-2XbI6sD ycipk-2iR_8W5" data-reactid="331"><span class="ycipk-KKyV23D" data-reactid="332"><a href="https://dziejesie.wp.pl/" title="dziejesie.wp.pl" target="_blank" rel="noopener noreferrer" data-reactid="333"><img src="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YixRSWIgZwA9PQoeYzQlWHljX0B1d3BFfHlKSH90cUV0YVJBfWstDSQxDRw-LSxaITsAFmM0JxBvKQ==" data-reactid="334"/></a></span></div></div><a href="/transport" data-reactid="335"><div class="teaserSubject article desktop ycipk-3fecl-B ycipk-2yI96rU ycipk-2sMRd9I" data-reactid="336">Transport</div></a><div class="ycipk-3pj5t1m ycipk-ThEub2I" data-reactid="337"><div class="ycipk-1TS8ZGX ycipk-2er1oZR" data-reactid="338"><div class="subjectsList--btn desktop ycipk-2fyxbJu" data-reactid="339"><!-- react-text: 340 -->+<!-- /react-text --><!-- react-text: 341 -->2<!-- /react-text --></div><div class="ycipk-2rfnHBj" data-reactid="342"><div class="ycipk-3v0El6z" data-reactid="343"><div class="subjectsList--overlay ycipk-3msLBK9" data-reactid="344"><div class="ycipk-czXPGR_" data-reactid="345"><a class="subjectsList--link ycipk-3c2fokE" href="/tag/wypadek" data-reactid="346">wypadek</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/warszawa" data-reactid="347">warszawa</a></div></div></div></div></div></div><span data-reactid="348"><div class="ycipk-2OP5BaX ycipk-2H_x0a9 signature" data-reactid="349"><a class="ycipk-21Hub9j" href="/autor/oprac-katarzyna-romik/6376271699072641" data-reactid="350"><div class="ycipk-u7xf8ZL" data-reactid="351"><div class="ycipk-1c8pa3s ycipk-3uTmmye ycipk-F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="352"><div class="ycipk-1IDXUQA" data-reactid="353"></div><span class="signature--author ycipk-2aU53vl desktop" itemprop="name" data-reactid="354">oprac. Katarzyna Romik</span></div></div></a><div class="signature--when ycipk-2VIX-Kh ycipk-3SMfGnh desktop" data-reactid="355"><time datetime="2019-09-04 12:37" data-reactid="356">32 min. temu</time></div></div><div data-reactid="357"></div></span></div></div><div class="ycipk-jOqPE5L" data-reactid="358"><h1 class="article--title ycipk-1xAmRvR" itemprop="headline" data-reactid="359"><!-- react-text: 360 -->Warszawa. Wypadek na pl. Zawiszy, spore utrudnienia<!-- /react-text --></h1><div class="article--lead ycipk-1HGmjUl" data-reactid="361">Wypadek na pl. Zawiszy w Warszawie. Dachował samochód dostawczy. Jak dowiedziała się WP, policja na razie nie ma informacji o poszkodowanych. </div><div class="ycipk-xU1sB_3 ycipk-3hHhfX2" data-reactid="362"><div class="ycipk-3caRABC" data-reactid="363"><div class="ycipk-2QfedaS ycipk-1sWqqFP" data-reactid="364"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="365"><div class="ycipk-1tfrDS7" data-reactid="366"><div class="ycipk-GgQLrpF" data-reactid="367"><div class="ycipk-21hwsg8" data-reactid="368"><span class="" data-reactid="369"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="370">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="371"><div class="ycipk-1tfrDS7" data-reactid="372"><div class="ycipk-GgQLrpF" data-reactid="373"><div class="ycipk-21hwsg8" data-reactid="374"><span class="" data-reactid="375"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="376">Głosuj</strong></div></div></div></div><div class="ycipk-1t9YzVA ycipk-3e11efl ycipk-QC0mhTN" data-reactid="377"><div class="ycipk-2K3khpQ" data-reactid="378"><div class="ycipk-yslXS0p" data-reactid="379"><span class="" data-reactid="380"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="ycipk-3zY3dS3" data-reactid="381">Podziel się</strong></div></div></div><div class="ycipk-3k3s6kF" data-reactid="382"><div class="ycipk-1TiOmT3 ycipk-2yL0woT" data-reactid="383"><div class="ycipk-1tZz0d9" data-reactid="384">Opinie</div><div class="ycipk-b0slQwY" data-reactid="385"><span class="" data-reactid="386"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="ycipk-28w7SDA" data-reactid="387"><figure class="ycipk-1O8neci" data-reactid="388"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-21iJRJh" style="padding-bottom:75%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="389"><img alt="Warszawa. Dachowanie samochodu na pl. Zawiszy" width="644" src="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmJTTTVwcURiMEkOPS0kEGMkC1Z-dn5CemBUTHppeEF-Y1ZOf316QWIjBgs-PigALHkQAD0lLRImeg0JKmY0" height="483" class="ycipk-3BQvntU" data-reactid="390"/><div data-reactid="391"><meta itemprop="url" content="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0tVWF2Elt3ZmZEf2NSTnl3fEBgZVFKenV-RXRnUVY6JTsENzUQGGAzMAcsMAISYy45EG8p" data-reactid="392"/><meta itemprop="width" content="960" data-reactid="393"/><meta itemprop="height" content="720" data-reactid="394"/></div></span></figure></div><small class="article--mainPhotoSource ycipk-2GJb2Ai ycipk-3OAxpGg" data-reactid="395">Warszawa. Dachowanie samochodu na pl. Zawiszy (WP.PL, Fot: Kamil Sikora)</small><div class="ycipk-2xUHwx3" data-reactid="396"><div class="ycipk-4l1vfn" data-reactid="397"><!-- react-empty: 398 --><div class="ycipk-4l6mko ycipk-4lr6vt ycipk-4j7g3f jinjm3145d" data-reactid="399"><div class="ycipk-4rp8s7" data-reactid="400"></div><img class="ycipk-4l6dm0" src="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmFRAXlxZh5jIxdXPShmFmI9SAo5I2YHJjJIGypqORkqdho=" alt="ycipk-4l771u" data-reactid="401"/><div class="ycipk-4w2rni" data-reactid="402"><b class="jinjm3145e" data-reactid="403"><b><b><cite></cite></b></b></b></div></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="404"><p>Na miejscu wypadku są służby. Policja i straż pożarna zabezpieczyły ulicę, na której doszło do zdarzenia.</p></div><!-- react-empty: 405 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="406"><p>Samochód blokuje wjazd na ul. Raszyńską, od strony pl. Zawiszy, tuż przy Hotelu Sobieski. Prawdopodobnie niemożliwy jest wjazd na tą trasę. W miejscu wypadku tworzą się korki.</p></div><!-- react-empty: 407 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="408"><p>Kom. Paulina Onyszko z Komendy Stołecznej Policji powiedziała WP, że w tym miejscu doszło do wypadku citroena i mitsubishi. </p></div><div class="ycipk-4l1vfn" data-reactid="409"><!-- react-empty: 410 --><div class="ycipk-4l6mko ycipk-4lr6vt ycipk-4kzrdu ycipk-4j7hdf jinpu5175d" data-reactid="411"><div class="ycipk-4rp8s7" data-reactid="412"></div><img class="ycipk-4l6dm0" src="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmFRAXlxZh5jIxdXPShmFmI9SAo5I2YHJjJIGypqORkqdho=" alt="ycipk-4l771u" data-reactid="413"/><div class="ycipk-4w2rni" data-reactid="414"><b class="jinpu5175e" data-reactid="415"><b><b><samp></samp></b></b></b></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="416"><p>- Pas jezdni w kierunku ul. Filtrowej jest przejezdny, natomiast dwa pozostałe są zablokowane. Trwają czynności policjantów na miejscu wypadku. Wezwano także straż pożarną - przekazała nam kom. Paulina Onyszko. </p></div><!-- react-empty: 417 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="418"><p>- Citroen koziołkował i leży na boku. Nie wiadomo na razie, czy są osoby poszkodowane. W miejscu zdarzenia jest już karetka pogotowia i pomoc medyczna - dodała policjantka. </p></div><!-- react-empty: 419 --><div data-reactid="420"><div class="" data-reactid="421"><div class="ycipk-3Pp_tFC" data-reactid="422"><div class="ycipk-267pIbL ycipk-3n1GT69" style="height:auto;" data-reactid="423"><button class="ycipk-Vc8cshp ycipk-KARdaZA ycipk-3_keI_A ycipk-2kjTho2" style="background:#1E418E;" data-reactid="424"></button><ul style="transform:translate3d(0px, 0px, 0px);" class="" data-reactid="425"><li class="ycipk-14a23_w" data-index="-3" data-reactid="426"><img class="ycipk-2XM9z3w" src="https://i.wpimg.pl/O/960x0/d.wpimg.pl/699184856-2019807780/wypadek-plac-zawiszy.jpg" alt="Warszawa. Dachowanie samochodu na pl. Zawiszy" data-reactid="427"/></li><li class="ycipk-14a23_w" data-index="-2" data-reactid="428"><img class="ycipk-2XM9z3w" src="https://i.wpimg.pl/O/960x0/d.wpimg.pl/405471404--1286737273/warszawa-plac-zawiszy.jpg" alt="Warszawa. Dachowanie samochodu na pl. Zawiszy" data-reactid="429"/></li><li class="ycipk-14a23_w ycipk-KARdaZA" data-index="-1" data-reactid="430"><img class="ycipk-2XM9z3w" src="https://i.wpimg.pl/O/960x0/d.wpimg.pl/1391642890-1740036628/wypadek-plac-zawiszy.jpg" alt="Warszawa. Dachowanie samochodu na pl. Zawiszy" data-reactid="431"/></li><li class="ycipk-14a23_w ycipk-2lVoIkc ycipk-3yLa6R2" data-index="0" data-reactid="432"><img class="ycipk-2XM9z3w" src="https://i.wpimg.pl/O/960x0/d.wpimg.pl/1064607095--960249885/warszawa-wypadek-plac.jpg" alt="Warszawa. Dachowanie samochodu na pl. Zawiszy" data-reactid="433"/></li><li class="ycipk-14a23_w ycipk-axiYJtw" data-index="1" data-reactid="434"><img class="ycipk-2XM9z3w" src="https://i.wpimg.pl/O/960x0/d.wpimg.pl/1573141630-409422821/warszawa-wypadek-plac.jpg" alt="Warszawa. Dachowanie samochodu na pl. Zawiszy" data-reactid="435"/></li><li class="ycipk-14a23_w" data-index="2" data-reactid="436"><img class="ycipk-2XM9z3w" src="https://i.wpimg.pl/O/960x0/d.wpimg.pl/1029024397-840001048/warszawa-plac-zawiszy.jpg" alt="Warszawa. Dachowanie samochodu na pl. Zawiszy" data-reactid="437"/></li><li class="ycipk-14a23_w" data-index="3" data-reactid="438"><img class="ycipk-2XM9z3w" src="https://i.wpimg.pl/O/960x0/d.wpimg.pl/138185110--1598309195/wypadek-plac-zawiszy.jpg" alt="Warszawa. Dachowanie samochodu na pl. Zawiszy" data-reactid="439"/></li><li class="ycipk-14a23_w" data-index="4" data-reactid="440"><img class="ycipk-2XM9z3w" src="https://i.wpimg.pl/O/960x0/d.wpimg.pl/699184856-2019807780/wypadek-plac-zawiszy.jpg" alt="Warszawa. Dachowanie samochodu na pl. Zawiszy" data-reactid="441"/></li><li class="ycipk-14a23_w" data-index="5" data-reactid="442"><img class="ycipk-2XM9z3w" src="https://i.wpimg.pl/O/960x0/d.wpimg.pl/405471404--1286737273/warszawa-plac-zawiszy.jpg" alt="Warszawa. Dachowanie samochodu na pl. Zawiszy" data-reactid="443"/></li><li class="ycipk-14a23_w" data-index="6" data-reactid="444"><img class="ycipk-2XM9z3w" src="https://i.wpimg.pl/O/960x0/d.wpimg.pl/1391642890-1740036628/wypadek-plac-zawiszy.jpg" alt="Warszawa. Dachowanie samochodu na pl. Zawiszy" data-reactid="445"/></li><li class="ycipk-14a23_w ycipk-3yLa6R2" data-index="7" data-reactid="446"><img class="ycipk-2XM9z3w" src="https://i.wpimg.pl/O/960x0/d.wpimg.pl/1064607095--960249885/warszawa-wypadek-plac.jpg" alt="Warszawa. Dachowanie samochodu na pl. Zawiszy" data-reactid="447"/></li><li class="ycipk-14a23_w" data-index="8" data-reactid="448"><img class="ycipk-2XM9z3w" src="https://i.wpimg.pl/O/960x0/d.wpimg.pl/1573141630-409422821/warszawa-wypadek-plac.jpg" alt="Warszawa. Dachowanie samochodu na pl. Zawiszy" data-reactid="449"/></li><li class="ycipk-14a23_w" data-index="9" data-reactid="450"><img class="ycipk-2XM9z3w" src="https://i.wpimg.pl/O/960x0/d.wpimg.pl/1029024397-840001048/warszawa-plac-zawiszy.jpg" alt="Warszawa. Dachowanie samochodu na pl. Zawiszy" data-reactid="451"/></li></ul><button class="ycipk-Vc8cshp ycipk-axiYJtw ycipk-2kjTho2" style="background:#1E418E;" data-reactid="452"></button></div><div class="ycipk-2avhuNN" data-reactid="453"><ul class="ycipk-Aq5uTs-" data-reactid="454"><li data-page="1" style="background:#1E418E;" class="ycipk-TsmW5NP" data-reactid="455"></li><li data-page="2" style="background:#d2d2d2;" class="" data-reactid="456"></li><li data-page="3" style="background:#d2d2d2;" class="" data-reactid="457"></li><li data-page="4" style="background:#d2d2d2;" class="" data-reactid="458"></li><li data-page="5" style="background:#d2d2d2;" class="" data-reactid="459"></li><li data-page="6" style="background:#d2d2d2;" class="" data-reactid="460"></li><li data-page="7" style="background:#d2d2d2;" class="" data-reactid="461"></li></ul></div><div class="ycipk-3FvhLVj" style="width:100%;" data-reactid="462"><div data-reactid="463"><span class="ycipk-242C41h premium--caption" style="width:auto;" data-reactid="464"><!-- react-text: 465 -->Źródło: <!-- /react-text --><!-- react-text: 466 --><!-- /react-text --><!-- react-text: 467 --> <!-- /react-text --><!-- react-text: 468 -->WP<!-- /react-text --></span></div></div></div></div></div><!-- react-empty: 469 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="470"><p>Zdjęcia z miejsca wypadku redakcja dostała na platformę dziejesie.wp.pl.</p></div><div class="ycipk-4l1vfn" data-reactid="471"><!-- react-empty: 472 --><div class="ycipk-4l6mko ycipk-4lr6vt ycipk-4kzrdu ycipk-4jycqj potit111165d" data-reactid="473"><div class="ycipk-4rp8s7" data-reactid="474"></div><img class="ycipk-4l6dm0" src="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmFRAXlxZh5jIxdXPShmFmI9SAo5I2YHJjJIGypqORkqdho=" alt="ycipk-4l771u" data-reactid="475"/><div class="ycipk-4w2rni" data-reactid="476"><b class="potit111165e" data-reactid="477"><b><strong><em></em></strong></b></b></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="478"><p><strong>Masz news, zdjęcie lub film związany z pogodą? Prześlij nam przez <a href="https://dziejesie.wp.pl/" data-wplibbox={"type":"textlink","url":"https://dziejesie.wp.pl/","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"} target="_blank">dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 479 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="480"><p><strong>Zobacz także: Eksplozja auta na Bemowie. Rzecznik stołecznej policji: ekspertyzy będą niezbędne</strong> </p></div><!-- react-empty: 481 --><div class="ycipk-3-XtjyH ycipk-1EvE0ES" data-reactid="482"><div id="video-player-2042015" data-reactid="483"></div><!-- react-empty: 484 --><!-- react-empty: 485 --></div><!-- react-empty: 486 --></div></article></div></div></div><div class="ycipk-2TqTFZv" data-reactid="487"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="488"><div class="ycipk-30SROfM" data-reactid="489"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="490"><div class="ycipk-30SROfM" data-reactid="491"><div style="height:745px;position:relative;opacity:1;" data-reactid="492"><div class="ycipk-4l1vfn" data-reactid="493"><!-- react-empty: 494 --><div class="ycipk-4l6mko ycipk-4lr6vt ycipk-4jzjin potit360540d" data-reactid="495"><div class="ycipk-4rp8s7" data-reactid="496"></div><img class="ycipk-4l6dm0" src="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmFRAXlxZh5jIxdXPShmFmI9SAo5I2YHJjJIGypqORkqdho=" alt="ycipk-4l771u" data-reactid="497"/><div class="ycipk-4w2rni" data-reactid="498"><b class="potit360540e" data-reactid="499"><b><samp><strong></strong></samp></b></b></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="500"><div data-reactid="501"></div></div><div style="opacity:1;" data-reactid="502"><div class="ycipk-4j8kbq" data-reactid="503"><div data-reactid="504"><div class="ycipk-4l1vfn" data-reactid="505"><!-- react-empty: 506 --><div class="ycipk-4l6mko ycipk-4lr6vt ycipk-4ksncc ycipk-4jzk5n qpulx371555d" data-reactid="507"><div class="ycipk-4rp8s7" data-reactid="508"></div><img class="ycipk-4l6dm0" src="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmFRAXlxZh5jIxdXPShmFmI9SAo5I2YHJjJIGypqORkqdho=" alt="ycipk-4l771u" data-reactid="509"/><div class="ycipk-4w2rni" data-reactid="510"><b class="qpulx371555e" data-reactid="511"><b><samp><i></i></samp></b></b></div></div></div></div></div></div></div></div></div></div></div></div><div class="ycipk-1jIbOo6" data-reactid="512"><div class="ycipk-EanFVXt" data-reactid="513"><div class="ycipk-3s-mP2l" data-reactid="514"></div><div class="ycipk-1t26d10" data-reactid="515"><div class="ycipk-hiCifJ8" data-reactid="516"><div class="ycipk-30SROfM" data-reactid="517"><div class="ycipk-3WA51MZ ycipk-1W2VvN5" data-reactid="518"><!-- react-empty: 519 --><div class="ycipk-1BbcvOI" data-reactid="520"><div class="ycipk-1-VIjxl" data-reactid="521"></div><div class="ycipk-gIyVIC4" data-reactid="522"><div class="ycipk-3k3s6kF" data-reactid="523"><div class="ycipk-87Fumc_ ycipk-1mwAZX3" data-reactid="524"><div class="ycipk-2vhwu4j" data-reactid="525">0</div><div class="ycipk-1GyBPzT" data-reactid="526"><div class="ycipk-1_b-OBg" data-reactid="527">komentarze</div></div></div></div></div><div class="ycipk-1aAvOqM" data-reactid="528"><div class="ycipk-2QfedaS ycipk-2zYfzyx ycipk-1sWqqFP" data-reactid="529"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="530"><div data-reactid="531"><div class="ycipk-11eOWSB" data-reactid="532"></div></div><div class="ycipk-1tfrDS7" data-reactid="533"><div class="ycipk-GgQLrpF" data-reactid="534"><div class="ycipk-21hwsg8" data-reactid="535"><span class="" data-reactid="536"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="537">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="538"><div data-reactid="539"><div class="ycipk-11eOWSB" data-reactid="540"></div></div><div class="ycipk-1tfrDS7" data-reactid="541"><div class="ycipk-GgQLrpF" data-reactid="542"><div class="ycipk-21hwsg8" data-reactid="543"><span class="" data-reactid="544"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="545">Głosuj</strong></div></div></div></div></div><div class="ycipk-2QixL2C" data-reactid="546"><div class="ycipk-39tMEdf ycipk-1bbDOt6" data-reactid="547"><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="548"><div class="ycipk-1cYeTap" data-reactid="549">0</div><div class="ycipk-1B4gOH5" data-reactid="550"></div><div class="ycipk-2YgLw5O" data-reactid="551"><div class="ycipk-Qcg0gcw" data-reactid="552">Wow!</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="553"><div class="ycipk-1cYeTap" data-reactid="554">0</div><div class="ycipk-1B4gOH5" data-reactid="555"></div><div class="ycipk-2YgLw5O" data-reactid="556"><div class="ycipk-Qcg0gcw" data-reactid="557">Ważne</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="558"><div class="ycipk-1cYeTap" data-reactid="559">0</div><div class="ycipk-1B4gOH5" data-reactid="560"></div><div class="ycipk-2YgLw5O" data-reactid="561"><div class="ycipk-Qcg0gcw" data-reactid="562">Słabe</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="563"><div class="ycipk-1cYeTap" data-reactid="564">0</div><div class="ycipk-1B4gOH5" data-reactid="565"></div><div class="ycipk-2YgLw5O" data-reactid="566"><div class="ycipk-Qcg0gcw" data-reactid="567">Straszne</div></div></div></div></div></div></div><a class="ycipk-2mhs9Ra" id="comments" data-reactid="568"><div class="ycipk-dLGbQpo" data-reactid="569"><div class="ycipk-E0ROtMs ycipk-2bpYj8w ycipk-2bUm2gQ" data-reactid="570"><div class="ycipk-2QHpjSt" data-reactid="571">Trwa ładowanie</div><div class="ycipk-AkCj_Dn" data-reactid="572">.</div><div class="ycipk-AkCj_Dn ycipk-3EhRzxG" data-reactid="573">.</div><div class="ycipk-AkCj_Dn ycipk-3b6we4V" data-reactid="574">.</div></div></div></a><br data-reactid="575"/></div></div></div><div class="ycipk-FVs88n5" data-reactid="576"><div class="ycipk-2ou3Gvs" data-reactid="577"><div class="ycipk-4l1vfn" data-reactid="578"><!-- react-empty: 579 --><div class="ycipk-4l6mko ycipk-4lr6vt ycipk-4ksncc ycipk-4jzivo onsfp351525d" data-reactid="580"><div class="ycipk-4rp8s7" data-reactid="581"></div><img class="ycipk-4l6dm0" src="https://v.wpimg.pl/MTgyMDIwYjUGGzt3ZgxvIEVDby0gVWF2Elt3ZmY4YmFRAXlxZh5jIxdXPShmFmI9SAo5I2YHJjJIGypqORkqdho=" alt="ycipk-4l771u" data-reactid="582"/><div class="ycipk-4w2rni" data-reactid="583"><b class="onsfp351525e" data-reactid="584"><b><samp><b></b></samp></b></b></div></div></div></div></div><div class="ycipk-hiCifJ8" data-reactid="585"><div class="ycipk-30SROfM" data-reactid="586"><div data-reactid="587"></div><div data-reactid="588"></div></div></div></div><!-- react-empty: 589 --></div></div></div></div></td></tr><tr data-reactid="590"><td class="ycipk-3Fr7j02" data-reactid="591"><div class="ycipk-14gugvC" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;footer&quot;,&quot;length&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="592"><div data-st-area="Footer" class="ycipk-29Ld8c- ycipk-gXrZGKQ menuFooterDesktop" data-reactid="593"><div class="ycipk-1LNJWaA" data-reactid="594"><span data-reactid="595"><!-- react-text: 596 -->© 1995-<!-- /react-text --><!-- react-text: 597 -->2019<!-- /react-text --><!-- react-text: 598 --> Wirtualna Polska Media S.A.<!-- /react-text --></span><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="599">Reklama</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="600">O nas</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="601">Prywatność</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="602">Regulamin</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="603">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://wawalove.wp.pl/MTgyMDIwYjUGGzt3ZgxvIEVDbyAmVWF2Elt3ZmYFdGxRT3VzcEZ1ZkgKJSs-WSo9AUY-Nj9KOjUQGCErPxJrNQQNJCsnSicnBRUiJyISKXIXFXA0KBwichFEeGp9VTA=";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".jinjm03145e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.yxdgi2030e','','false');rs(3,'.jinjm3145e','.jinjm3145d','false');rs(5,'.jinpu5175e','.jinpu5175d','false');rs(6,'.onssy6090e','.onssy6090d','{"padding":10}');rs(11,'.potit111165e','.potit111165d','false');rs(35,'.onsfp351525e','.onsfp351525d','false');rs(36,'.potit360540e','.potit360540d','false');rs(37,'.qpulx371555e','.qpulx371555d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }

          function wpregister(type) {
            var t = type === 'box' ? 'box' : 'container';
            var elems = document.querySelectorAll('[data-wplib' + t + ']');
            elems.forEach(function(item){
              var params = JSON.parse(item.getAttribute('data-wplib' + t));
              item.removeAttribute('data-wplib' + t)
              if (type === 'box') {
                window.WP.push(function () { 
                    return window.WP.pwp.registerBox(item, params)
                })
              } else {
                window.WP.push(function () {
                    return window.WP.pwp.registerContainer(params)
                })
              }
            });
          };
          try {
            window.wpregister('container');
            window.wpregister('box');
          } catch (e) {
            console.error('wpregister error', e);
          } 
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion); 
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://wawalove.wp.pl/MTgyMDIwYjUGGzt3ZgxvIEVDbyAmVWF2Elt3ZmYFdGxRT3VzcEZ1ZkgKJSs-WSo9AUY-Nj9KOjUQGCErPxJrNQQNJCsnSicnCB8rYjkbcCQGEiJiP0p4elNbMA==" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  