
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        
        <title data-react-helmet="true">Wielki napis przed Sądem Najwyższym. Apel do sędziów - WawaLove</title>
        <meta data-react-helmet="true" property="og:site_name" content="wawalove.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="270037233016103"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wawalove.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="og:url" content="https://wawalove.wp.pl/wielki-napis-przed-sadem-najwyzszym-apel-do-sedziow-6240707397437569a"/><meta data-react-helmet="true" name="keywords" content="apel, warszawa, sędziowie, akcja demokracja, sąd najwyższy"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wawalovePL"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wawalove.wp.pl/wielki-napis-przed-sadem-najwyzszym-apel-do-sedziow-6240707397437569a"/><meta data-react-helmet="true" property="article:published_time" content="2018-04-13T09:11:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-04-13T10:13:33.000Z"/><meta data-react-helmet="true" property="artice:tag" content="apel, warszawa, sędziowie, akcja demokracja, sąd najwyższy"/><meta data-react-helmet="true" name="news_keywords" content="apel, warszawa, sędziowie, akcja demokracja, sąd najwyższy"/><meta data-react-helmet="true" name="author" content="Kinga Trzeszczkowska"/><meta data-react-helmet="true" name="description" content="- Apelujemy do Was, Sędziowie Sądu Najwyższego, o to, byście pozostali na swoich stanowiskach i bronili naszych praw - poinformowali organizatorzy akcji ze stowarzyszenia Akcja Demokracja. Przed budynkiem"/><meta data-react-helmet="true" property="twitter:description" content="- Apelujemy do Was, Sędziowie Sądu Najwyższego, o to, byście pozostali na swoich stanowiskach i bronili naszych praw - poinformowali organizatorzy akcji ze stowarzyszenia Akcja Demokracja. Przed budynkiem"/><meta data-react-helmet="true" property="og:title" content="Wielki napis przed Sądem Najwyższym. Apel do sędziów"/><meta data-react-helmet="true" property="og:description" content="- Apelujemy do Was, Sędziowie Sądu Najwyższego, o to, byście pozostali na swoich stanowiskach i bronili naszych praw - poinformowali organizatorzy akcji ze stowarzyszenia Akcja Demokracja. Przed budynkiem"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NjYwODY1Jw52RHp2YQR-X25OYmloA35baUJ4cHZCLw50GS4uLkg0GSMOYS4pVg=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NjYwODY1Jw52RHp2YQR-X25OYmloA35baUJ4cHZCLw50GS4uLkg0GSMOYS4pVg=="/>
        <link data-react-helmet="true" rel="canonical" href="https://wawalove.wp.pl/wielki-napis-przed-sadem-najwyzszym-apel-do-sedziow-6240707397437569a"/>
        <style data-react-helmet="true" >div._jfd6g_ {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._jgn5i_ {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1ac0a3 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1biseg {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1bjfdz {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._1bi5ex {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://wawalove.wp.pl/NjYwODY1PR44AyYndgJgUndDdmpoAndfbUJidXRWel5qRStxdlwvAzdZLDcqDhFXBigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla wawalove.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'wawalove';
          window.rekid = '235460';
          window.habahaba = 'sampxvarxstrongxemxcitexixb';
          window.habawide = true;
          window.appVersion = '3.8.50';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6240707397437569","ctype":"article","cdate":"2018-04-13","cpageno":1,"cpagemax":1,"ctags":"apel,warszawa,s%C4%99dziowie,akcja%20demokracja,s%C4%85d%20najwy%C5%BCszy","cauthor":"Kinga%20Trzeszczkowska","csubtype":"0","ciab":"IAB12"}; 
          window.vhb = {};
          window.__wpApi = [];
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://wawalove.wp.pl/NjYwODY1PR44AyYndgJgUndDdmpoAndfbUJidXRWel5qRStxdlIiAzwZO2ozQnE1ZCgQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script crossorigin src="https://wawalove.wp.pl/NjYwODY1Lw52JQJrG142RTpYLWswXyIDNxJgLTddJwQ8WjglLlAiBS8SYjMpHD4Gdx08ewYMETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQ=="></script>
        <script crossorigin id="prebid" src="https://wawalove.wp.pl/NjYwODY1LRoxKDwwPR45GjMEIy07HjkaMwQjLTscPhg8FSYgd1s9VQZKEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUG"></script>
        <script crossorigin async id="wpjslib" src="https://wawalove.wp.pl/NjYwODY1LRoxKDwwPR45GjMEIy07HjkaMwQjLTscPh0pGSAuKB8kGWYochsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUG"></script>
        <script defer src="https://wawalove.wp.pl/NjYwODY1PR44AyYndgJgUndDdmpoAndfbUJidXRWel5qRStxdlkrCz1ZJTdmbnM1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1"></script>
        <link rel="shortcut icon" href="https://wawalove.wp.pl/NjYwODY1PR44AyYndgJgUndDdmpoAndfbUJidXRWel5qRStxdgF_CWBFfn1uAipZYEZ3fTsFfls9EilzYVN2U25HKXM6HycJNkgQeQZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1BigQGwZuETUGKBAbBm4RNQYoEBsGbhE1Bg==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NjYwODY1JwN2OGBxbkl7XXYTYTMpWCMNdwcja2AFflNpRHt1ahx2W25Ef3xvBXhFPxY5LTpeIEdoTn08aAh8RCkZKA==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NjYwODY1JwN2OGByaUl4WnYTYTMpWCMNdwcja2AFflNpRHt1ahx2W25Ef3xvBXhFPxY5LTpeIEdoTn08aAh8RCkZKA==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NjYwODY1JwN2OGBza0l5WHYTYTMpWCMNdwcja2AFflNpRHt1ahx2W25Ef3xvBXhFPxY5LTpeIEdoTn08aAh8RCkZKA==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NjYwODY1JwN2OGBzb0l5XHYTYTMpWCMNdwcja2AFflNpRHt1ahx2W25Ef3xvBXhFPxY5LTpeIEdoTn08aAh8RCkZKA==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NjYwODY1JwN2OGB1aAU2W2hDYCB3Rj4DNBBhNDUed15pTn93bQB9R2FGeHdpCXheb1gpJS9YLQU3Wn59a0l_U2tZPyo-">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NjYwODY1JwN2OGB1awE2W2tHYCB3Rj4DNBBhNDUed15pTn93bQB9R2FGeHdpCXheb1gpJS9YLQU3Wn59a0l_U2tZPyo-">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NjYwODY1JwN2OGB1bQU2W21DYCB3Rj4DNBBhNDUed15pTn93bQB9R2FGeHdpCXheb1gpJS9YLQU3Wn59a0l_U2tZPyo-">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NjYwODY1JwN2OGB1bAM2W2xFYCB3Rj4DNBBhNDUed15pTn93bQB9R2FGeHdpCXheb1gpJS9YLQU3Wn59a0l_U2tZPyo-">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NjYwODY1JwN2OGB1YQE2W2FHYCB3Rj4DNBBhNDUed15pTn93bQB9R2FGeHdpCXheb1gpJS9YLQU3Wn59a0l_U2tZPyo-">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NjYwODY1JwN2OGB1b0l_XHYTYTMpWCMNdwcja2gFd1thQHx9bQVjR21DeHNqB39ZaFgpJS9YLQU3Wn59a0l_U2tZPyo-">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NjYwODY1JwN2OGB3a0l9WHYTYTMpWCMNdwcja2gFd1thQHx9bQVjR21DeHNqB39ZaFgpJS9YLQU3Wn59a0l_U2tZPyo-">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NjYwODY1JwN2OGB9b0l3XHYTYTMpWCMNdwcja2gFd1thQHx9bQVjR21DeHNqB39ZaFgpJS9YLQU3Wn59a0l_U2tZPyo-">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NjYwODY1JwN2OGB1bwE2W29HYCB3Rj4DNBBhNDUef15gRndzagh6XnRae3BuBn1caER-az9QOAM6GCFpaAh8EmhOfWopXyk=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NjYwODY1JwN2OGB1YAM2W2BFYCB3Rj4DNBBhNDUef15gRndzagh6XnRae3BuBn1caER-az9QOAM6GCFpaAh8EmhOfWopXyk=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NjYwODY1JwN2OGB1bQU2W21DYCB3Rj4DNBBhNDUef15gRndzagh6XnRae3BuBn1caER-az9QOAM6GCFpaAh8EmhOfWopXyk=">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#1E418E">
        <script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/6469.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1928076741"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp data-reactid="7"><samp><samp><strong></strong></samp></samp></samp><samp data-reactid="8"><samp><samp><b></b></samp></samp></samp><samp data-reactid="9"><samp><var><em></em></var></samp></samp><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#1E418E;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#1E418E;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WawaLove</span><span class="_1bG3O7T" data-reactid="17"><div class="k-0W4yM" style="width:252.6595744680851px;height:50px;" data-reactid="18"><span class="" data-reactid="19">
<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 21.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 805.3 157.9" style="enable-background:new 0 0 805.3 157.9;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#174290;}
	.st1{fill:#FFFFFF;}
	.st2{fill:#DA0E15;}
	.st3{fill:#BF1818;}
	.st4{fill:#921913;}
	.st5{fill:#971914;}
	.st6{fill:#272626;}
	.st7{fill:#020203;}
</style>
<rect class="st0" width="805.3" height="157.9"/>
<g>
	<g>
		<path class="st1" d="M207,130.2H190c-1.4,0-2.5-1.1-2.7-2.5l-4.9-22.3h-27.9l-4.9,22.3c-0.3,1.4-1.4,2.5-2.7,2.5h-17.1
			c-1.4,0-2.3-0.8-2.3-2.2c0-0.1,0.1-0.4,0.1-0.7l18.3-84.5c3.1-13.1,13.2-15.1,22.6-15.1c9.4,0,19.3,2,22.5,15.1l18.3,84.5
			c0,0.3,0.1,0.5,0.1,0.7C209.4,129.4,208.4,130.2,207,130.2z M170.2,49.1c-0.3-1.4-0.5-2-1.8-2c-1.2,0-1.6,0.7-1.9,2l-8.3,37.6
			h20.3L170.2,49.1z"/>
	</g>
	<g>
		<path class="st1" d="M317.1,31l-17.7,89.3c-1.1,7.9-5.3,10.4-12.5,10.4h-5.8c-6,0-10.8-2.3-12.5-9.3l-10.8-40.7
			c-0.3-1.1-0.5-1.1-1.2-1.1c-0.7,0-0.8,0-1.1,1.1l-10.8,40.7c-1.8,6.9-6.5,9.3-12.5,9.3h-5.8c-7.2,0-11.4-2.5-12.5-10.4L196.2,31
			c0-0.1,0-0.3,0-0.3c0-1.4,1.1-1.8,2.2-1.8h18.5c1.1,0,2,1.1,2.2,2.6l10.8,73c0.1,1.2,0.3,1.8,0.8,1.8c0.4,0,0.7-0.5,1-1.8
			l9.8-35.5c1.4-5.2,4.8-9.5,8.4-9.5h13.5c3.7,0,7.1,4.4,8.4,9.5l9.8,35.5c0.3,1.2,0.5,1.8,1,1.8c0.5,0,0.7-0.5,0.8-1.8l10.8-73
			c0.1-1.5,1.1-2.6,2.2-2.6h18.5c1.1,0,2.2,0.4,2.2,1.8C317.1,30.7,317.1,30.9,317.1,31z"/>
	</g>
	<g>
		<path class="st1" d="M140.1,31l-17.7,89.3c-1.1,7.9-5.3,10.4-12.5,10.4h-5.8c-6,0-10.8-2.3-12.5-9.3L80.8,80.6
			c-0.3-1.1-0.5-1.1-1.2-1.1c-0.7,0-0.8,0-1.1,1.1l-10.8,40.7c-1.8,6.9-6.5,9.3-12.5,9.3h-5.8c-7.2,0-11.4-2.5-12.5-10.4L19.2,31
			c0-0.1,0-0.3,0-0.3c0-1.4,1.1-1.8,2.2-1.8h18.5c1.1,0,2,1.1,2.2,2.6l10.8,73c0.1,1.2,0.3,1.8,0.8,1.8c0.4,0,0.7-0.5,1-1.8
			l9.8-35.5c1.4-5.2,4.8-9.5,8.4-9.5h13.5c3.7,0,7.1,4.4,8.4,9.5l9.8,35.5c0.3,1.2,0.5,1.8,1,1.8c0.5,0,0.7-0.5,0.8-1.8l10.8-73
			c0.1-1.5,1.1-2.6,2.2-2.6h18.5c1.1,0,2.2,0.4,2.2,1.8C140.1,30.7,140.1,30.9,140.1,31z"/>
	</g>
	<g>
		<path class="st1" d="M365.4,86.9c0.1-9,2.1-17.5,5.7-25.1l-4.6-18.9c-3.1-13.1-13.1-15.1-22.5-15.1c-9.4,0-19.5,2-22.6,15.1
			l-17.3,84.5c0,0.3-0.1,0.5-0.1,0.7c0,1.4,1,2.2,2.3,2.2h19.1c1.4,0,2.5-1.1,2.7-2.5l4.9-22.3h24.9l4.9,22.3
			c0.3,1.4,1.4,2.5,2.7,2.5h18.1C372.3,119.3,365.3,103.9,365.4,86.9z M336.8,86.8l5.3-37.6c0.3-1.4,0.7-2,1.9-2
			c1.2,0,1.5,0.7,1.8,2l8.3,37.6H336.8z"/>
	</g>
	<path class="st1" d="M477,87.6c-0.1,12-4.1,23.1-10.7,32.1c3.5,4.9,4.3,10.5,4.6,17.6c-5.4-2.6-14.8-2.8-24.4-1.3
		c-7.1,3.4-15.1,5.3-23.5,5.3c-29.7-0.2-53.6-24.5-53.5-54.3c0.2-29.8,24.4-53.8,54.1-53.7S477.2,57.7,477,87.6z"/>
	<path class="st0" d="M489,135.2c0,0-19.2-11.2-19.2-31.8s0-64.4,0-64.4H489V135.2z"/>
	<g>
		<g>
			<path class="st1" d="M529.3,129.9c-4.5,1-15,1.8-22.2,1.8c-17.6,0-33.2-4.5-33.2-29.3V32c0-1.5,1.2-2.7,2.7-2.7h17.9
				c1.5,0,2.7,1.2,2.7,2.7v70.5c0,7.1,2.3,9.3,8.7,9.3h23.4c1.5,0,2.7,1.2,2.7,2.7v12.7C532,128.9,531.2,129.5,529.3,129.9z"/>
		</g>
		<g>
			<path class="st1" d="M571.5,131.7c-22.5,0-40.3-12.1-40.3-43.7V71.8c0-31.6,17.8-43.7,40.3-43.7c22.5,0,40.3,12.1,40.3,43.7V88
				C611.8,119.6,594,131.7,571.5,131.7z M588.4,71.8c0-16.4-5.5-23.3-16.9-23.3c-11.4,0-16.8,6.9-16.8,23.3V88
				c0,16.4,5.3,23.3,16.8,23.3c11.4,0,16.9-6.9,16.9-23.3V71.8z"/>
		</g>
		<g>
			<path class="st1" d="M694.6,32.1l-20.3,84.5c-3.1,13.1-13.1,15.1-22.5,15.1c-9.4,0-19.5-2-22.6-15.1l-20.3-84.5
				c0-0.3-0.1-0.4-0.1-0.7c0-1.2,1.1-2.2,2.5-2.2h18.9c1.4,0,2.5,1.1,2.7,2.5l17,78.6c0.3,1.5,0.7,2,1.9,2c1.2,0,1.6-0.5,1.9-2
				l17-78.6c0.3-1.4,1.2-2.5,2.6-2.5h19.1c1.4,0,2.3,0.8,2.3,2.2C694.8,31.6,694.6,31.8,694.6,32.1z"/>
		</g>
		<g>
			<path class="st1" d="M754,129.9c-4.8,0.7-11.7,1.8-26.4,1.8c-17.6,0-33.1-4.5-33.1-29.3V57.2c0-24.8,15.7-29.2,33.2-29.2
				c14.7,0,21.5,1.1,26.3,1.8c1.9,0.3,2.7,1,2.7,2.7v12.7c0,1.5-1.2,2.7-2.7,2.7h-27.7c-6.4,0-8.7,2.2-8.7,9.3v12.4h35.3
				c1.5,0,2.7,1.2,2.7,2.7v13c0,1.5-1.2,2.7-2.7,2.7h-35.3v14.4c0,7.1,2.3,9.3,8.7,9.3H754c1.5,0,2.7,1.2,2.7,2.7v12.7
				C756.8,128.9,755.9,129.7,754,129.9z"/>
		</g>
	</g>
	<g>
		<path class="st2" d="M421.4,136.4c-3.2-0.4-6.6-2-9.1-3.3L412,133c-10.4-5.1-14.7-13.6-16.3-18.2l0-0.1l-0.1-0.1
			c-12.7-12.4-13.1-21.7-13.1-22.7l0,0l0,0c-2.6-15-0.4-19.9,0.4-21l0.1-0.1l0-0.1c-0.1-0.7-0.8-3.1-2.4-7.1
			c-1.7-4.1,0.7-8.5,2.7-12.4c0.2-0.4,0.5-0.9,0.7-1.3l0.6-1.1c2.1-4.1,6.9-6,8.4-6.5l0.1,0l0.1-0.1c7.4-11.6,14.3-19.7,14.4-19.8
			l0,0c1.4-1.3,3.2-2,4.4-1.8c0.9,0.1,1.6,0.3,1.8,0.4l0,0l0.1,0c1.2,0.6,2.1,1.2,2.8,1.8l0.8-0.3c-0.7-2-0.8-3.8-0.8-4.9
			c-0.1-1.9,0.4-3.1,1.6-3.9c1-0.7,2.3-1,4-0.9c0,0,0.2,0,0.3,0c1.4,0.2,2.4,0.6,2.9,1.2c0.6,0.7,0.4,1.4,0.3,1.6
			c-0.6,2.7,0.3,4.8,2.7,6.4l0.9,0.6l-0.2-0.9c-0.7-4.2,0.7-8.1,0.9-8.6c1.4-3.2,4.5-2.9,5.7-2.7c1.4,0.2,2.6,0.7,2.7,0.7
			c0.9,0.4,1.4,1.3,1.5,1.7c0.5,1.3-0.3,2.3-0.6,2.7l-0.1,0.1l0,0c-1.7,3.4-1,5.4-0.5,6.2l0.1,0.2l0.3,0c0.4,0,0.9,0.1,1.4,0.1
			l0.4,0l0.1-0.3c0.7-3.4,3.3-5.7,3.6-5.9c1.5-1.4,3-2,4.6-1.9c0.7,0.1,1.1,0.3,1.3,0.4l0,0l0,0c1.8,0.9,3.1,1.7,3.2,2.9
			c0.2,1.1-0.6,1.7-0.8,1.8c-2,1.6-2.9,3.2-2.7,4.7c0.3,1.7,2.2,2.8,2.4,2.9l0.1,0.1c6.1,4.1,7.7,8.5,8.2,10.9l0.1,0.5l0.6-0.2
			c1.4-0.5,2.7-1.1,3.8-1.9c2.1-1.6,3.1-1.6,4-1.7c0.1,0,0.3,0,0.6,0c0.3,0,0.5,0.1,0.6,0.1l0,0l0,0c3.4,0.6,5.6,1.8,6.7,3.4
			c1.3,1.9,1.1,4,1,4.2l-0.1,0.1c-2.7,3.6-6.7,6.1-11.9,7.4l-1,0.2l0.9,0.4c0.7,0.3,1.4,0.5,2.2,0.6c4,0.4,8.6-1.7,8.7-1.7
			c0.3-0.2,0.7-0.2,1.1-0.2c1.8,0.2,3.1,2.8,3.4,3.7c0.5,1.7-0.1,2.8-0.9,3c-15,5-13.2,13.6-13.2,14c1.8,5.1-3.7,13.2-4.8,14.8
			L463,85l0.1,0.2c4.8,6.9,0.9,12.4-3.5,16.8c-0.8,0.8-1.8,1.6-2.9,2.4l0,0c-0.6,0.4-1.2,0.9-1.7,1.3c-3.6,2.9-7.3,5.9-7.6,8.9
			c-0.4,4.4-1.8,6.3-2.2,6.8c-8.5,11.8-18.7,14.9-18.8,14.9l-0.1,0c-0.9,0.1-1.7,0.2-2.5,0.2C423,136.5,422.2,136.4,421.4,136.4z"/>
		<path class="st3" d="M460.1,84.8c-5.7,0-14.6-23.2-18-15.8c-1.3,2.8-8.3,10.2-11,16.3c-2.7,6.2,0,8.5,0.5,9.5
			c2.6,5.5,3.3,7.7-1.8,16.9c-0.9,1.6-1.1,7.4-0.9,9.4c0.5,4.3-1.3,5-2.8,2.4c-0.5,1.4-0.6,3.9,0.2,4.8c-1.2,0.1-2.9,0.5-5.2-1
			c0,2.7,5.1,4.4,5.1,4.4s-2.7,0-4.3,0c-1.6-0.1,4.5,3.1,5,3.1c15.2-2.4,20.6-25.2,24.7-27.4C462.8,101.6,468.6,84.8,460.1,84.8z"/>
		<g>
			<path class="st4" d="M433.5,57c1.1-1.8,3.4-3,2.5-5c-0.9-2.1-3.5-2.7-5.8-3.3c-1.6-0.4-4.5,3.8-4.5,3.8s1.4,3.1,3.6,4.5
				C430.7,57.9,433.2,57.5,433.5,57z"/>
			<path class="st4" d="M442,36c-0.8-0.2-7.2-1.1-12.5,2.6c-1.3,1-3.6,3.2-4.3,5.9c-0.9,3.6-0.7,8.9-0.2,6.3c0.6-2.7,0.6-4.5,2-6.9
				s4.7-4.7,8.2-5.4s9.7,0.7,11.7,1.7c1.2,0.6,4,2.4,4,2.4s-1.7-3-2.7-3.5C446.9,38.5,446.1,37.3,442,36z"/>
			<path class="st3" d="M462.1,61.8c2.8,2.5,5.6,12,5.6,12l-4.6,8.8l-0.5,4.4l-18.1-0.7c0,0-7.2,8.5-4.4,2.8s0.6-8.8,0.9-11.6
				s-0.7-4.7-0.7-4.7l1.1-4.5l3.1-3.4c0,0,1.9-3.3,3.6-5.4C451.2,55.5,459.3,59.3,462.1,61.8z"/>
			<path class="st3" d="M389.9,44.9l12.9-4.4c0,0,4.1-0.6,6.2-3.7c2.1-3-0.6,6.3-0.6,6.3l-1.8,7.9l-1.5,2.1l-3.2,3.4l-6.8,1.7
				c0,0-2.9,2.1-3.6,6.4s-8.8,3.6-8.8,3.6l-2-11.1l5.6-9.1L389.9,44.9z"/>
			<path class="st3" d="M396.4,61c0,0,3.7-1.7,5.5-2c-2.8-0.2-7.8,0.3-9.2,2.5c0.5-1.4,8.4-3,9.2-5c0.8-2-0.9-3.8-0.9-3.8l-10.8,1.8
				l-0.2,6.4l0.5,2.8L396.4,61z"/>
			<path class="st3" d="M392.8,43.8l4-5c0,0,2-2.5,2.8-4.7c-0.4,2.8,0.3,5.2,0.3,5.2s0.5-3,2.6-4.3c-0.7,1.5,0.5,4.4,0.5,4.4
				s2.9,0.7,3.8-1.7c0.5,2.3,0.2,6,0.2,6l-14.9,3.1L392.8,43.8z"/>
			<path class="st4" d="M478.6,50.6c-4.5,2.1-11.8,0.5-14,0.2c-2.5-0.3-4.2-0.4-4.2-0.4s-8.5,3.4-8.8,3.9c-0.7,2.5-5.3,6.9-5.7,8.3
				c-0.2,0.9-0.4-2.3,4.6-3.5c5.6-1.3,7.1-0.1,7.1-0.1s2.1,2.2,5,4.4c1.3,1,3.9,3.4,4.4,3.2c1-0.5,6-8.8,12.5-10.5
				C481.3,55,480.9,49.5,478.6,50.6z"/>
			<path class="st5" d="M450.1,40.4c0,0,9.7-2.4,9.7-4.3s0.2,3.9,0.2,3.9l-9.4,1.5L450.1,40.4z"/>
			<path class="st3" d="M462.9,87.6c0,0,0.6,4.1,0.6,4.1c0.8,2.9-3,4-5.5,5.9c-0.9,0.7-7.1,6.6-7.1,6.6s-7.3,6.3-8.1,9.9
				c-2.5,11.6-7.6,11.5-9,12.6c-1.6,1.2-5,5-8.9,5.2c-3.4,0.2-9.2-1.7-11.9-3.3c-3.7-2.2-14.2-14-14.2-14s-3.5-6-3.6-6.1
				c-2.7-4.1-4.5-8.8-5.4-13.7c1.8,4.7,4.4,9.1,7.6,13c-1.9-2.5-3-5.3-4.1-8.2c-1.1-2.9-5.4-18.9-5.1-22c0.3-3,1.7-6.5,3-9.3
				c0.5-1,2.4-6.2,12.7-6.6c0.1,0,7.3,0.6,8.5,0.3l4.8,0.7l8.2-1.5l6.6-2.5v-1c0,0-1.5,0.2-3-0.3c0.8,1.6-5.1,2.3-6.7,2.7
				c-1.7,0.5-2.9-0.6-2.2-1.8c-1.8,1.9-7.1,2.8-9.3,2.5c-2.1-0.3-3.6-0.4-7-1c-3.8-0.7-9.6,0.3-12.5,2c-1.6,0.9-4.8,5.6-5,5.9
				c-0.7-1.7-1.7-4.3-1.9-6.1c-0.2-2-0.3-4.1,0.3-6.1c0-0.1-0.2-0.2-0.2-0.1c-2.5,3.9-3.1,9.1-0.2,13.2c0.2,0.2,0.2,1.2,0.2,1.1
				c0.3-0.2,2.8-1.2,3-1.2c-1.2,0.8-2.2,1.7-2.9,2.9c-0.6,1-1,2-1.3,3.2c-0.1,0.6-0.8,6.7-0.7,8.5c0.1,1.3,0.6,10.7,1.6,14.1
				c1.3,4.4,3.9,7.3,4.8,8.6c0,0,0,0,0,0c0,0.9,8.9,11.2,9.2,11.3c2.4,6,8.1,11.5,14.4,15.1c1.7,1,3.5,1.8,5.3,2.3
				c0.1,0.1,12.8,3.5,22.8-8.6c5.7-4.8,5.3-12.2,5.3-12.2l2.5-3.9c0,0,3.6-3,6.3-4.9c1.2-0.9,3-2.6,4.3-3.4c1.3-0.9,4.6-5.6,5.1-7
				C465,92.2,464.4,89.9,462.9,87.6z"/>
		</g>
		<path class="st6" d="M433.7,76c0,0-8.3,4.1-11.6,4.3s0.6,0.5,1.1,0.4c0.6-0.1,6.9-0.7,8-1.7S433.7,76,433.7,76z"/>
		<g>
			<path class="st7" d="M463.9,47.1c0,0,4.1-1.1,5.4-2.1c0.6-0.5,1.6-0.8,2.1-1.4c0.7-0.8,1.6-1.6,2.4-2.4c0.1-0.1,0-0.1-0.1-0.1
				c-0.6,0.4-1.1,0.9-1.6,1.3c-0.8,0.8-2.1,1.4-3.2,2c-1,0.5-2.2,1.1-3.3,1.5C464.9,46.1,463.9,47.1,463.9,47.1z"/>
			<path class="st7" d="M406.3,37C406.3,37,406.4,37.1,406.3,37c0.5-0.6,0.5-1,0.6-1.8c0.1-0.8,0.6-1.6,0.8-2.4
				c0.3-0.7,0.6-1.5,1-2.2c0.4-0.9,0.6-1.7,1.3-2.5c0,0,0-0.1,0,0c-0.7,0.7-1.3,0.7-2.1,2c-0.4,0.7-0.9,1.6-1.1,2.3
				C406.2,33.9,406,35.4,406.3,37z"/>
			<path class="st7" d="M423.9,71.4c0.4,0,0.8,0.2,1.2,0.2c0.7,0,1.5-0.1,2.2-0.1c1.3,0,2.5-0.1,3.6-0.6c0.8-0.4,1.4-1.1,2.1-1.6
				c0.9-0.8,1.5-1.6,1.9-2.7c0,0-0.1-0.1-0.1,0c-1.2,1.5-2.9,2.7-5,3.4c-0.9,0.3-1.9,0.5-2.8,0.7C426.4,70.7,424.5,71.2,423.9,71.4
				C423.8,71.3,423.8,71.4,423.9,71.4z"/>
			<path class="st7" d="M405.1,79.4c-1.8,6.6,0.8,15,1,14.7s-1.3-7.5,0.6-14.3c1.9-6.7,7.7-7,7.5-7.4
				C413.9,72.1,406.4,74.4,405.1,79.4z"/>
			<path class="st7" d="M398.2,95c0.5-3,0.6-6.8,0.7-8.4c0.1-1.6-2.2,5.4-2.2,8.7c0,3.3,3.1,8.6,3.1,7.9
				C399.7,102.4,397.7,98,398.2,95z"/>
			<path class="st7" d="M435.8,120.3c0.2-0.2,0.8-4.2,1.3-5.6c0.5-1.4,1.7-3.7,1.7-3.8c0-0.1-1.2,1.1-1.7,1.9
				c-0.5,0.8-0.9,1.4-1.2,2.3C435.4,116.8,435.6,120.5,435.8,120.3z"/>
			<path class="st7" d="M456,88.1c-0.4,0.8-0.9,1.7-1.2,2.6c-0.3,0.9-0.4,1.9-0.7,2.8c-0.4,1.1-1.1,2.1-1.8,3
				c-0.6,0.8-1.1,1.7-1.9,2.4c0,0,0,0.1,0,0.1c0.9-0.4,1.6-0.6,2.3-1.3c0.7-0.8,1.3-1.8,1.9-2.8C455.7,92.7,455.6,90.4,456,88.1
				C456.1,88.1,456.1,88,456,88.1z"/>
			<path class="st7" d="M446.2,20.9c0.6-1.1,1.5-2.2,2.2-3.2c0,0,0,0,0,0c-1.2,0.8-2.1,1.7-2.9,2.7c-0.4,0.6-1.3,3-1.3,3.7
				C444.3,24,445.9,21.5,446.2,20.9z"/>
			<path class="st7" d="M422.4,24.8C422.4,24.8,422.5,24.8,422.4,24.8c-0.5-1.2-1.1-2.2-1.6-3.4c-0.5-1.2-1-2.2-0.8-3.5
				c0,0-0.1,0-0.1,0C419.4,20.4,419.8,22.9,422.4,24.8z"/>
			<path class="st7" d="M444.1,63.6c-0.4,0.9,1.2,0.8-0.3,3c-1.4,2.1,1,7.1,1.9,10.5c0.2,0.4,0.4,0.9,0.6,1.3
				c0.5,1.2,1.2,2.4,1.9,3.6c1.2,2.3,2.2,4.5,1.7,7c0,0-0.1,0-0.1,0c-0.6-2.6-1.6-5.1-3-7.6c0-0.1-0.1-0.1-0.1-0.2
				c0.2,0.3,0.2,0.8,0.2,1.2c0.1,0.4,0.1,0.8,0.2,1.2c0.1,0.8,0.2,1.7,0.2,2.5c0,0.8,0.2,1.4,0.1,2.3c-0.1,1-0.4,1.7-0.1,2.7
				c0.2,0.8,0.8,1.9,0.8,2.7c0.1,1.1-0.9,3.6-0.9,3.6s0.3-2.6-0.6-4.6c-0.1-0.2-0.2-0.5-0.3-0.7c-0.3,0.9-1.9,3.1-1.9,3.1
				s1.3-4.3,1.4-6.5c0-1.6,0-3.2-0.2-4.8c-0.3,0.4-0.6,0.8-0.8,1c-1.5,1.9-2.9,3.7-3.8,5.8c0,0,0,0,0,0c0.1-1.8,0.9-3.4,2-5
				c0.6-0.9,1.5-1.8,1.9-2.7c0.2-0.4,0.2-0.8,0.4-1.1c-0.3-1.6-0.7-3.3-1.1-4.9c-0.1-0.2-0.1-0.4-0.2-0.7c-0.7-2.4-1.6-4.9-1.9-7.4
				c-0.8,2.1-1.9,4.1-3,5.9c-1.9,3-4.6,5.5-6.3,8.6c-0.6,1.3-1.1,2.7-1.2,4.1c0,0.8-0.1,1.7,0.3,2.4c0.7,1.7,2.7,3.9,2.3,5.3
				c-0.5-1.1-1.6-2.5-2.3-3.6c-0.4-0.6-0.7-1.3-1-2c0,0.6,0.1,1.2,0.4,2.4c0.3,1.2,2.3,3.8,3.8,6.1c1.1,1.7,1.4,3.7,1.1,5.7
				c0,0-0.1,0-0.1,0c0-2.7-1.8-4.9-3.4-7.2c-0.1-0.1,0.4,1.5,0.6,2.4c0.9,4-1.3,7.9-1.3,7.9s0.2-1.6,0.6-3.8c0.3-1.5,0-2.2-0.4-3.5
				c0,0.2-0.1,0.5-0.1,0.7c-0.4,1.6-1.1,1.6-1.1,1.6s0.4-0.5,0.5-2.2c0.1-1.2-0.5-2.2-0.4-3.4c-1.2-3.2-2-6.4-1.2-9.7
				c-0.3,0.5-0.6,0.9-0.9,1.4c-1.4,2.5-1.2,5.1-1.1,7.9c0,0-0.1,0-0.1,0c-0.4-2.6-1.1-5.3,0.2-7.7c0.6-1.1,1.1-2.2,1.8-3.2
				c1.4-2,2.8-4,4.3-5.9c1-1.3,2.1-2.6,3-4c1.3-2,2.4-4,3.3-6.2c0-0.1,0.1-0.2,0.1-0.4c-0.5,0.9-5.1,6.4-7.2,8.6
				c-3.3,3.4-7.4,7.4-10.4,11c-0.1,0.2-0.2,0.4-0.3,0.7c-0.6,1.6-0.5,3.2-0.3,4.8c0.4,2.3,0.7,4.6-0.5,6.8c0,0.1-0.1,0-0.1,0
				c1.1-2.9-0.6-6-0.5-8.9c0-0.4,0-0.8,0.1-1.3c-0.3,0.4-0.6,0.8-0.9,1.3c-1.9,2.8-3.3,5.9-3.5,9.1c-0.1,1.2,0,2.5,0.2,3.7
				c0.1,0.3,0.2,0.5,0.3,0.9c0.4,1.1,1.5,1.4,2.7,1.9c0.7,0.3,1.3,0.6,1.8,1.1c0.7,0.7,0.6,1.7,1.3,2.4c1,1.1,2.6,1.7,4.1,2.2
				c-1.4-0.3-2.7-0.7-3.8-1.5c-0.5-0.4-1-0.8-1.4-1.3c-0.4-0.5-0.4-1.2-0.9-1.7c-1-1-2.9-0.9-3.8-2c0.3,1.1,0.6,2.3,1,3.4
				c1.8,4.9,6,9.7,5,15c0,0-0.1,0-0.1,0c-0.1-3.2-1.5-5.7-3.1-8.6c-1.5-2.7-2.8-5.4-3.6-8.3c-0.5-1.7-0.8-3.5-0.8-5.2
				c-0.1,0.2-0.3,0.4-0.5,0.6c-1,1.1-2.1,2.2-2.7,3.5c-1.5,2.9,0.4,6,2,8.6c0,0,0,0,0,0c-1.7-2.3-4.1-4.9-3.2-7.7
				c0.4-1.3,1.1-2.3,2-3.4c0.5-0.6,1-1.2,1.5-1.8c0.3-0.5,0.5-0.8,1-1.7c0.1-1.8,0.4-3.6,1.1-5.4c-0.7,0.3-1.4,0.6-1.9,0.8
				c-2.2,0.9-4.6,2.1-5.7,4c0,0.1-0.2,0.1-0.1,0c0.8-1.6,2.1-2.8,4-3.7c1.1-0.6,2.1-1.1,3.2-1.7c0.4-0.2,0.7-0.4,1.1-0.6
				c0.3-0.8,0.7-1.5,1.2-2.3c3.2-5.1,8-9.1,12.4-13.5C434.1,75,441.3,65.7,444.1,63.6z"/>
			<path class="st7" d="M482.4,53.3c0,0-1.3-3.7-3.8-4c-0.5-0.1-1,0-1.4,0.2c0,0-4.5,2.1-8.4,1.7c-0.8-0.1-1.5-0.3-2.1-0.5
				c2.8-0.7,8.3-2.6,12.1-7.6l0,0l0.1-0.1l0,0c0.1-0.3,0.3-2.5-1-4.5c-1.2-1.7-3.6-2.9-7.1-3.6c-0.2-0.1-1-0.2-1.3-0.2
				c-1,0.1-2.1,0.1-4.4,1.8c-1.2,0.9-2.6,1.5-3.7,1.9c-0.4-2.3-2-6.9-8.3-11.1l0,0l-0.1-0.1c-0.2-0.1-1.9-1.1-2.2-2.7
				c-0.2-1.3,0.6-2.8,2.6-4.3c0.2-0.1,1.1-0.9,0.9-2.1c-0.2-1.3-1.5-2.2-3.5-3.2c-0.3-0.2-0.8-0.4-1.6-0.5c-1.8-0.2-3.5,0.4-5,2
				c-0.4,0.3-3,2.7-3.7,6.1c-0.4,0-0.9-0.1-1.4-0.1c-0.4-0.7-1.1-2.6,0.5-5.9c0,0,0,0,0.1-0.1c0.3-0.4,1.2-1.6,0.6-3
				c-0.2-0.4-0.7-1.4-1.7-1.9c-0.2-0.1-1.4-0.6-2.9-0.8c-1.2-0.1-4.7-0.5-6.2,3c-0.2,0.5-1.7,4.4-0.9,8.7c-2.2-1.5-3.1-3.5-2.5-6
				c0.1-0.3,0.3-1.1-0.4-1.9c-0.6-0.8-1.7-1.2-3.2-1.4c-0.1,0-0.2,0-0.3,0c-1.8-0.1-3.3,0.2-4.3,0.9c-1.3,0.9-1.8,2.2-1.7,4.2
				c0,1.1,0.1,2.9,0.8,5c-0.7-0.7-1.7-1.3-2.9-1.9l-0.1,0l0,0c-0.3-0.1-1-0.3-1.9-0.5c-1.4-0.2-3.5,0.8-4.9,2.2
				c-1.5,1.4-7.1,8.3-14.4,19.6c-1.7,0.6-6.5,2.5-8.6,6.6l-0.6,1.1c-0.2,0.4-0.4,0.8-0.7,1.3c-2.1,3.9-4.5,8.4-2.8,12.7
				c1.6,3.9,2.2,6.4,2.3,7c-0.9,1.4-3.1,6.4-0.4,21.2c0,0.8,0.3,10.3,13.2,22.9l0,0c1.6,4.7,6,13.2,16.5,18.4l0.3,0.1
				c2.5,1.2,6,2.9,9.3,3.3c0.8,0.1,1.6,0.1,2.5,0.1c0.8,0,1.7-0.1,2.6-0.2l0,0l0.1,0c0.1,0,10.4-3.1,19-15c0.5-0.5,1.9-2.5,2.3-7
				c0.2-3,3.9-5.9,7.5-8.7c0.6-0.4,1.1-0.9,1.7-1.3c1.1-0.8,2.2-1.6,3-2.4c4.5-4.5,8.5-10.1,3.6-17.2c1.1-1.5,6.6-9.8,4.8-15
				c-0.1-0.3-1.7-8.8,12.9-13.6C482.3,56.5,483,55.2,482.4,53.3z M419.6,15c0.6-0.4,1.7-0.8,2.8-0.7c0.9,0.1,1.5,0.3,1.7,0.5
				c0.2,0.2,0.1,0.4,0.1,0.4h0l0,0.1c-1,4.6,1.6,7.1,3.1,8.3c-0.7,0.3-1.6,0.5-2.5,0.7c-1.3,0.3-2.3,0.7-3.4,1.2
				c-2.5-3.2-2.7-5.9-2.8-7.5C418.5,16.5,418.8,15.5,419.6,15z M397.1,57.9c4.8-0.4,9.1-3.9,9.8-6.8c0.1,1.4,1.3,3.8,2.5,4.1
				c-0.7-0.9-1.7-6.7-0.9-7.8c0.9-1.2,5.3-0.7,7.2-0.4c-2.2-1.1-4.8-1.5-7.3-0.9c0.3-2,0.8-4,1.4-6c0.1-0.3,0.2-0.6,0.4-0.7
				c0.2-0.1,5.6-0.4,8,0.7c-2.1-1.7-5-2-7.6-1.9c0.2-0.5,1.4-3.4,2-3.4c1-0.1,2.7,0.2,2.7,0.2s2.3,0.3,2.7,0.3c0,0,0,0,0,0
				s-3.8-1.7-4.6-1.7c0.6-0.8,1.3-1.5,2.1-2.1c0.1,0,0.1,0,0.2,0c1.5,0,2.9,0.2,4.4,0.6c0.6,0.1,1.1,0.4,1.7,0.5
				c0.5,0.1,1.4,0.5,1.8,0.7c0,0,0.1,0,0.1-0.1c-0.5-0.5-0.7-0.9-1.4-1.3c-0.7-0.4-1.3-0.7-2-1c-1-0.4-2.1-0.6-3.3-0.6
				c1.9-1.4,2.9-2,5.3-3c0,0,4.2-0.2,5.8,1.4c0,0,0-1.4-0.9-1.9c-0.9-0.5-2.2-0.6-2.3-0.7c0.3,0.2,4.4-1.6,5.1-1.7
				c1.5-0.1,3,0.5,4,1.6c0-1-0.8-1.9-1.7-2.1c1.6-0.1,3.1-0.1,4.7,0.2c-1.8-0.6-3.6-1-5.5-1.1c-0.5-2.4-0.5-4.8,0-7.2
				c0.2-1.1,0.6-2.4,1.6-3c1.1-0.8,2.7-0.5,4-0.1c0.3,0.1,0.6,0.2,0.8,0.4c0.6,0.6,0.3,1.6,0,2.4c-0.6,1.4-1.3,2.9-1.4,4.5
				c-0.1,1.8,0.8,3.1,1.9,4.5c1.4,1.6,1.9,3.3,3,5.1c-0.1-1.8-0.3-3.6-1.2-5.2c0.5,0,1.3-0.1,1.6,0.4c0.1,0.2,0.2,0.5,0.2,0.8
				c0.2,0.8,0.5,1.5,1.1,2c-0.8-1.1,0.2-4.6,0.6-5.8c0.7-2,2.9-6.1,5.6-5.8c0.2,0,0.3,0.1,0.3,0.1l0,0l0.1,0.1
				c1.9,0.9,2.6,1.7,2.7,2c0.1,0.4-0.2,0.6-0.2,0.6l0,0c-2.5,2-3.8,3.9-3.5,5.9c0.6,3.2,4.1,4.2,6.1,6.3c1.5,1.6,0.9,4.8,0,6.6
				c0.6-1,1.3-2,1.6-3.2c0.1-0.4,0.2-0.9,0.3-1.4c2.7,3.3,2.8,5.7,2.8,6.3c-1.4,0.8-7.4,1.5-8.4,1.5c-0.8-0.6-1.9-1.8-2.9-2.5
				c-1.9-1.3-4-2.3-6.3-2.9c-4.5-1.2-9.2,0.6-12.5,2.8c-0.3,0.2-0.7,0.5-1,0.7c0.6-0.9,1.3-1.7,2.2-2.4c1.9-1.4,4.1-2.3,6.7-2.6
				c2.5-0.3,5.5-0.1,7.9,0.7c0,0,0.1,0,0,0c-2.4-1.1-4.9-1.7-7.6-1.6c-2.7,0.1-5.2,1.1-7.3,2.4c-2.1,1.3-3.8,3.2-4.9,5.1
				c-0.6,1-1,2.1-1.3,3.2c-0.6,2.1-0.6,4.4-0.5,5.4c0,0.8,1,3.4,1.4,4.1c1.1,1.9,5,7.5,8.5,4c-4.1,1.4-6.5-3.3-7.4-4.7
				c-0.9-1.4-1-2.7-0.9-4.4c0.2-2.9,1.7-5.5,3.9-7.7c0.7-0.7,1.6-1.3,2.6-1.8c0.8-0.5,3.4-1.6,5.5-2s8.6,0.8,10.6,3.2s2.8,3,4,3.6
				s5.5,0.6,6.9,0.1c0.1,0-4.6-0.7-6.1-1.4c1.4,0,8.4-0.4,12.3-2.7c0.7-0.4,1.4-0.8,2.1-1.3c1.8-1.3,2.7-1.3,3-1.3
				c1.7,0.2,5.1,1.5,5.9,2.7c0.8,1.2,0.4,2.3,0.3,2.5c-1.9,2.5-4.4,4.5-7.2,5.8c-4.4,2.1-9.4,2-14.1,3.3c-3,0.8-7.9,3.3-8.5,6.8
				c0,0,3.4-3.2,4.6-3.6c0,0-2.2,3-3.6,5.1c-1.1,1.7-2.4,3.3-3.9,4.9c-1.3,1.4-1,7-0.3,8.8c0.8,2,5.8,5.8,7.8,6.8
				c2.3,1.2,5.1,2.2,6.5,4.5c0.9,1.5,1,3.4,1.1,5.2c0.2-1.1,0.7-4.6-0.3-5.5c1.9,1.5,3.7,4,4.5,6.3c0.8,2.2-0.5,3.2-2,4.5
				c-1.6,1.3-2.9,2.9-4.1,4.5c0,0,0,0.1,0,0c1.7-1.6,3.7-2.8,5.6-4.2c0.1,0,0.1-0.1,0.2-0.1c-0.9,2.3-2.7,4.4-4.7,6.4
				c-1.2,1.2-2.7,2.4-4.2,3.6c-1.9,1.5-3.8,3-5.3,4.6c0.2-1.2,0.8-2.1,1.5-3.1c0.7-1.1,1.4-2.2,2.2-3.2c-1,1-2,1.9-2.9,3
				c-0.9,1.1-1.6,2.3-2.5,3.4c-2.4,3.2-0.1,8.2-3,11.1l-0.1,0.1c-3,4.2-6.8,7.9-11.3,10.5c-2.6,1.6-5.6,2.9-8.8,2.9
				c-3.3,0.1-6.6-1.2-9.6-2.7c-8.1-4-12.7-10.6-14.8-14.6c2,1.8,4.5,3.4,6.7,5c0.1,0.1,0.2,0,0.1-0.1c-2.2-1.9-4-4-6-6.1
				c-3.7-3.8-7.6-7.5-10.6-11.9c-3.3-4.8-4.5-9.9-5.2-15.7c-0.4-3.4-0.7-6.7-0.4-10.1c0.1-1.9,0.3-4.3,1.4-5.9
				c1.2-1.7,3.3-3,5.1-3.9c-2.5,4-2.4,10.5-1,15.2c-0.2-3.7-0.1-9,1.3-12.4c1.4-3.5,4.1-6.5,7.6-7.8c2.7-1,5.8-0.8,8.7-0.4
				c4,0.5,7.9,1.5,11.9,1.8c4,0.3,8.2-0.1,11.7-2.1c-3.8,1.2-7.9,1.5-11.8,0.7c3.1-0.3,6.1-0.6,9.1-1.5c2.9-0.9,5.7-2.5,7.5-5
				c1.1-1.5,1.9-3.4,1.8-5.3c-0.1-1.9-1-3.8-2.6-4.8c1,0.8,1.5,2.1,1.3,3.3c-1.2-1.6-3.3-2.4-5.2-2.1c-1.9,0.3-3.6,1.8-4.2,3.7
				c1.2-1.5,3-2.4,4.8-2.5c0.4,0,0.9,0.1,1,0.4c0.2,0.6-0.8,3.7-1.2,4.6c0.8-0.9,1.6-1.9,2.6-2.5c0.6-0.4,1.2-0.5,1.6-0.3
				c0.6,0.2,0.8,1,0.4,2.1c-0.9,2.5-3,4.4-5.4,5.6c-2.3,1.2-4.9,1.8-7.5,2.2c-2.8,0.5-5.7,0.9-8.6,0.7c-3-0.1-5.9-0.8-8.8-1.1
				c-3-0.3-6.1-0.2-8.8,1c-1.8,0.8-3.3,2.1-4.4,3.7c-0.3,0.4-0.5,0.8-0.9,1.1c-0.3,0.3-0.7,0.4-1.1,0.6c-1.6,0.6-3.3,1.3-4.9,1.9
				c-1.2-3.2-2.4-7-2.4-10.4c0.1-2.9,1.6-5.5,3.1-7.8c3.2-5.3,10-7.2,11.3-7.6c2-0.7,4-1.8,5.7-2.8c0.1,0,0-0.1-0.1-0.1
				c-1.4,0.8-7.2,2.2-7.4,2.2c4.2-6.4,7.5-13,8.7-14.4c1.9-2.2,3.3-3.8,4.3-4.7c0.8-0.7,2.1-1.5,3.2-1.6c0.9-0.1,1.8,0.2,2.6,0.5
				c0.8,0.4,1.6,0.8,2.4,1.3c0.4,0.3,0.9,0.6,1.1,1.1c0.2,0.5,0.2,1.1-0.1,1.5c-0.3,0.3-0.8,0.4-1.3,0.4c-1.6,0-3.1-0.3-4.6-0.9
				c-1-0.4-2.6-1.9-1.9-3.1c0.7-1.1-1.7-0.7-1.5,0.9c0.2,1.8,5.4,5.3,8.8,4.1c-0.5,0.2-1.2,1.1-1.6,1.5c-0.6,0.6-1.2,1.2-1.8,1.8
				c-1.2,1.2-2.3,2.5-3.3,3.8c-1,1.4-1.9,2.9-2.5,4.4c-0.6,1.5-1.2,3.8-2.6,4.4s-2.8,1.7-3.6,1.9c-1.1,0.2-2.7,1-2.7,1
				s1.4-0.1,2.1-0.2c-2.4,0.9-4.8,4.2-4.8,4.2s4.2-2.9,7-4.1c1-0.5,2.3-1.2,3.5-1.5c-0.1,0.8-0.3,3.1-0.5,4c-0.2,0.9-1,2.3-2.1,3.2
				c-1.3,1.1-5.3,2-5.3,2s3.9,0.1,5.9-1.3C404.3,53.2,398.9,57.4,397.1,57.9z M479.8,54.7L479.8,54.7c-8.7,2.9-12,7-13.2,10
				c-0.2,0.5-0.4,1-0.5,1.5c-0.5-1-1.2-1.9-2.1-2.7c0.3-0.7,0.7-1.7,1-2.1c0.5-0.7,1-1.5,1.8-2.1c-0.8,0.5-1.5,1-2.2,1.6
				c-0.6,0.6-1.2,1-1.6,1.6c-2.8-2.4-6.2-4.2-9.3-6.3c0,0-0.1,0,0,0c2.1,2.7,5.4,4.5,8,6.9c1.4,1.2,2.4,2.7,3.1,4.2
				c0.4,0.9,0.9,2.1,1.2,3c0,0.2,0.1,0.2,0.1,0.3c0,0,0,0,0,0c0.1,0.6,0.2,1.9,0.2,2.9c-0.6,3.8-3.6,8.5-4.9,10.4
				c-0.3-0.3-0.6-0.6-0.9-0.8c-1.8-1.6-4.6-2.3-6.9-3.4c-3.5-1.6-7.3-4.5-9.4-7.3c-0.6-1.3-1.2-1.8-1.2-3.2c0-1,0.3-1.9,0.8-2.7
				c0.2-0.4,0.5-0.6,0.9-1.1c-0.1,0.8-0.2,1.3,0.1,2.2c1-3.5,4.7-7.9,4.9-8.4c0,0,0,0,0,0.1c0.3,1.1,1.1,1.8,2,2.4
				c0.7,0.4,1.5,0.7,2.3,1.2c1.1,0.7,1.6,1.9,2,3.1c0.4,1.4,0.6,2.8,0.9,4.2c0.2,1.1,0.7,2.3,1.8,2.7c0.1,0,0.2,0.1,0.3,0.1
				c0,0-1-1.1-1.5-3.9c-0.3-1.9-0.3-3.9-1.5-5.6c2,0.6,3.9,1.4,5,3c0.7,1,1.2,3,1.2,3s-0.2-4.3-2.9-5.7c-0.9-0.5-1.7-1.1-2.7-1.5
				c-1.1-0.5-2.4-0.8-3.5-1.3c-0.9-0.5-1.5-1.4-2-2.2c-0.2-0.5-0.3-0.9,0.1-1.8c1.1-1.7,2.5-3.2,4.6-4.2c0.9-0.4,1.9-0.7,2.9-0.9
				c0.1,0.1,0.1,0.1,0.2,0.2c2.4,1.4,6.6,3.2,9.6,2.4c0.1,0,0.1-0.1,0-0.1c-1.7-0.1-3.2-0.5-4.7-1.1c-1.2-0.5-2.2-1.1-3.3-1.7
				c0.1,0,0.2,0,0.4-0.1c0.9-0.1,2-0.2,3-0.4c1.2,1.1,2.9,1.8,4.8,2c4.3,0.5,9-1.7,9.8-2.1c0.5,0.3,1.4,2,1.6,2.7
				C480.3,54.4,479.9,54.6,479.8,54.7z"/>
		</g>
	</g>
	<rect x="473.8" y="47.8" class="st1" width="10.3" height="15.4"/>
</g>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="20"><span class="" data-reactid="21"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="23"><span class="" data-reactid="24"><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="26"><span class="" data-reactid="27"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="28"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="29"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="30"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="31"></div><div class="_2hTb87M menuItemDesktop" data-reactid="32">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/wideo" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Wideo</div></a><a class="_3mu7F3s menu--item" href="/komunikacja" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Komunikacja</div></a><a class="_3mu7F3s menu--item" href="/rytm-miasta" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Rytm Miasta</div></a><a class="_3mu7F3s menu--item" href="/galerie" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="43"></div><div class="_2hTb87M menuItemDesktop" data-reactid="44">Galerie</div></a><div class="N7HB2--" data-reactid="45"><div class="_2FyDZeL" data-reactid="46"><div class="_1MlTvT4 menu--item-apla" style="background-color:#C81313;" data-reactid="47"></div><span class="_72-6D3n menuItemDesktop" data-reactid="48">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="49"><span class="" data-reactid="50"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="51"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#C81313;" data-reactid="52"><div class="FuPAz2D D4ZFS4Q" data-reactid="53"><a class="_37-OV8V" href="/ludzie-warszawy" data-reactid="54"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NjYwODY1Jw52RnxyaAZ4WG1HfWloAX9YYEJ6cG8CYVttRDd9ax8-BD4=);" data-reactid="55"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="56">Ludzie warszawy</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="57"><a class="_37-OV8V" href="/reprywatyzacja" data-reactid="58"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NjYwODY1Jw52T3Z0YQZ5UmFGYmloAn1bbU5-fG8JYVttRDd9ax8-BD4=);" data-reactid="59"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="60">Reprywatyzacja</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="61"><a class="_37-OV8V" href="/samorzad" data-reactid="62"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NjYwODY1Jw52RX50bQl8UmlGd2l0BHhZbkd8c2EAYVttRDd9ax8-BD4=);" data-reactid="63"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="64">Samorząd</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="65"><a class="_37-OV8V" href="/dzieje-sie-na-miescie" data-reactid="66"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NjYwODY1Jw52QXp3bgV8XWBOYmlhBXlSb0V-fW0ef15qD3Z2d0EgDQ==);" data-reactid="67"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="68">Dzieje się na mieście</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="69"><a class="_37-OV8V" href="/transport" data-reactid="70"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NjYwODY1Jw52RnlwYAB-UmFFd2l0CXxcakd2dmwIYVttRDd9ax8-BD4=);" data-reactid="71"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="72">Transport</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="73"><a class="_37-OV8V" href="/architektura" data-reactid="74"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NjYwODY1Jw52Q3p0agB9WGFHYmloAn9ZbkJ5dW8CYVttRDd9ax8-BD4=);" data-reactid="75"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="76">Architektura</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="77"><a class="_37-OV8V" href="/interwencje" data-reactid="78"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NjYwODY1Jw52Rn93bwh3XGFFe2lvCHlYbE59fGkef15qD3Z2d0EgDQ==);" data-reactid="79"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="80">Interwencje</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="81"><a class="_37-OV8V" href="/sport" data-reactid="82"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NjYwODY1Jw52Rnl3bgF8WWhAfmltBHxSbkZ9fGgef15qD3Z2d0EgDQ==);" data-reactid="83"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="84">Sport</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="85"><a class="_37-OV8V" href="/kuchnia-warszawska" data-reactid="86"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NjYwODY1Jw52RnlxagZ6W2FDfGl0AHxbaU98dGADe0VoQ3w8YANgGjcQ);" data-reactid="87"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="88">Kuchnia warszawska</div></a></div></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="89"><div class="_1OgoByE undefined" style="background-color:#C81313;" data-st-area="Header-ListaSerwisow" data-reactid="90"><nav class="dta_phy" data-reactid="91"><ul class="_2w3LUIf" data-reactid="92"><li class="_38GvZfl" data-reactid="93"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="94">Wiadomości</a></li><li class="_38GvZfl" data-reactid="95"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="96">Sport</a></li><li class="_38GvZfl" data-reactid="97"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="98">Finanse</a></li><li class="_38GvZfl" data-reactid="99"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="100">Kobieta</a></li><li class="_38GvZfl" data-reactid="101"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="102">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="103"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="104">Zdrowie</a></li><li class="_38GvZfl" data-reactid="105"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="106">Dziecko</a></li><li class="_38GvZfl" data-reactid="107"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="108">Moto</a></li><li class="_38GvZfl" data-reactid="109"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="110">Tech</a></li><li class="_38GvZfl" data-reactid="111"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="112">Gry</a></li><li class="_38GvZfl" data-reactid="113"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="114">Opinie</a></li><li class="_38GvZfl" data-reactid="115"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="116">Turystyka</a></li><li class="_38GvZfl" data-reactid="117"><button class="_1ynwMQO" data-reactid="118">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="119"><div class="_1AaFVhn" data-reactid="120"><div class="_1Xj4d3L" data-reactid="121"><h3 class="oU7NkZI" data-reactid="122">Informacje</h3><ul data-reactid="123"><li class="_14bKRgr" data-reactid="124"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="125">Pogoda</a></li><li class="_14bKRgr" data-reactid="126"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="127">Historia</a></li><li class="_14bKRgr" data-reactid="128"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="129">Program TV</a></li><li class="_14bKRgr" data-reactid="130"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="131">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="132"><h3 class="oU7NkZI" data-reactid="133">Sport</h3><ul data-reactid="134"><li class="_14bKRgr" data-reactid="135"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="136">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="137"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="138">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="139"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="140">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="141"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="142">Koszykówka</a></li><li class="_14bKRgr" data-reactid="143"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="144">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="145"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="146">Moto</a></li><li class="_14bKRgr" data-reactid="147"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="148">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="149"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="150">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="151"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="152">Siatkówka</a></li><li class="_14bKRgr" data-reactid="153"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="154">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="155"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="156">Sporty walki</a></li><li class="_14bKRgr" data-reactid="157"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="158">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="159"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="160">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="161"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="162">Zimowe</a></li><li class="_14bKRgr" data-reactid="163"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="164">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="165"><h3 class="oU7NkZI" data-reactid="166">Finanse</h3><ul data-reactid="167"><li class="_14bKRgr" data-reactid="168"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="169">Banki</a></li><li class="_14bKRgr" data-reactid="170"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="171">BizTok</a></li><li class="_14bKRgr" data-reactid="172"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="173">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="174"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="175">Finanse</a></li><li class="_14bKRgr" data-reactid="176"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="177">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="178"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="179">Giełda</a></li><li class="_14bKRgr" data-reactid="180"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="181">PIT 2016</a></li><li class="_14bKRgr" data-reactid="182"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="183">Podatki</a></li><li class="_14bKRgr" data-reactid="184"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="185">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="186"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="187">Praca</a></li><li class="_14bKRgr" data-reactid="188"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="189">Waluty</a></li><li class="_14bKRgr" data-reactid="190"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="191">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="192"><h3 class="oU7NkZI" data-reactid="193">Rozrywka i styl</h3><ul data-reactid="194"><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="196">Dom</a></li><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="198">Facet</a></li><li class="_14bKRgr" data-reactid="199"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="200">Film</a></li><li class="_14bKRgr" data-reactid="201"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="202">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="203"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="204">GryOnline</a></li><li class="_14bKRgr" data-reactid="205"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="206">Gry</a></li><li class="_14bKRgr" data-reactid="207"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="208">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="209"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="210">Kafeteria</a></li><li class="_14bKRgr" data-reactid="211"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="212">Kobieta</a></li><li class="_14bKRgr" data-reactid="213"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="214">Książki</a></li><li class="_14bKRgr" data-reactid="215"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="216">Kuchnia</a></li><li class="_14bKRgr" data-reactid="217"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="218">Moto</a></li><li class="_14bKRgr" data-reactid="219"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="220">Tech</a></li><li class="_14bKRgr" data-reactid="221"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="222">Teleshow</a></li><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="224">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="225"><h3 class="oU7NkZI" data-reactid="226">Zdrowie i dziecko</h3><ul data-reactid="227"><li class="_14bKRgr" data-reactid="228"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="229">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="230"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="231">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="233">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="235">Parenting</a></li><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="237">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="239">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="241">Trening</a></li><li class="_14bKRgr" data-reactid="242"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="243">Zdrowie</a></li><li class="_14bKRgr" data-reactid="244"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="245">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="246"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="247">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="248"><h3 class="oU7NkZI" data-reactid="249">Turystyka</h3><ul data-reactid="250"><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="252">Turystyka</a></li><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="254">Narty</a></li><li class="_14bKRgr" data-reactid="255"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="256">Wakacje</a></li><li class="_14bKRgr" data-reactid="257"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="258">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="259"><h3 class="oU7NkZI" data-reactid="260">Zakupy i inne</h3><ul data-reactid="261"><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="http://biore.to" data-reactid="263">Biore.to</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="265">Ceneo</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="267">Domodi</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="269">Hosting</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="271">Irlandia</a></li><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="273">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="275">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="277">Multikurs</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="279">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="281">Saloon gier</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="283">wpFoto</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="285">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 286 --><div id="aSlot3" data-reactid="287"></div><div class="content _2d9_HLt" data-reactid="288"><!-- react-empty: 289 --><div data-reactid="290"><div data-reactid="291"><div class="EanFVXt" data-reactid="292"><div class="_3s-mP2l" data-reactid="293"><div class="hiCifJ8" data-reactid="294"><div class="_30SROfM" data-reactid="295"><div class="RQvycma" data-st-area="Menu-left" data-reactid="296"><a class="sectionsMenu _1H56GIO" href="/ludzie-warszawy" data-reactid="297"><figure class="_3bBevUs" data-reactid="298"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="299"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjYwODY1JwN2OGBwbEl6X3YTYTMpWCMNdwcja28BfVtoR313YRxjW2tCeXFoB31TaFh-fWtJf1NrWT8qPg==" class="_17NH_Hy" data-reactid="300"/></span></figure><div class="_1lXcfrU" data-reactid="301">Ludzie Warszawy</div></a><a class="sectionsMenu _1H56GIO" href="/reprywatyzacja" data-reactid="302"><figure class="_3bBevUs" data-reactid="303"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="304"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjYwODY1JwN2OGBwbEl6X3YTYTMpWCMNdwcja2gFd1poRHh2agRjR2hDeHduCX9aYUdgdWADNltgRWE0N1Y=" class="_17NH_Hy" data-reactid="305"/></span></figure><div class="_1lXcfrU" data-reactid="306">Reprywatyzacja</div></a><a class="sectionsMenu _1H56GIO" href="/samorzad" data-reactid="307"><figure class="_3bBevUs" data-reactid="308"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="309"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjYwODY1JwN2OGBwbEl6X3YTYTMpWCMNdwcja2gEd19tQnhwaQBjW2hFd3ZtBX9bYVh-fWtJf1NrWT8qPg==" class="_17NH_Hy" data-reactid="310"/></span></figure><div class="_1lXcfrU" data-reactid="311">Samorząd</div></a><a class="sectionsMenu _1H56GIO" href="/dzieje-sie-na-miescie" data-reactid="312"><figure class="_3bBevUs" data-reactid="313"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="314"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjYwODY1JwN2OGBwbEl6X3YTYTMpWCMNdwcja28Je1NhQn92aBx8X2FAdnFqBXdFaE59PGgIfEQpGSg=" class="_17NH_Hy" data-reactid="315"/></span></figure><div class="_1lXcfrU" data-reactid="316">Dzieje Się Na Mieście</div></a><a class="sectionsMenu _1H56GIO" href="/transport" data-reactid="317"><figure class="_3bBevUs" data-reactid="318"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="319"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjYwODY1JwN2OGBwbEl6X3YTYTMpWCMNdwcja2sJeltoQX18axx_WGlGdnBoAXxfdkZ2diEAd1h3ByEj" class="_17NH_Hy" data-reactid="320"/></span></figure><div class="_1lXcfrU" data-reactid="321">Transport</div></a><a class="sectionsMenu _1H56GIO" href="/architektura" data-reactid="322"><figure class="_3bBevUs" data-reactid="323"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="324"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjYwODY1JwN2OGBwbEl6X3YTYTMpWCMNdwcja2gJd1pvQXxybQRjXGpDf3NsBHhbdkZ2diEAd1h3ByEj" class="_17NH_Hy" data-reactid="325"/></span></figure><div class="_1lXcfrU" data-reactid="326">Architektura</div></a><a class="sectionsMenu _1H56GIO" href="/interwencje" data-reactid="327"><figure class="_3bBevUs" data-reactid="328"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="329"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjYwODY1JwN2OGBwbEl6X3YTYTMpWCMNdwcja28IfV5rQ3dxbxxjW2tFfnBtBnlYa1h-fWtJf1NrWT8qPg==" class="_17NH_Hy" data-reactid="330"/></span></figure><div class="_1lXcfrU" data-reactid="331">Interwencje</div></a><a class="sectionsMenu _1H56GIO" href="/sport" data-reactid="332"><figure class="_3bBevUs" data-reactid="333"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="334"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjYwODY1JwN2OGBwbEl6X3YTYTMpWCMNdwcja2gDelNoQX58bQNjW2lPd3NsAH9abVh-fWtJf1NrWT8qPg==" class="_17NH_Hy" data-reactid="335"/></span></figure><div class="_1lXcfrU" data-reactid="336">Sport</div></a><a class="sectionsMenu _1H56GIO" href="/kuchnia-warszawska" data-reactid="337"><figure class="_3bBevUs" data-reactid="338"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="339"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjYwODY1JwN2OGBwbEl6X3YTYTMpWCMNdwcja2gFdlloQXl2bxx_WG1He3BsAH5ZdkZ2diEAd1h3ByEj" class="_17NH_Hy" data-reactid="340"/></span></figure><div class="_1lXcfrU" data-reactid="341">Kuchnia Warszawska</div></a><!-- react-empty: 342 --></div></div></div></div><div class="_1t26d10" data-reactid="343"><div class="hiCifJ8" data-reactid="344"><div class="_30SROfM" data-reactid="345"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="346"><!-- react-empty: 347 --><div data-reactid="348"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wawalove.wp.pl//wielki-napis-przed-sadem-najwyzszym-apel-do-sedziow-6240707397437569a" data-reactid="349"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="350"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="351"><meta itemprop="url" content="https://v.wpimg.pl/NjYwODY1Jw52RntzYAl7XmlCemlrAXZZa056dWwDYQY2ECBpLlA5CzUYOSF3QSAN" data-reactid="352"/><meta itemprop="width" content="214" data-reactid="353"/><meta itemprop="height" content="60" data-reactid="354"/></div><meta itemprop="name" content="WawaLove" data-reactid="355"/></div><meta itemprop="datePublished" content="2018-04-13T09:11:00.000Z" data-reactid="356"/></div><div data-st-area="article-header" data-reactid="357"><div class="_3KaUVlr" data-reactid="358"><div class="_3mfrBxN" data-reactid="359"><div class="_2XbI6sD _2iR_8W5" data-reactid="360"></div></div><a href="/tag/apel" data-reactid="361"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="362">apel</div></a><div class="_3pj5t1m ThEub2I" data-reactid="363"><div class="_1TS8ZGX _2er1oZR" data-reactid="364"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="365"><!-- react-text: 366 -->+<!-- /react-text --><!-- react-text: 367 -->4<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="368"><div class="_3v0El6z" data-reactid="369"><div class="subjectsList--overlay _3msLBK9" data-reactid="370"><div class="czXPGR_" data-reactid="371"><a class="subjectsList--link _3c2fokE" href="/tag/warszawa" data-reactid="372">warszawa</a><a class="subjectsList--link _3c2fokE" href="/tag/s%C4%99dziowie" data-reactid="373">sędziowie</a><a class="subjectsList--link _3c2fokE" href="/tag/akcja%20demokracja" data-reactid="374">akcja demokracja</a><a class="subjectsList--link _3c2fokE" href="/tag/s%C4%85d%20najwy%C5%BCszy" data-reactid="375">sąd najwyższy</a></div></div></div></div></div></div><span data-reactid="376"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="377"><a class="_21Hub9j" href="/autor/kinga-trzeszczkowska/6207448941983873" data-reactid="378"><div class="u7xf8ZL" data-reactid="379"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="380"><div class="_1IDXUQA" data-reactid="381"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="382">Kinga Trzeszczkowska</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="383"><span data-reactid="384">7h temu</span></div></div><div data-reactid="385"></div></span></div></div><div class="jOqPE5L" data-reactid="386"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="387"><!-- react-text: 388 -->Wielki napis przed Sądem Najwyższym. Apel do sędziów<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="389">- Apelujemy do Was, Sędziowie Sądu Najwyższego, o to, byście pozostali na swoich stanowiskach i bronili naszych praw - poinformowali organizatorzy akcji ze stowarzyszenia Akcja Demokracja. Przed budynkiem Sądu Najwyższego pojawił się napis "Zostańcie" ułożony ze zniczy. <br /></div><div class="xU1sB_3 _3hHhfX2" data-reactid="390"><div class="_3caRABC" data-reactid="391"><div class="_2QfedaS _1sWqqFP" data-reactid="392"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="393"><div class="_1tfrDS7" data-reactid="394"><div class="GgQLrpF" data-reactid="395"><div class="_21hwsg8" data-reactid="396"><span class="" data-reactid="397"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="398">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="399"><div class="_1tfrDS7" data-reactid="400"><div class="GgQLrpF" data-reactid="401"><div class="_21hwsg8" data-reactid="402"><span class="" data-reactid="403"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="404">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="405"><div class="_2K3khpQ" data-reactid="406"><div class="yslXS0p" data-reactid="407"><span class="" data-reactid="408"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="409">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="410"><div class="_1TiOmT3 _2yL0woT" data-reactid="411"><div class="_1tZz0d9" data-reactid="412">Opinie</div><div class="b0slQwY" data-reactid="413"><span class="" data-reactid="414"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="415"><figure class="_1O8neci" data-reactid="416"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:76.7080745341615%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="417"><img alt="Wielka akcja przed Sądem Najwyższym" width="644" src="https://v.wpimg.pl/NjYwODY1JwN2OGBybQU2XmBDYCB3Rj4DNBBhNDUefV9rT3p0bAZ3R3RGfXRoAXtdbVg8JT0cIAszADY-Kks3RDMHKA==" height="494" class="_3BQvntU" data-reactid="418"/><div data-reactid="419"><meta itemprop="url" content="https://v.wpimg.pl/NjYwODY1Jw52RHp2YQR-X25OYmloA35baUJ4cHZCLw50GS4uLkg0GSMOYS4pVg==" data-reactid="420"/><meta itemprop="width" content="1080" data-reactid="421"/><meta itemprop="height" content="829" data-reactid="422"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="423">Wielka akcja przed Sądem Najwyższym (Akcja Demokracja, Fot: Rafał Hencel)</small><!-- react-empty: 424 --><div class="_2xUHwx3" data-reactid="425"><div class="_2duped" data-reactid="426"><!-- react-empty: 427 --><div class="_2ilufa _3365k7 _jfd6g_" data-reactid="428"><div class="_9181xj" data-reactid="429"></div><img class="_2icvqo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="430"/><div class="_deqx8p" data-reactid="431"><samp data-reactid="432"><samp><samp><em></em></samp></samp></samp></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="433"><p>W czwartek o godzinie 20:00 przed budynkiem SN protestowało około 300 osób. Data nie jest przypadkowa, ponieważ w piątek zostanie zwołane Zgromadzenie Ogólne sędziów Sądu Najwyższego.</p></div><!-- react-empty: 434 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="435"><p>Zgormadzeni namawiali sędziów, aby stanęli po stronie obywateli i nie rezygnwali ze stanowisk. - Chcemy, by mimo zamachu na niezależność sądu, trwali oni na swoich stanowiskach - tłumaczą ogranizatorzy. </p></div><div id="secondaryRelatedVideoPlayer" data-reactid="436"></div><div class="_2duped" data-reactid="437"><!-- react-empty: 438 --><div class="_2ilufa _3365k7 _2bqnku _jgn5i_" data-reactid="439"><div class="_9181xj" data-reactid="440"></div><img class="_2icvqo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="441"/><div class="_deqx8p" data-reactid="442"><samp data-reactid="443"><samp><samp><i></i></samp></samp></samp></div></div></div><div class="Of50qDO _22APDV5" data-reactid="444"><div data-reactid="445">
        <div style="display: inline-block;">
          <blockquote class="twitter-tweet" lang="pl">
            <a href="https://twitter.com/Gasiuk_Pihowicz/status/984700261984817152"></a>
          </blockquote>
        </div>
    </div><!-- react-empty: 446 --><!-- react-empty: 447 --></div><!-- react-empty: 448 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="449"><p>- Nowa, niekonstytucyjna, ustawa o Sądzie Najwyższym skraca Wasze kadencje lub daje Wam możliwość wcześniejszego ich zakończenia. Poprzez tę ustawę rządzący chcą usunąć najbardziej doświadczonych, niezależnych od polityków sędziów i doprowadzić do przejęcia Sądu Najwyższego przez osoby, wskazane przez upartyjnioną Krajową Radę Sądownictwa- wyjaśniają organizatorzy. Dodają, że chcą się sprzeciwić upolitycznieniu wymiaru sprawiedliwości. - Stawka jest wysoka. Sąd Najwyższy zatwierdza wyniki wyborów i wpływa na wykładnię prawa w Polsce - zaznaczają. </p></div><!-- react-empty: 450 --><div class="Of50qDO _22APDV5" data-reactid="451"><div data-reactid="452">
        <div style="display: inline-block;">
          <blockquote class="twitter-tweet" lang="pl">
            <a href="https://twitter.com/MichalSzczerba/status/984696449870032898"></a>
          </blockquote>
        </div>
    </div><!-- react-empty: 453 --><!-- react-empty: 454 --></div><!-- react-empty: 455 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="456"><p>W piątek Akcja Demokracja przekaże podpisy pod apelem do sędziów na ręce I Prezes, Małgorzaty Gersdorf. </p></div><div class="_2duped" data-reactid="457"><!-- react-empty: 458 --><div class="_2ilufa _3365k7 _292dw9 _2bqnku _1ac0a3" data-reactid="459"><div class="_9181xj" data-reactid="460"></div><img class="_2icvqo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="461"/><div class="_deqx8p" data-reactid="462"><samp data-reactid="463"><samp><var><cite></cite></var></samp></samp></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="464"><p><strong>Widzisz coś ciekawego? Masz zdjęcie, filmik? Prześlij nam przez Facebooka na wawalove@grupawp.pl lub <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 465 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="466"><p><strong>Przeczytaj też: <a href="https://wawalove.wp.pl/ukradl-rower-dziecka-na-woli-nagraly-go-kamery-6240704111872129a" target="_blank">Ukradł rower dziecka na Woli. Nagrały go kamery</a></strong></p></div></div><div class="_1Qq9oHQ" data-reactid="467"><div class="B0Inlt_ ZTudHEy" data-reactid="468"><div class="_25Y3Zxm" data-reactid="469"><!-- react-text: 470 -->Polub <!-- /react-text --><!-- react-text: 471 -->WawaLove<!-- /react-text --></div><div class="_3XKakPc" data-reactid="472"></div><div class="fb-like" data-href="https://www.facebook.com/wawalovePL" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="473"></div></div></div><div data-reactid="474"><div id="relatedVideo" class="_1AXHHTE _12RTdUE" data-reactid="475"><div id="relatedVideoPlayer" data-reactid="476"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="477"><div class="hiCifJ8 _1ZVNGs5" data-reactid="478"><div class="_30SROfM" data-reactid="479"><div class="hiCifJ8 _1ZVNGs5" data-reactid="480"><div class="_30SROfM" data-reactid="481"><div style="height:745px;position:relative;opacity:0;" data-reactid="482"><div class="_2duped" data-reactid="483"><!-- react-empty: 484 --><div class="_2ilufa _3365k7 _1biseg" data-reactid="485"><div class="_9181xj" data-reactid="486"></div><img class="_2icvqo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="487"/><div class="_deqx8p" data-reactid="488"><samp data-reactid="489"><samp><i><var></var></i></samp></samp></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="490"><div data-reactid="491"></div></div><div style="opacity:0;" data-reactid="492"><div class="_kjlgq_" data-reactid="493"><div data-reactid="494"><div class="_2duped" data-reactid="495"><!-- react-empty: 496 --><div class="_2ilufa _3365k7 _24mm2t _1bjfdz" data-reactid="497"><div class="_9181xj" data-reactid="498"></div><img class="_2icvqo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="499"/><div class="_deqx8p" data-reactid="500"><samp data-reactid="501"><samp><i><strong></strong></i></samp></samp></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="502"><div class="EanFVXt" data-reactid="503"><div class="_3s-mP2l" data-reactid="504"></div><div class="_1t26d10" data-reactid="505"><div class="hiCifJ8" data-reactid="506"><div class="_30SROfM" data-reactid="507"><div class="_3WA51MZ _1W2VvN5" data-reactid="508"><div data-reactid="509"></div><div class="_1BbcvOI" data-reactid="510"><div class="_1-VIjxl" data-reactid="511"></div><div class="gIyVIC4" data-reactid="512"><div class="_3k3s6kF" data-reactid="513"><div class="_87Fumc_ _1mwAZX3" data-reactid="514"><div class="_2vhwu4j" data-reactid="515">0</div><div class="_1GyBPzT" data-reactid="516"><div class="_1_b-OBg" data-reactid="517">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="518"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="519"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="520"><div data-reactid="521"><div class="_11eOWSB" data-reactid="522"></div></div><div class="_1tfrDS7" data-reactid="523"><div class="GgQLrpF" data-reactid="524"><div class="_21hwsg8" data-reactid="525"><span class="" data-reactid="526"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="527">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="528"><div data-reactid="529"><div class="_11eOWSB" data-reactid="530"></div></div><div class="_1tfrDS7" data-reactid="531"><div class="GgQLrpF" data-reactid="532"><div class="_21hwsg8" data-reactid="533"><span class="" data-reactid="534"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="535">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="536"><div class="_39tMEdf _1bbDOt6" data-reactid="537"><div class="_3ILvni7 kZwcODC" data-reactid="538"><div class="_1cYeTap" data-reactid="539">0</div><div class="_1B4gOH5" data-reactid="540"></div><div class="_2YgLw5O" data-reactid="541"><div class="Qcg0gcw" data-reactid="542">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="543"><div class="_1cYeTap" data-reactid="544">0</div><div class="_1B4gOH5" data-reactid="545"></div><div class="_2YgLw5O" data-reactid="546"><div class="Qcg0gcw" data-reactid="547">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="548"><div class="_1cYeTap" data-reactid="549">0</div><div class="_1B4gOH5" data-reactid="550"></div><div class="_2YgLw5O" data-reactid="551"><div class="Qcg0gcw" data-reactid="552">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="553"><div class="_1cYeTap" data-reactid="554">0</div><div class="_1B4gOH5" data-reactid="555"></div><div class="_2YgLw5O" data-reactid="556"><div class="Qcg0gcw" data-reactid="557">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="558"><div class="dLGbQpo" data-reactid="559"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="560"><div class="_2QHpjSt" data-reactid="561">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="562">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="563">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="564">.</div></div></div></a><div data-reactid="565"></div></div></div></div><div class="FVs88n5" data-reactid="566"><div class="_2ou3Gvs" data-reactid="567"><div class="_2duped" data-reactid="568"><!-- react-empty: 569 --><div class="_2ilufa _3365k7 _24mm2t _1bi5ex" data-reactid="570"><div class="_9181xj" data-reactid="571"></div><img class="_2icvqo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="572"/><div class="_deqx8p" data-reactid="573"><samp data-reactid="574"><samp><i><samp></samp></i></samp></samp></div></div></div></div></div><div class="hiCifJ8" data-reactid="575"><div class="_30SROfM" data-reactid="576"><div data-reactid="577"></div></div></div></div><!-- react-empty: 578 --></div></div></div></div></td></tr><tr data-reactid="579"><td class="_3Fr7j02" data-reactid="580"><div class="_14gugvC" data-reactid="581"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="582"><div class="_1LNJWaA" data-reactid="583"><span data-reactid="584"><!-- react-text: 585 -->© 1995-<!-- /react-text --><!-- react-text: 586 -->2018<!-- /react-text --><!-- react-text: 587 --> Grupa WP<!-- /react-text --></span></div></div></div><samp data-reactid="588"><samp><var><var></var></var></samp></samp><samp data-reactid="589"><samp><em><em></em></em></samp></samp><samp data-reactid="590"><samp><em><cite></cite></em></samp></samp><span data-reactid="591"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP || !window.WP.prebid) {
            new Image().src = "https://wawalove.wp.pl/NjYwODY1KgV2BX90agB-W2pPe3x2QiYFLlkoLT8OPRgvSjglLlAiBS8SaSU6RScFN0olNztdIQkyEitiKV1zGjgcIGIvDHtEbQ==";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://wawalove.wp.pl/NjYwODY1KgV2BX90agB-W2pPe3x2QiYFLlkoLT8OPRgvSjglLlAiBS8SaSU6RScFN0olNzZXKEwpG3I0OFohTC9Kempt" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  