
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="hbkpmvak">
        
        <title data-react-helmet="true">Warszawa. Słoń leśny upamiętniony na stacji metra Płocka - WawaLove</title>
        <meta data-react-helmet="true" property="og:site_name" content="wawalove.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="270037233016103"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wawalove.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="og:url" content="https://wawalove.wp.pl/warszawa-slon-lesny-upamietniony-na-stacji-metra-plocka-6494838154057345a"/><meta data-react-helmet="true" name="keywords" content="warszawa, metro"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wawalovePL"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wawalove.wp.pl/warszawa-slon-lesny-upamietniony-na-stacji-metra-plocka-6494838154057345a"/><meta data-react-helmet="true" property="article:published_time" content="2020-03-31T12:03:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-03-31T14:04:52.000Z"/><meta data-react-helmet="true" property="artice:tag" content="warszawa, metro"/><meta data-react-helmet="true" name="news_keywords" content="warszawa, metro"/><meta data-react-helmet="true" name="author" content="Mateusz Grabarczyk"/><meta data-react-helmet="true" name="description" content="Ma już swój mural i pamiątkową tablicę, a od wtorku w przeszklonej gablocie na stacji metra Płocka znajduje się model kości, którą znaleziono nieopodal podczas budowy metra."/><meta data-react-helmet="true" property="twitter:description" content="Ma już swój mural i pamiątkową tablicę, a od wtorku w przeszklonej gablocie na stacji metra Płocka znajduje się model kości, którą znaleziono nieopodal podczas budowy metra."/><meta data-react-helmet="true" property="og:title" content="Warszawa. Słoń leśny upamiętniony na stacji metra Płocka"/><meta data-react-helmet="true" property="og:description" content="Ma już swój mural i pamiątkową tablicę, a od wtorku w przeszklonej gablocie na stacji metra Płocka znajduje się model kości, którą znaleziono nieopodal podczas budowy metra."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SERIYXVzR30SU0h-ayVZOhoCFSlqMRtiW19Jd3N4QHRbW1VjdXlHfF5bSHd8cFg6CxkLNCU2FmAHDgw8K2wHIQUIEy9qKwcqSBY="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SERIYXVzR30SU0h-ayVZOhoCFSlqMRtiW19Jd3N4QHRbW1VjdXlHfF5bSHd8cFg6CxkLNCU2FmAHDgw8K2wHIQUIEy9qKwcqSBY="/>
        <link data-react-helmet="true" rel="canonical" href="https://wawalove.wp.pl/warszawa-slon-lesny-upamietniony-na-stacji-metra-plocka-6494838154057345a"/>
        <link rel="amphtml" href="https://wawalove.wp.pl/warszawa-slon-lesny-upamietniony-na-stacji-metra-plocka-6494838154057345a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla wawalove.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j34fw7e {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a357ek2 {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g34fuag {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.g357v5q {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a357xpo {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.j357x2o {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://wawalove.wp.pl/NDAwMjkxYSUgFTtZRANsG2NNbzU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NFpiZjRVd0hECzolNR4uRVhWdmpwT3tFBhknKm8UPhlJBQ==" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://wawalove.wp.pl/NDAwMjkxYSUgFTtZRANsG2NNbzU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseKBI1NCcRGx4oEjU0JxEbHigSNTQnERseVWFIHlp0Zm4EOQsfES1rcll1RFpAeGskFC4OXx4rdSUVLl5SHX10cEIsWgkeLCV5RC9SCR52Jm8eLgVJBQ==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXF2D3hdRBxgMzEeIA1FCCJreEN9U1tLenVyWnVbXEt-fHdDe0UNGTgtIhgjR1pBfDxwTn9EGxYpZjw=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXJxD3taRBxgMzEeIA1FCCJreEN9U1tLenVyWnVbXEt-fHdDe0UNGTgtIhgjR1pBfDxwTn9EGxYpZjw=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXNzD3pYRBxgMzEeIA1FCCJreEN9U1tLenVyWnVbXEt-fHdDe0UNGTgtIhgjR1pBfDxwTn9EGxYpZjw=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXN3D3pcRBxgMzEeIA1FCCJreEN9U1tLenVyWnVbXEt-fHdDe0UNGTgtIhgjR1pBfDxwTn9EGxYpZjw=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXVwQzVbWkxhIG8APQMGH2A0LVh0XltBfnd1Rn5HU0l5d3FPe15dVyglNx4uBQVVf31zD3xTWVY-KiZVMA==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXVzRzVbWUhhIG8APQMGH2A0LVh0XltBfnd1Rn5HU0l5d3FPe15dVyglNx4uBQVVf31zD3xTWVY-KiZVMA==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXV1QzVbX0xhIG8APQMGH2A0LVh0XltBfnd1Rn5HU0l5d3FPe15dVyglNx4uBQVVf31zD3xTWVY-KiZVMA==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXV0RTVbXkphIG8APQMGH2A0LVh0XltBfnd1Rn5HU0l5d3FPe15dVyglNx4uBQVVf31zD3xTWVY-KiZVMA==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXV5RzVbU0hhIG8APQMGH2A0LVh0XltBfnd1Rn5HU0l5d3FPe15dVyglNx4uBQVVf31zD3xTWVY-KiZVMA==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXV3D3xcRBxgMzEeIA1FCCJrcEN0W1NPfX11Q2BHX0x5c3JBfFlaVyglNx4uBQVVf31zD3xTWVY-KiZVMA==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXdzD35YRBxgMzEeIA1FCCJrcEN0W1NPfX11Q2BHX0x5c3JBfFlaVyglNx4uBQVVf31zD3xTWVY-KiZVMA==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YX13D3RcRBxgMzEeIA1FCCJrcEN0W1NPfX11Q2BHX0x5c3JBfFlaVyglNx4uBQVVf31zD3xTWVY-KiZVMA==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXV3RzVbXUhhIG8APQMGH2A0LVh8XlJJdnNyTnleRlV6cHZAflxaS39rJxY7AwgXIGlwTn8SWkF8ajEZKkgW">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXV4RTVbUkphIG8APQMGH2A0LVh8XlJJdnNyTnleRlV6cHZAflxaS39rJxY7AwgXIGlwTn8SWkF8ajEZKkgW">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXV1QzVbX0xhIG8APQMGH2A0LVh8XlJJdnNyTnleRlV6cHZAflxaS39rJxY7AwgXIGlwTn8SWkF8ajEZKkgW">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#1E418E">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://wawalove.wp.pl/YXdjbWRndjkFCBRkfRV7LEZQQCU5THV6O0hYdQ0xBgc7NT0IDTEGBzs1PQgNMQYHOzU9CA0xBgc7NT0IDTEGBzs1PQgNMQYHOzU9CA0xBgc7NT0IDTEGBzs1PQgNMQYHOzU9CA0xBgc7NT0IDTEGBzs1PQgNMQYHOzU9CA0xBgc7NT0IDTEGBzs1PQgNMQYHOzU9CA0xBgc7NT0IDTEGBzs1PQgNMQYHO0hOdSdMY3pLDQMxfAQqZxYcX2Z0HDwzDQ4RamBdbGxSWkQIbwY7MxQHFDY5SCkwEAcOaiUPLjkIBRQyfBkpdhQGR2UUGTgqFxADIDNDKjQLBE87Nx03IUkfEjY_BzwsCgMNOStDNzlJGRY2MQQwdQkPFiUzQyk0CwkJNn9YbWFQUlFvY1ttaFFdUWNnD38IMys9NjYMPWVCDA4kJg8tMQBXFzk2Cz8xCg8GcSEeMDZZAgA8IgMvOQ9MAzMkPTU3EBlfZ2NeeyU="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://wawalove.wp.pl/MzY3MDVNYhs4UTt3eTVvDnsJbycmJhIJLVdvaHQRb0B7bBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSG3Ribw97CW9rIT4nCTVaL3J5OT0QKl8kJns9KhspHSc3dDM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://wawalove.wp.pl/MzY3MDVNYhs4UTt3eTVvDnsJbycmJhIJLVdvaHQRb0B7bBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwkREiUGbBIbCRESJQZsEhsJERIlBmwSGwlsYVgsEXdmeTk9ECpfJCZ5OT0QKl8kJns9KhspHSc3dDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="g1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1893130553"><table class="g1z1kLyn g2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><var class="gww2e2m70e" data-reactid="7"><var><var><b></b></var></var></var><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i36f0rp b36zl2t e3jz1qy j34fw7e gmm6m0l210d" data-reactid="10"><div class="d3cxmz7" data-reactid="11"></div><img class="a36ert0" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXF3D3lfRBFgMzFZPQZEGWEtbgQ5DUQIJSJuFSpEGxYpZjw=" alt="d36fl8v" data-reactid="12"/><div data-reactid="13"><var class="gmm6m0l210e" data-reactid="14"><var><var><em></em></var></var></var></div></div></div><header class="g2dWsoB- header gwpAPPrT" data-reactid="15"><div class="g3OdCjtC g2WU8IRA" style="border-bottom-color:#1E418E;" data-reactid="16"><div data-st-area="Header" class="g1eC5C0Q" data-reactid="17"><div class="g3TeSS9P" data-reactid="18"><figure class="g2WN26Gj" style="border-color:#1E418E;" data-reactid="19"></figure><a href="https://wp.pl" class="g3IxTUNV" style="background:#1E418E;" data-st-area="Header-back" data-reactid="20"><div class="gk-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="gEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="g9-RdI2v" data-reactid="25">WawaLove</h2><div class="gk-0W4yM" style="width:252.6595744680851px;height:50px;" data-reactid="26"><span class="g3NvS14I" style="fill:#1E418E;" data-reactid="27"><svg viewBox="0 0 734 161" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-48.000000, -22.000000)">
            <path d="M199.7171,61.81 C199.4441,60.447 199.1721,59.765 197.9461,59.765 C196.7201,59.765 196.3101,60.447 196.0381,61.81 L187.7261,99.425 L208.0291,99.425 L199.7171,61.81 Z M236.5501,142.89 L219.4741,142.89 C218.1111,142.89 217.0211,141.8 216.7491,140.437 L211.8441,118.093 L183.9111,118.093 L179.0061,140.437 C178.7331,141.8 177.6431,142.89 176.2801,142.89 L159.2051,142.89 C157.8421,142.89 156.8881,142.074 156.8881,140.71 C156.8881,140.576 157.0251,140.302 157.0251,140.029 L175.3271,55.54 C178.4611,42.46 188.5441,40.417 197.9461,40.417 C207.3471,40.417 217.2941,42.46 220.4281,55.54 L238.7311,140.029 C238.7311,140.302 238.8661,140.576 238.8661,140.71 C238.8661,142.074 237.9121,142.89 236.5501,142.89 L236.5501,142.89 Z" id="Fill-2" fill="#143F92"></path>
            <path d="M346.5941,43.6869 L328.9221,132.9429 C327.8321,140.8469 323.6081,143.2999 316.3861,143.2999 L310.6191,143.2999 C304.6251,143.2999 299.8551,140.9839 298.0851,134.0349 L287.3201,93.2939 C287.0481,92.2029 286.7751,92.2029 286.0941,92.2029 C285.4121,92.2029 285.2761,92.2029 285.0051,93.2939 L274.2391,134.0349 C272.4681,140.9839 267.6991,143.2999 261.7031,143.2999 L255.9371,143.2999 C248.7161,143.2999 244.4921,140.8469 243.4031,132.9429 L225.7301,43.6869 L225.7301,43.4139 C225.7301,42.0519 226.8211,41.6439 227.9101,41.6439 L246.4411,41.6439 C247.5311,41.6439 248.4851,42.7339 248.6211,44.2319 L259.3871,117.2749 C259.5241,118.5009 259.6601,119.0439 260.2051,119.0439 C260.6141,119.0439 260.8871,118.5009 261.1581,117.2749 L270.9691,81.7979 C272.3321,76.6189 275.7381,72.2549 279.4171,72.2549 L292.9071,72.2549 C296.5851,72.2549 299.9921,76.6189 301.3551,81.7979 L311.1661,117.2749 C311.4371,118.5009 311.7091,119.0439 312.1191,119.0439 C312.6641,119.0439 312.8001,118.5009 312.9361,117.2749 L323.7031,44.2319 C323.8401,42.7339 324.7931,41.6439 325.8831,41.6439 L344.4141,41.6439 C345.5041,41.6439 346.5941,42.0519 346.5941,43.4139 L346.5941,43.6869 Z" id="Fill-4" fill="#143F92"></path>
            <path d="M169.5941,43.6869 L151.9221,132.9429 C150.8321,140.8469 146.6081,143.2999 139.3861,143.2999 L133.6191,143.2999 C127.6251,143.2999 122.8551,140.9839 121.0851,134.0349 L110.3201,93.2939 C110.0481,92.2029 109.7751,92.2029 109.0941,92.2029 C108.4121,92.2029 108.2761,92.2029 108.0051,93.2939 L97.2391,134.0349 C95.4681,140.9839 90.6991,143.2999 84.7031,143.2999 L78.9371,143.2999 C71.7161,143.2999 67.4921,140.8469 66.4031,132.9429 L48.7301,43.6869 L48.7301,43.4139 C48.7301,42.0519 49.8211,41.6439 50.9101,41.6439 L69.4411,41.6439 C70.5311,41.6439 71.4851,42.7339 71.6211,44.2319 L82.3871,117.2749 C82.5241,118.5009 82.6601,119.0439 83.2051,119.0439 C83.6141,119.0439 83.8871,118.5009 84.1581,117.2749 L93.9691,81.7979 C95.3321,76.6189 98.7381,72.2549 102.4171,72.2549 L115.9071,72.2549 C119.5851,72.2549 122.9921,76.6189 124.3551,81.7979 L134.1661,117.2749 C134.4371,118.5009 134.7091,119.0439 135.1191,119.0439 C135.6641,119.0439 135.8001,118.5009 135.9361,117.2749 L146.7031,44.2319 C146.8401,42.7339 147.7931,41.6439 148.8831,41.6439 L167.4141,41.6439 C168.5041,41.6439 169.5941,42.0519 169.5941,43.4139 L169.5941,43.6869 Z" id="Fill-6" fill="#143F92"></path>
            <path d="M366.2986,99.4252 L371.6106,61.8102 C371.8816,60.4462 372.2906,59.7652 373.5176,59.7652 C374.7436,59.7652 375.0166,60.4462 375.2896,61.8102 L383.6016,99.4252 L366.2986,99.4252 Z M394.8776,99.5422 C394.9316,90.5742 396.9696,82.0882 400.5516,74.4822 L396.0006,55.5402 C392.8666,42.4602 382.9196,40.4172 373.5176,40.4172 C364.1166,40.4172 354.0336,42.4602 350.8996,55.5402 L333.5966,140.0292 C333.5966,140.3022 333.4606,140.5752 333.4606,140.7102 C333.4606,142.0732 334.4146,142.8902 335.7776,142.8902 L354.8526,142.8902 C356.2156,142.8902 357.3066,141.8002 357.5786,140.4372 L362.4836,118.0932 L387.4166,118.0932 L392.3216,140.4372 C392.5936,141.8002 393.6836,142.8902 395.0466,142.8902 L413.1606,142.8902 C401.8116,131.9642 394.7736,116.5722 394.8776,99.5422 L394.8776,99.5422 Z" id="Fill-8" fill="#143F92"></path>
            <path d="M502.49112,100.2289 C502.4171,112.2619 498.4281,123.3529 491.7441,132.2899 C495.2081,137.1439 496.0721,142.8019 496.3601,149.9329 C491.0101,147.3589 481.5181,147.1679 471.9191,148.6229 C464.7941,152.0499 456.8031,153.9499 448.3711,153.899901 C418.6631,153.7179 394.7261,129.3969 394.90608,99.5759 C395.0891,69.7539 419.3181,45.7259 449.0261,45.9058841 C478.7341,46.0859 502.6711,70.4079 502.49112,100.2289" id="Fill-10" fill="#FFFFFF"></path>
            <path d="M502.49112,100.2289 C502.4171,112.2619 498.4281,123.3529 491.7441,132.2899 C495.2081,137.1439 496.0721,142.8019 496.3601,149.9329 C491.0101,147.3589 481.5181,147.1679 471.9191,148.6229 C464.7941,152.0499 456.8031,153.9499 448.3711,153.899901 C418.6631,153.7179 394.7261,129.3969 394.90608,99.5759 C395.0891,69.7539 419.3181,45.7259 449.0261,45.9058841 C478.7341,46.0859 502.6711,70.4079 502.49112,100.2289 Z" id="Stroke-12" stroke="#143F92" stroke-width="4"></path>
            <path d="M553.7967,142.6068 C549.3007,143.5618 538.8087,144.3798 531.5877,144.3798 C514.0107,144.3798 498.3417,139.8818 498.3417,115.0838 L498.3417,44.6298 C498.3417,43.1318 499.5647,41.9058 501.0637,41.9058 L518.9147,41.9058 C520.4157,41.9058 521.6407,43.1318 521.6407,44.6298 L521.6407,115.0838 C521.6407,122.1678 523.9557,124.3488 530.3607,124.3488 L553.7967,124.3488 C555.2977,124.3488 556.5227,125.5758 556.5227,127.0758 L556.5227,139.7458 C556.5227,141.5188 555.7047,142.2008 553.7967,142.6068" id="Fill-14" fill="#143F92"></path>
            <path d="M612.9158,84.4213 C612.9158,68.0663 607.4658,61.1163 596.0208,61.1163 C584.5748,61.1163 579.2618,68.0663 579.2618,84.4213 L579.2618,100.6403 C579.2618,116.9913 584.5748,123.9413 596.0208,123.9413 C607.4658,123.9413 612.9158,116.9913 612.9158,100.6403 L612.9158,84.4213 Z M596.0208,144.3803 C573.5388,144.3803 555.6888,132.2513 555.6888,100.6403 L555.6888,84.4213 C555.6888,52.8063 573.5388,40.6793 596.0208,40.6793 C618.5038,40.6793 636.3528,52.8063 636.3528,84.4213 L636.3528,100.6403 C636.3528,132.2513 618.5038,144.3803 596.0208,144.3803 L596.0208,144.3803 Z" id="Fill-16" fill="#143F92"></path>
            <path d="M719.1434,44.767 L698.8424,129.255 C695.7084,142.335 685.7614,144.38 676.3614,144.38 C666.9584,144.38 656.8744,142.335 653.7404,129.255 L633.4394,44.767 C633.4394,44.494 633.3024,44.357 633.3024,44.085 C633.3024,42.859 634.3924,41.906 635.7554,41.906 L654.6954,41.906 C656.0574,41.906 657.1484,42.996 657.4204,44.357 L674.4514,122.986 C674.7234,124.484 675.1324,125.031 676.3614,125.031 C677.5854,125.031 677.9944,124.484 678.2674,122.986 L695.2994,44.357 C695.5704,42.996 696.5254,41.906 697.8874,41.906 L716.9624,41.906 C718.3264,41.906 719.2814,42.722 719.2814,44.085 C719.2814,44.222 719.1434,44.494 719.1434,44.767" id="Fill-18" fill="#143F92"></path>
            <path d="M778.5496,142.6068 C773.7806,143.2888 766.8316,144.3798 752.1146,144.3798 C734.5386,144.3798 719.0056,139.8818 719.0056,115.0838 L719.0056,69.8368 C719.0056,45.0388 734.6746,40.6788 752.2526,40.6788 C766.9666,40.6788 773.7806,41.7688 778.5496,42.4508 C780.4566,42.7218 781.2736,43.4038 781.2736,45.1748 L781.2736,57.8468 C781.2736,59.3468 780.0476,60.5738 778.5496,60.5738 L750.8896,60.5738 C744.4856,60.5738 742.1696,62.7528 742.1696,69.8368 L742.1696,82.2418 L777.4596,82.2418 C778.9576,82.2418 780.1856,83.4678 780.1856,84.9658 L780.1856,97.9178 C780.1856,99.4158 778.9576,100.6398 777.4596,100.6398 L742.1696,100.6398 L742.1696,115.0838 C742.1696,122.1678 744.4856,124.3488 750.8896,124.3488 L778.5496,124.3488 C780.0476,124.3488 781.2736,125.5758 781.2736,127.0758 L781.2736,139.7458 C781.2736,141.5188 780.4566,142.3358 778.5496,142.6068" id="Fill-20" fill="#143F92"></path>
            <path d="M446.8709,149.018 C443.6599,148.663 440.2549,146.989 437.7679,145.767 L437.4719,145.622 C427.0419,140.506 422.7809,132.037 421.1699,127.444 L421.1249,127.33 L421.0639,127.271 C408.3679,114.846 407.9719,105.616 407.9689,104.604 L407.9689,104.579 L407.9639,104.553 C405.3249,89.596 407.5979,84.698 408.3569,83.552 L408.4299,83.444 L408.4009,83.319 C408.2529,82.666 407.6459,80.229 406.0489,76.25 C404.3869,72.108 406.7299,67.729 408.7969,63.866 C409.0329,63.428 409.2579,63.008 409.4739,62.595 L410.0669,61.46 C412.1499,57.405 416.9899,55.49 418.4229,54.999 L418.5679,54.95 L418.6409,54.838 C426.0729,43.256 432.9379,35.138 433.0479,35.052 L433.0939,35.015 C434.5039,33.687 436.0069,33.67 437.2559,33.808 C438.1459,33.908 439.0649,33.509 439.3079,33.603 L439.3299,33.612 L439.3819,33.635 C440.5709,34.207 442.7199,36.036 443.3809,36.684 L442.9889,35.17 C442.2809,33.123 442.2049,31.35 442.1599,30.29 C442.0799,28.439 442.5589,27.239 443.7119,26.394 C444.6629,25.693 445.9949,25.407 447.6699,25.541 C447.6699,25.541 447.8989,25.562 447.9769,25.571 C449.3609,25.724 450.3359,26.138 450.8729,26.802 C451.4259,27.485 451.2919,28.173 451.2089,28.438 C450.6429,31.119 451.5559,33.266 453.9119,34.849 L454.8379,35.47 L454.6749,34.539 C453.9359,30.318 455.3869,26.418 455.5549,25.988 C456.9529,22.78 460.0699,23.124 461.2439,23.255 C462.6729,23.414 463.8269,23.91 463.9539,23.966 C464.8719,24.353 465.3169,25.265 465.4669,25.639 C465.9709,26.908 465.1789,27.97 464.8809,28.371 L464.8229,28.45 L464.7999,28.491 C463.1259,31.888 463.7619,33.851 464.2899,34.72 L464.4199,34.933 L464.7129,34.946 C465.1489,34.965 465.6159,34.998 466.0999,35.043 L466.5259,35.083 L466.5979,34.754 C467.3219,31.363 469.8929,29.062 470.1839,28.811 C471.6759,27.372 473.1879,26.767 474.8259,26.949 C475.4779,27.021 475.9309,27.254 476.1419,27.387 L476.1639,27.401 L476.1859,27.412 C477.9989,28.32 479.2429,29.156 479.4209,30.283 C479.5889,31.342 478.8069,32.008 478.6469,32.13 C476.6099,33.765 475.7079,35.33 475.9609,36.784 C476.2629,38.515 478.1509,39.588 478.3659,39.706 L478.4759,39.77 C484.6179,43.824 486.2209,48.311 486.6289,50.624 L486.7179,51.125 L487.2959,50.939 C488.7439,50.472 490.0249,49.821 491.1019,49.005 C493.1819,47.434 494.1829,47.383 495.1509,47.333 C495.2649,47.328 495.4459,47.333 495.7089,47.363 C496.0259,47.397 496.2189,47.439 496.2619,47.455 L496.3009,47.467 L496.3419,47.475 C499.6919,48.12 501.9579,49.261 503.0759,50.871 C504.3769,52.744 504.1389,54.856 504.0689,55.037 L503.9959,55.153 C501.2849,58.729 497.2939,61.229 492.1369,62.58 L491.1839,62.829 L492.0809,63.252 C492.7349,63.561 493.4689,63.757 494.3209,63.852 C498.3459,64.295 502.9679,62.134 503.0139,62.112 C503.3199,61.956 503.7039,61.894 504.0789,61.936 C505.8799,62.135 507.1459,64.758 507.4479,65.661 C507.9649,67.333 507.3909,68.481 506.5889,68.709 C491.6319,73.662 493.3499,82.354 493.4309,82.721 C495.1869,87.783 489.7559,95.904 488.6479,97.48 L488.5259,97.656 L488.6529,97.839 C493.4369,104.771 489.5549,110.214 485.1239,114.624 C484.3179,115.427 483.2829,116.194 482.1869,117.006 L482.1519,117.033 C481.5859,117.451 481.0009,117.883 480.4479,118.325 C476.8369,121.204 473.1099,124.175 472.8649,127.266 C472.5139,131.675 471.0859,133.561 470.6559,134.034 C462.1499,145.813 451.9689,148.897 451.8669,148.925 L451.7789,148.942 C450.8769,149.058 450.0569,149.12 449.2709,149.13 C448.4759,149.145 447.6709,149.107 446.8709,149.018" id="Fill-22" fill="#D90000"></path>
            <path d="M485.5945,97.4642 C479.8885,97.4642 471.0265,74.2622 467.5795,81.6912 C466.2855,84.4822 459.2315,91.8422 456.5645,98.0262 C453.8965,104.2102 456.5435,106.4872 457.0325,107.5272 C459.6095,113.0002 460.3655,115.2082 455.2035,124.4012 C454.3215,125.9742 454.0825,131.8462 454.3135,133.8392 C454.8135,138.1522 453.0005,138.8082 451.5635,136.2772 C451.0735,137.7142 450.9805,140.1722 451.8135,141.0892 C450.6475,141.1722 448.9245,141.5582 446.6255,140.0582 C446.6255,142.7772 451.6995,144.4172 451.6995,144.4172 C451.6995,144.4172 449.0125,144.4602 447.4125,144.4002 C445.8135,144.3392 451.8785,147.5462 452.4065,147.4642 C467.6545,145.0792 472.9925,122.2172 477.0945,120.0892 C488.2865,114.2812 494.1345,97.4642 485.5945,97.4642" id="Fill-24" fill="#BE0000"></path>
            <path d="M459.0203,69.6762 C460.1613,67.8602 462.3963,66.6542 461.5473,64.6522 C460.6733,62.5882 458.0323,61.9482 455.7663,61.3232 C454.2093,60.8942 451.2173,65.0892 451.2173,65.0892 C451.2173,65.0892 452.5893,68.2062 454.7823,69.6202 C456.2353,70.5572 458.6973,70.1912 459.0203,69.6762" id="Fill-26" fill="#900000"></path>
            <path d="M467.4852,48.7065 C466.6932,48.4605 460.2622,47.5675 455.0252,51.2725 C453.6812,52.2245 451.4232,54.4985 450.7332,57.2055 C449.8052,60.8445 450.0152,66.1355 450.5722,63.4655 C451.1302,60.7945 451.1542,59.0135 452.5402,56.5835 C453.9252,54.1545 457.2842,51.8405 460.7162,51.1835 C464.1492,50.5265 470.4542,51.8565 472.3682,52.8485 C473.5742,53.4735 476.3812,55.2205 476.3812,55.2205 C476.3812,55.2205 474.7242,52.2405 473.7022,51.7615 C472.3722,51.1375 471.6062,49.9845 467.4852,48.7065" id="Fill-28" fill="#900000"></path>
            <path d="M487.6004,74.4818 C490.3574,77.0088 493.1604,86.4458 493.1604,86.4458 L488.5774,95.2718 L488.0774,99.7018 L470.0144,98.9718 C470.0144,98.9718 462.8224,107.4258 465.6404,101.8198 C468.4574,96.2128 466.1964,92.9708 466.5734,90.2388 C466.9494,87.5048 465.8344,85.5548 465.8344,85.5548 L466.9104,81.0548 L470.0144,77.6458 C470.0144,77.6458 471.9624,74.3638 473.5944,72.2138 C476.6864,68.1418 484.8434,71.9558 487.6004,74.4818" id="Fill-30" fill="#BE0000"></path>
            <path d="M415.3631,57.5238 L428.2411,53.1308 C428.2411,53.1308 432.3251,52.5038 434.4631,49.4638 C436.5991,46.4238 433.8661,55.7548 433.8661,55.7548 L432.0321,63.6718 L430.5321,65.7458 L427.3351,69.1138 L420.5511,70.7908 C420.5511,70.7908 417.6991,72.9218 416.9491,77.1718 C416.1991,81.4218 408.1991,80.7548 408.1991,80.7548 L406.2381,69.6568 L411.8421,60.5738 L415.3631,57.5238 Z" id="Fill-32" fill="#BE0000"></path>
            <path d="M421.907,73.6303 C421.907,73.6303 425.574,71.9223 427.366,71.6723 C424.616,71.5053 419.616,72.0053 418.116,74.1303 C418.574,72.7553 426.512,71.0963 427.335,69.1133 C428.157,67.1303 426.449,65.2973 426.449,65.2973 L415.615,67.1303 L415.407,73.5053 L415.865,76.2813 L421.907,73.6303 Z" id="Fill-34" fill="#BE0000"></path>
            <path d="M418.3397,56.5092 L422.3137,51.5272 C422.3137,51.5272 424.2987,49.0062 425.1297,46.8392 C424.7547,49.5892 425.4697,51.9952 425.4697,51.9952 C425.4697,51.9952 425.9997,48.9612 428.0317,47.6722 C427.3137,49.1882 428.5007,52.0272 428.5007,52.0272 C428.5007,52.0272 431.4327,52.6982 432.3387,50.2922 C432.8887,52.5672 432.5007,56.3122 432.5007,56.3122 L417.6257,59.4022 L418.3397,56.5092 Z" id="Fill-36" fill="#BE0000"></path>
            <path d="M504.0789,63.2875 C499.5789,65.3605 492.2979,63.7725 490.0559,63.4645 C487.5339,63.1165 485.8949,63.0575 485.8949,63.0575 C485.8949,63.0575 477.3999,66.4345 477.0499,66.9245 C476.3819,69.4645 471.7129,73.8505 471.3459,75.2585 C471.1079,76.1705 470.9939,72.9275 475.9439,71.7615 C481.5919,70.4315 483.0739,71.6305 483.0739,71.6305 C483.0739,71.6305 485.2209,73.8065 488.0319,76.0265 C489.3569,77.0725 491.9199,79.4535 492.4699,79.1835 C493.4979,78.6805 498.4519,70.4275 505.0159,68.6725 C506.7879,67.6725 506.4419,62.1975 504.0789,63.2875" id="Fill-38" fill="#900000"></path>
            <path d="M475.5662,53.1117 C475.5662,53.1117 485.2822,50.6677 485.2822,48.8547 C485.2822,47.0427 485.5322,52.7767 485.5322,52.7767 L476.0942,54.2767 L475.5662,53.1117 Z" id="Fill-40" fill="#96080C"></path>
            <path d="M488.407,100.3139 C488.39,100.2889 488.963,104.4029 488.969,104.4279 C489.73,107.3289 485.976,108.4329 483.471,110.2939 C482.584,110.9549 476.409,116.9329 476.409,116.9329 C476.409,116.9329 469.131,123.2059 468.332,126.8469 C465.792,138.4229 460.719,138.3699 459.282,139.4219 C457.662,140.6099 454.282,144.4019 450.407,144.6209 C447.046,144.8099 441.235,142.9689 438.536,141.3379 C434.861,139.1179 424.306,127.3359 424.306,127.3359 C424.306,127.3359 420.774,121.3209 420.69,121.1949 C417.96,117.1069 416.147,112.3589 415.297,107.5259 C417.059,112.2569 419.661,116.6749 422.945,120.5109 C421.05,118.0079 419.931,115.2519 418.844,112.3399 C417.756,109.4359 413.477,93.4449 413.766,90.3569 C414.051,87.3119 415.424,83.8709 416.751,81.0889 C417.209,80.1289 419.171,74.9129 429.461,74.4639 C429.567,74.4599 436.803,75.0509 437.955,74.7339 L442.741,75.4639 L450.907,73.9839 L457.493,71.4639 L457.493,70.5039 C457.493,70.5039 455.949,70.7179 454.465,70.1989 C455.23,71.8079 449.403,72.4849 447.736,72.9429 C446.07,73.4019 444.881,72.3589 445.532,71.1309 C443.762,73.0119 438.427,73.9629 436.279,73.6299 C434.131,73.2979 432.693,73.2179 429.324,72.6299 C425.5,71.9639 419.746,72.9149 416.79,74.6219 C415.216,75.5319 411.941,80.2519 411.782,80.4759 C411.06,78.7909 410.072,76.1589 409.861,74.3709 C409.618,72.3229 409.514,70.2859 410.178,68.2639 C410.213,68.1579 410.007,68.0939 409.948,68.1869 C407.428,72.0969 406.813,77.2759 409.766,81.4109 C409.923,81.6289 409.939,82.5939 410.005,82.5479 C410.3,82.3439 412.844,81.3479 413.042,81.3049 C411.842,82.0619 410.842,83.0089 410.105,84.1849 C409.474,85.1909 409.109,86.2169 408.837,87.3369 C408.698,87.9059 407.995,94.0029 408.124,95.8579 C408.211,97.1179 408.706,106.5559 409.697,109.9839 C410.961,114.3589 413.574,117.3229 414.47,118.6029 C414.468,118.6179 414.462,118.6299 414.462,118.6459 C414.436,119.5269 423.382,129.8029 423.639,129.9799 C426.023,136.0279 431.754,141.4819 438.063,145.1179 C439.713,146.0689 441.514,146.8719 443.398,147.3679 C443.453,147.4529 456.231,150.8779 466.151,138.8029 C471.879,134.0019 471.47,126.6159 471.47,126.6159 L473.991,122.7409 C473.991,122.7409 477.605,119.7559 480.309,117.8689 C481.557,116.9969 483.321,115.2769 484.586,114.4249 C485.926,113.5229 489.204,108.8379 489.676,107.4159 C490.511,104.8999 489.914,102.5959 488.407,100.3139" id="Fill-42" fill="#BE0000"></path>
            <path d="M459.2195,88.6517 C459.2195,88.6517 450.9695,92.7787 447.6565,92.9037 C444.3425,93.0287 448.2135,93.4037 448.7785,93.3407 C449.3425,93.2787 455.6725,92.5927 456.7355,91.5927 C457.7975,90.5927 459.2195,88.6517 459.2195,88.6517" id="Fill-44" fill="#272626"></path>
            <path d="M489.4041,59.7719 C489.4041,59.7719 493.4981,58.6499 494.7941,57.6629 C495.4401,57.1679 496.4341,56.8559 496.9321,56.2479 C497.6211,55.4089 498.5241,54.6049 499.3181,53.8259 C499.3901,53.7539 499.2821,53.7039 499.2081,53.7579 C498.6351,54.1869 498.0881,54.6339 497.5741,55.1069 C496.7381,55.8769 495.4261,56.4969 494.3691,57.0769 C493.4031,57.6069 492.1871,58.2099 491.0991,58.5659 C490.3781,58.8009 489.4041,59.7719 489.4041,59.7719" id="Fill-46" fill="#000000"></path>
            <path d="M431.8221,49.6752 C431.8271,49.7072 431.8741,49.7242 431.8931,49.6912 C432.2741,49.0442 432.3291,48.6302 432.4641,47.9102 C432.6131,47.1122 433.0161,46.2752 433.3041,45.4982 C433.5831,44.7482 433.9411,44.0152 434.2981,43.2872 C434.7261,42.4092 434.8781,41.6132 435.5611,40.8052 C435.5811,40.7812 435.5461,40.7412 435.5171,40.7682 C434.8321,41.4272 434.2231,41.5082 433.4661,42.7422 C433.0311,43.4492 432.6131,44.3272 432.3461,45.0252 C431.7491,46.5872 431.5601,48.0682 431.8221,49.6752" id="Fill-48" fill="#000000"></path>
            <path d="M449.3904,84.0512 C449.8294,84.0462 450.1764,84.2582 450.6174,84.2552315 C451.3524,84.2492 452.0804,84.1802 452.8164,84.1922 C454.1174,84.2122 455.2714,84.1032 456.4014,83.5912 C457.2114,83.2242 457.8494,82.5082 458.4664,81.9652 C459.4074,81.1382 459.9954,80.3212 460.3324,79.2242 C460.3444,79.1842 460.2774,79.1702 460.2524,79.2002 C459.0774,80.6792 457.3104,81.9472 455.2214,82.5672 C454.3124,82.8362 453.3184,83.0692 452.3824,83.2802 C451.9174,83.3842 449.9924,83.8252 449.3854,83.9722 C449.3324,83.9852 449.3204,84.0522 449.3904,84.0512" id="Fill-50" fill="#000000"></path>
            <path d="M430.6121,92.0697 C428.8381,98.7017 431.3931,107.0647 431.6271,106.7297 C431.8601,106.3957 430.3061,99.1997 432.2391,92.4717 C434.1721,85.7447 439.9751,85.4497 439.6991,85.0897 C439.4241,84.7277 431.9371,87.1167 430.6121,92.0697" id="Fill-52" fill="#000000"></path>
            <path d="M423.742,107.6615 C424.274,104.6405 424.31,100.8735 424.417,99.2335 C424.524,97.5945 422.213,104.5845 422.205988,107.9225 C422.199,111.2605 425.308,116.5135 425.264,115.7895 C425.221,115.0655 423.209,110.6825 423.742,107.6615" id="Fill-54" fill="#000000"></path>
            <path d="M461.3123,132.9545 C461.5173,132.7675 462.1183,128.7835 462.6513,127.3375 C463.1833,125.8915 464.3763,123.6775 464.3993,123.5425 C464.4203,123.4085 463.1933,124.6895 462.7093,125.4535 C462.2323,126.2085 461.8453,126.8675 461.5353,127.7065 C460.8953,129.4335 461.1073,133.1415 461.3123,132.9545" id="Fill-56" fill="#000000"></path>
            <path d="M481.5594,100.7279 C481.1454,101.5609 480.6154,102.4409 480.3414,103.3249 C480.0594,104.2379 479.9584,105.1919 479.6114,106.0939 C479.1914,107.1829 478.5494,108.1999 477.8214,109.1289 C477.2074,109.9109 476.6824,110.8749 475.9554,111.5709 C475.9384,111.5859 475.9384,111.6679 475.9844,111.6479 C476.8994,111.2439 477.6214,111.0369 478.2634,110.3179 C479.0124,109.4779 479.6094,108.5299 480.1214,107.5549 C481.2544,105.3989 481.0854,103.0909 481.6384,100.7709 C481.6504,100.7199 481.5884,100.6689 481.5594,100.7279" id="Fill-58" fill="#000000"></path>
            <path d="M471.7352,33.5209 C472.3552,32.3949 473.2432,31.3509 473.9742,30.2719 C473.9792,30.2639 473.9652,30.2549 473.9572,30.2609 C472.7712,31.0359 471.8382,31.9169 471.0632,32.9959 C470.6322,33.5959 469.7722,35.9559 469.7872,36.6839 C469.7872,36.6839 471.4042,34.1219 471.7352,33.5209" id="Fill-60" fill="#000000"></path>
            <path d="M447.8758,37.4438 C447.9288,37.4818 447.9928,37.4378 447.9668,37.3898 C447.3608,36.2878 446.8218,35.1998 446.3258,34.0648 C445.8048,32.8748 445.3228,31.8508 445.4888,30.5858 C445.4928,30.5548 445.4258,30.5458 445.4198,30.5758 C444.9298,33.1038 445.3078,35.5308 447.8758,37.4438" id="Fill-62" fill="#000000"></path>
            <path d="M469.5633,76.2816 C469.1723,77.2256 470.7503,77.0436 469.2913,79.3096 C467.9353,81.4126 470.3223,86.4346 471.2193,89.7656 C471.4593,90.2076 471.6563,90.6666 471.8513,91.1106 C472.3843,92.3286 473.0953,93.4866 473.7343,94.6716 C474.9653,96.9556 475.9373,99.1476 475.4273,101.6246 C475.4193,101.6606 475.3563,101.6536 475.3493,101.6206 C474.7833,98.9756 473.7453,96.4896 472.3163,94.0536 C472.2853,94.0006 472.2503,93.9446 472.2153,93.8896 C472.3823,94.1626 472.3793,94.7356 472.4333,95.0526 C472.5023,95.4596 472.5653,95.8686 472.6183,96.2786 C472.7253,97.1136 472.7963,97.9536 472.8143,98.7956 C472.8313,99.6076 473.0103,100.2396 472.9143,101.0466 C472.7983,102.0166 472.5543,102.7756 472.8463,103.7406 C473.0923,104.5516 473.6133,105.5906 473.6623,106.4336 C473.7243,107.5196 472.7193,110.0296 472.7193,110.0296 C472.7193,110.0296 473.0503,107.3806 472.1363,105.4266 C472.0283,105.1946 471.9403,104.9556 471.8663,104.7166 C471.5313,105.6656 469.9723,107.8466 469.9723,107.8466 C469.9723,107.8466 471.2633,103.5476 471.3273,101.3296 C471.3723,99.7206 471.2843,98.1316 471.0963,96.5526 C470.8003,96.9586 470.4873,97.3236 470.2893,97.5756 C468.8013,99.4706 467.3433,101.2776 466.4483,103.4126 C466.4443,103.4246 466.4183,103.4276 466.4193,103.4126 C466.5173,101.6216 467.3623,99.9706 468.4593,98.4196 C469.0803,97.5416 469.9883,96.6666 470.3933,95.7086 C470.5703,95.2896 470.6423,94.9476 470.8123,94.6226 C470.5333,92.9836 470.1563,91.3516 469.7093,89.7166 C469.6293,89.4936 469.5703,89.2716 469.5283,89.0506 C468.8343,86.6136 467.9143,84.1676 467.5803,81.6906 C466.8223,83.7656 465.7273,85.7826 464.5523,87.5896 C462.6083,90.5816 459.9073,93.0516 458.2553,96.2366 C457.6063,97.4886 457.1393,98.8906 457.1003,100.3236 C457.0793,101.1266 457.0493,101.9796 457.3593,102.7366 C458.0643,104.4596 460.0353,106.6546 459.7043,108.0106 C459.2193,106.9476 458.0633,105.5596 457.4103,104.3636 C457.0563,103.7166 456.7113,103.0406 456.4573,102.3536 C456.4563,102.9476 456.5473,103.5766 456.8293,104.7556 C457.1093,105.9336 459.1713,108.5666 460.5953,110.8956 C461.6613,112.6396 462.0353,114.6256 461.7353,116.5586 C461.7293,116.5956 461.6493,116.5736 461.6503,116.5416 C461.6753,113.8766 459.8553,111.6006 458.2993,109.3146 C458.2383,109.2236 458.6773,110.8396 458.8893,111.7386 C459.8313,115.7346 457.6343,119.6166 457.6343,119.6166 C457.6343,119.6166 457.7923,117.9786 458.2013,115.7866 C458.4803,114.2866 458.2233,113.5906 457.8313,112.2716 C457.8013,112.5206 457.7613,112.7596 457.7093,112.9776 C457.3343,114.5366 456.5653,114.5606 456.5653,114.5606 C456.5653,114.5606 456.9543,114.0436 457.0943,112.3996 C457.1953,111.2176 456.5723,110.2476 456.6663,109.0366 C455.4983,105.8506 454.6523,102.6016 455.5003,99.3526 C455.1933,99.8216 454.9003,100.2956 454.6383,100.7606 C453.2033,103.3106 453.3973,105.8806 453.5853,108.6166 C453.5883,108.6566 453.5223,108.6556 453.5163,108.6176 C453.1193,106.0366 452.4233,103.3606 453.7343,100.8726 C454.3013,99.7956 454.8083,98.6336 455.5333,97.6516 C456.9813,95.6886 458.3733,93.6776 459.8553,91.7396 C460.8693,90.4136 461.9073,89.1036 462.8453,87.7226 C464.1923,85.7416 465.2853,83.6806 466.1223,81.5296 C466.1693,81.4086 466.2143,81.2856 466.2603,81.1636 C465.7833,82.0376 461.1663,87.5746 459.0633,89.7146 C455.7193,93.1166 451.6883,97.0956 448.6403,100.6786 C448.5363,100.9016 448.4393,101.1276 448.3593,101.3586 C447.8063,102.9716 447.8203,104.5216 448.0903,106.1746 C448.4723,108.5116 448.7603,110.7286 447.6063,112.9486 C447.5793,113.0006 447.4843,112.9646 447.5033,112.9146 C448.6213,110.0276 446.9253,106.8986 446.9753,103.9646 C446.9823,103.5716 447.0123,103.1226 447.0733,102.6496 C446.7623,103.0706 446.4593,103.4956 446.1723,103.9296 C444.3053,106.7636 442.8283,109.7946 442.6863,113.0296 C442.6323,114.2706 442.6963,115.5096 442.8563,116.7406 C442.9583,117.0276 443.0063,117.2626 443.1163,117.6106 C443.4723,118.7396 444.5753,119.0096 445.7853,119.4936 C446.5303,119.7926 447.1273,120.0896 447.6313,120.6226 C448.2833,121.3126 448.2743,122.3216 448.9313,123.0636 C449.8923,124.1516 451.5303,124.7936 453.0723,125.2526 C451.6703,124.9916 450.3643,124.5916 449.3063,123.7726 C448.7713,123.3586 448.3463,123.0046 447.9503,122.4996 C447.5283,121.9626 447.5523,121.2766 447.0353,120.7706 C446.0453,119.8026 444.1613,119.8236 443.2143,118.8026 C443.4653,119.9386 443.7993,121.0656 444.2073,122.1776 C446.0133,127.1086 450.2533,131.8516 449.1673,137.1746 C449.1623,137.2016 449.1133,137.2006 449.1123,137.1716 C448.9743,134.0166 447.6133,131.4616 445.9843,128.6116 C444.4593,125.9416 443.1553,123.2246 442.3763,120.3576 C441.9103,118.6366 441.6153,116.9006 441.5283,115.1726 C441.3783,115.3646 441.2133,115.5526 441.0543,115.7366 C440.0953,116.8506 438.9853,117.9786 438.3403,119.2356 C436.8663,122.1126 438.7203,125.2166 440.3803,127.8066 C440.3893,127.8196 440.3633,127.8316 440.3533,127.8186 C438.6363,125.5226 436.2653,122.9536 437.1073,120.1286 C437.4813,118.8736 438.1883,117.7786 439.0613,116.6976 C439.5483,116.0946 440.0963,115.5076 440.5353,114.8816 C440.8533,114.4266 441.0383,114.0846 441.5243,113.1626 C441.6083,111.3316 441.9483,109.5206 442.5763,107.7536 C441.9023,108.0636 441.1803,108.3176 440.6783,108.5196 C438.4643,109.4116 436.0593,110.6486 434.9803,112.4766 C434.9473,112.5336 434.8103,112.5406 434.8483,112.4626 C435.6523,110.8356 436.9743,109.6986 438.8113,108.7216 C439.8763,108.1556 440.9333,107.5876 442.0093,107.0326 C442.3743,106.8456 442.7353,106.5866 443.1233,106.3906 C443.4663,105.6256 443.8623,104.8686 444.3263,104.1246 C447.4863,99.0656 452.3673,94.9926 456.7353,90.5936 C459.6243,87.6836 466.8443,78.3566 469.5633,76.2816" id="Fill-64" fill="#000000"></path>
            <path d="M505.2928,67.3295 L505.2208,67.3505 C496.5908,70.1955 493.3308,74.3725 492.1158,77.3765 C491.9118,77.8825 491.7568,78.3705 491.6408,78.8375 C491.1158,77.8715 490.4008,76.9855 489.5578,76.1615 C489.8818,75.4315 490.2678,74.4925 490.5588,74.0415 C491.0188,73.3295 491.6058,72.5315 492.3218,71.9795 C491.5478,72.5125 490.7968,72.9575 490.1498,73.5955 C489.5728,74.1665 488.9628,74.6345 488.5388,75.2415 C485.7358,72.8705 482.3818,71.0485 479.2518,68.9735 C479.2248,68.9545 479.1908,68.9925 479.2068,69.0135 C481.3558,71.6685 484.5788,73.5345 487.2008,75.8695 C488.5668,77.0875 489.6048,78.5695 490.3188,80.0715 C490.7338,80.9405 491.2238,82.1955 491.5058,83.1205 C491.5388,83.2705 491.5648,83.3615 491.5708,83.3795 C491.5708,83.3795 491.5798,83.4085 491.5838,83.4195 C491.6958,84.0135 491.7778,85.3095 491.7588,86.3295 C491.1888,90.1785 488.1638,94.8525 486.8628,96.7195 C486.5818,96.4305 486.2878,96.1505 485.9848,95.8825 C484.2148,94.3135 481.3708,93.5735 479.0938,92.5105 C475.6248,90.8905 471.8258,88.0145 469.6568,85.2145 C469.0878,83.8715 468.4838,83.4445 468.493677,82.0305 C468.5008,81.0705 468.8228,80.1695 469.2908,79.3095 C469.5088,78.9095 469.8238,78.6725 470.1548,78.2205 C470.0698,78.9825 470.0038,79.5155 470.2128,80.4185 C471.2578,76.9665 474.8798,72.4975 475.1528,72.0665 C475.1598,72.0895 475.1658,72.1115 475.1718,72.1325 C475.4828,73.1955 476.2738,73.9525 477.2068,74.4995 C477.9298,74.9245 478.7478,75.2255 479.4658,75.6795 C480.5608,76.3705 481.0518,77.5405 481.4288,78.7555 C481.8538,80.1265 482.0638,81.5555 482.3558,82.9525 C482.5768,84.0095 483.0908,85.2335 484.1588,85.6735 C484.2448,85.7085 484.3358,85.7435 484.4288,85.7555 C484.4288,85.7555 483.3888,84.6985 482.8788,81.8355 C482.5468,79.9685 482.5598,77.8945 481.3848,76.2065 C483.3848,76.8415 485.2428,77.5575 486.4158,79.1955 C487.1348,80.1995 487.6088,82.1785 487.6088,82.1785 C487.6088,82.1785 487.4288,77.9015 484.7028,76.4875 C483.8518,75.9535 482.9798,75.3405 482.0168,74.9495 C480.8778,74.4885 479.6328,74.1905 478.5448,73.6465 C477.6058,73.1785 477.0078,72.2265 476.5868,71.4335 C476.3478,70.9815 476.2598,70.5785 476.7118,69.6525 C477.8498,68.0025 479.1898,66.4745 481.2818,65.4655 C482.1808,65.0315 483.1778,64.7505 484.2018,64.5305 C484.2568,64.6025 484.3268,64.6675 484.4158,64.7205 C486.8438,66.1515 491.0198,67.9195 494.0278,67.1425 C494.0968,67.1245 494.0828,67.0205 494.0068,67.0145 C492.3408,66.8745 490.8068,66.5225 489.2708,65.9345 C488.0408,65.4645 487.0228,64.8485 485.9878,64.1955 L486.3488,64.1345 C487.2308,63.9855 488.3398,63.9005 489.3428,63.6855 C490.5858,64.8085 492.1988,65.4885 494.1558,65.7055 C498.4928,66.1845 503.1428,63.9725 503.9828,63.5915 C504.4998,63.8985 505.3638,65.5805 505.5788,66.2785 C505.8278,67.0895 505.4018,67.2935 505.2928,67.3295 M422.5638,70.5585 C427.3758,70.1985 431.6888,66.6585 432.3528,63.7125 C432.4758,65.0675 433.6828,67.5355 434.8418,67.8395 C434.1258,66.9335 433.1028,61.1715 433.9268,60.0805 C434.8418,58.8705 439.2618,59.4275 441.1408,59.6475 C438.9178,58.5165 436.3038,58.1755 433.8658,58.6995 C434.1968,56.6715 434.6728,54.6665 435.2878,52.7055 C435.3718,52.4355 435.4738,52.1465 435.7068,51.9855 C435.8988,51.8515 441.3138,51.5895 443.7558,52.6515 C441.6788,50.9575 438.7958,50.6875 436.1168,50.7855 C436.3088,50.3105 437.5538,47.4175 438.1558,47.3735 C439.2038,47.2955 440.8698,47.5305 440.8698,47.5305 C440.8698,47.5305 443.1338,47.8515 443.5458,47.8225 C443.5618,47.8215 443.5608,47.7925 443.5608,47.7925 C443.5608,47.7925 439.7358,46.1235 438.9148,46.0575 C439.5628,45.2765 440.2518,44.5625 440.9858,43.9075 C441.0488,43.9165 441.1138,43.9225 441.1858,43.9205 C442.6728,43.8935 444.1038,44.1455 445.5358,44.5185 C446.1038,44.6665 446.6468,44.8695 447.2098,45.0255 C447.6748,45.1535 448.6308,45.4795 449.0258,45.7265 C449.0738,45.7575 449.1508,45.7065 449.1088,45.6665 C448.5688,45.1565 448.4338,44.7885 447.7438,44.3585 C447.0938,43.9535 446.4608,43.6425 445.7148,43.3595 C444.6968,42.9755 443.5698,42.7725 442.4508,42.7135 C444.3378,41.3155 445.3538,40.6735 447.7848,39.7095 C447.7998,39.7105 451.9638,39.4615 453.5948,41.1515 C453.6018,41.1585 453.5728,39.7895 452.6888,39.2765 C451.8048,38.7635 450.4948,38.6375 450.4068,38.5895 C450.6848,38.7425 454.8518,36.9675 455.4978,36.9345 C456.9828,36.8555 458.5198,37.4065 459.5428,38.5015 C459.5188,37.5285 458.7838,36.6165 457.8378,36.3875 C459.4008,36.2805 460.9758,36.3315 462.5288,36.5385 C460.7578,35.9065 458.8918,35.5455 457.0128,35.4715 C456.5248,33.1205 456.5228,30.6715 457.0048,28.3195 C457.2388,27.1755 457.6528,25.9625 458.6278,25.3195 C459.7698,24.5685 461.2778,24.8427376 462.5958,25.2065 C462.8958,25.2885 463.2058,25.3815 463.4358,25.5925 C464.0558,26.1635 463.7488,27.1815 463.4078,27.9525 C462.7688,29.4005 462.1528,30.8955 462.0308,32.4755 C461.8898,34.2985 462.8248,35.6165 463.9508,36.9355 C465.3188,38.5405 465.8988,40.2275 466.9118,42.0385 C466.8248,40.2635 466.6458,38.4845 465.6928,36.8765 C466.1878,36.9175 466.9688,36.7895 467.2578,37.2865 C467.3978,37.5265 467.4298,37.8115 467.4868,38.0835 C467.6458,38.8425 468.0248,39.5525 468.5668,40.1055 C467.8058,39.0175 468.7458,35.4915 469.1318,34.3505 C469.7928,32.3925 472.0718,28.2795 474.6858,28.5685 C474.8508,28.5875 474.9538,28.6345 474.9938,28.6555 L475.0248,28.6885 L475.1598,28.7555 C477.0628,29.6945 477.7488,30.4255 477.8108,30.7575 C477.8828,31.1435 477.5828,31.3875 477.5828,31.3885 L477.5508,31.4125 C475.0878,33.3925 473.7148,35.3445 474.0608,37.2795 C474.6248,40.4405 478.2028,41.4795 480.1798,43.5385 C481.7148,45.1375 481.0408,48.3015 480.2048,50.0955 C480.8488,49.1015 481.5218,48.0545 481.8018,46.9435 C481.9088,46.5175 482.0078,46.0175 482.0538,45.5025 C484.7118,48.8235 484.8288,51.1835 484.8218,51.8305 C483.3728,52.6695 477.4628,53.3525 476.3818,53.3425 C475.6068,52.7195 474.4738,51.5075 473.5068,50.8495 C471.6498,49.5835 469.5218,48.5695 467.2158,47.9705 C462.7278,46.8045 458.0078,48.5345 454.6778,50.7505 C454.3388,50.9755 454.0228,51.2125 453.7228,51.4555 C454.2958,50.5855 454.9888,49.7775 455.9058,49.0755 C457.7818,47.6395 460.0018,46.7915 462.5638,46.4375 C465.0288,46.0975 468.0298,46.3045 470.4708,47.1205 C470.4998,47.1315 470.5418,47.0925 470.5088,47.0765 C468.1198,45.9545 465.6148,45.4265 462.8768,45.5185 C460.1688,45.6095 457.6648,46.6005 455.6208,47.8685 C453.5578,49.1495 451.7958,51.0545 450.7428,52.9535 C450.1808,53.9685 449.7198,55.0205 449.4068,56.1085 C448.8088,58.1895 448.7718,60.4715 448.9248,61.4645 C448.9008,62.2565 449.8928,64.8935 450.2818,65.5895 C451.3478,67.4865 455.2818,73.1225 458.7508,69.6205 C454.6418,70.9865 452.2258,66.2915 451.3758,64.9335 C450.4888,63.5155 450.4048,62.1835 450.5168,60.5115 C450.7088,57.6285 452.1768,54.9695 454.4538,52.8115 C455.1908,52.1145 456.0618,51.4975 457.0208,50.9765 C457.7818,50.5265 460.4538,49.3505 462.5638,48.9955 C464.6728,48.6405 471.2018,49.7685 473.1568,52.2145 C475.1128,54.6595 475.9698,55.1835 477.1568,55.7765 C478.3448,56.3705 482.6378,56.3585 484.0318,55.8395 C484.0938,55.8155 479.4018,55.1175 477.9808,54.4595 C479.3458,54.4225 486.3858,54.0355 490.3298,51.7975 C491.0368,51.4445 491.7678,51.0135 492.4698,50.4805 C494.2278,49.1515 495.2078,49.1355 495.4658,49.1705 C497.1618,49.4015 500.5398,50.6745 501.3908,51.8805 C502.2168,53.0515 501.8208,54.1875 501.7228,54.4255 C499.8218,56.9145 497.3198,58.9015 494.5028,60.2605 C490.0848,62.3895 485.0688,62.3015 480.4128,63.5975 C477.4458,64.4235 472.4798,66.8525 471.8868,70.4275 C471.8808,70.4605 475.2618,67.2555 476.5138,66.8635 C476.5398,66.8555 474.2708,69.8915 472.9108,71.9805 C471.7958,73.6955 470.4878,75.3035 469.0448,76.8465 C467.7078,78.2755 468.0048,83.8475 468.7198,85.6205 C469.5298,87.6275 474.4998,91.4195 476.5498,92.4625 C478.8218,93.6175 481.6888,94.7055 483.0778,96.9845 C484.0058,98.5095 484.1188,100.3755 484.2078,102.1565 C484.4388,101.0705 484.8948,97.5095 483.8788,96.6815 C485.7308,98.1905 487.5728,100.6625 488.3648,102.9365 C489.1278,105.1265 487.8498,106.1255 486.3188,107.3975 C484.6978,108.7455 483.4288,110.2995 482.2028,111.8795 C482.1848,111.9035 482.2228,111.9345 482.2468,111.9105 C483.9128,110.2795 485.8968,109.0725 487.8378,107.6695 C487.8968,107.6265 487.9498,107.5805 488.0058,107.5355 C487.1008,109.8505 485.3028,111.9635 483.2958,113.9605 C482.1138,115.1365 480.6248,116.3225 479.0488,117.5785 C477.1578,119.0855 475.2358,120.6165 473.7368,122.2185 C473.9318,121.0645 474.5318,120.1215 475.2358,119.1285 C475.9808,118.0775 476.6728,116.9665 477.4428,115.9385 C476.4248,116.9465 475.4068,117.8035 474.5498,118.9225 C473.6978,120.0335 472.9278,121.1875 472.0918,122.3085 C469.7098,125.4965 471.9448,130.5125 469.0738,133.4555 L468.9878,133.5535 C465.9708,137.7495 462.1638,141.4105 457.7128,144.0605 C455.0828,145.6275 452.0888,146.9405 448.9338,147.0075 C445.5878,147.0765 442.3208,145.7755 439.3678,144.3275 C431.2398,140.3405 426.7098,133.7035 424.5778,129.6785 C426.5938,131.4805 429.0348,133.0415 431.2638,134.6605 C431.3728,134.7395 431.4838,134.6265 431.3928,134.5455 C429.2008,132.6295 427.3468,130.5305 425.3618,128.4955 C421.6608,124.7005 417.7788,121.0115 414.7538,116.6305 C411.4058,111.7805 410.2548,106.6915 409.5258,100.9305 C409.1018,97.5785 408.8528,94.1865 409.1078,90.8095 C409.2518,88.9025 409.4028,86.5355 410.5418,84.9125 C411.7058,83.2535 413.8528,81.9295 415.6368,81.0535 C413.1138,85.0775 413.2608,91.5435 414.6018,96.2605 C414.3758,92.5225 414.5268,87.3045 415.9388,83.8375 C417.3498,80.3695 420.0318,77.2995 423.5578,76.0395 C426.3058,75.0585 429.3248,75.2255 432.2168,75.6145 C436.2058,76.1515 440.1448,77.0845 444.1598,77.3665 C448.1758,77.6475 452.3708,77.2275 455.8668,75.2345 C452.0708,76.4445 447.9758,76.7035 444.0578,75.9805 C447.1138,75.7045 450.1948,75.3995 453.1188,74.4695 C456.0438,73.5385 458.8358,71.9255 460.6688,69.4645 C461.7958,67.9495 462.5378,66.0985 462.4838,64.2115 C462.4318,62.3245 461.5068,60.4235 459.9008,59.4315 C460.8758,60.2085 461.3838,61.5305 461.1818,62.7615 C460.0168,61.1705 457.9228,60.3175 455.9778,60.6415 C454.0328,60.9655 452.3278,62.4505 451.7408,64.3325 C452.9048,62.8775 454.7158,61.9585 456.5778,61.8795 C456.9728,61.8625 457.4608,61.9465 457.5848,62.3215 C457.7968,62.9625 456.7398,66.0655 456.3418,66.8995 C457.0988,65.9845 457.9678,65.0405 458.9698,64.3915 C459.5768,63.9985 460.1388,63.9165 460.5398,64.0835 C461.1138,64.3205 461.3608,65.0655 460.9488,66.1345 C460.0038,68.5895 457.9318,70.4855 455.5938,71.6905 C453.2548,72.8965 450.6498,73.4795 448.0608,73.9365 C445.2338,74.4355 442.3658,74.7995 439.4988,74.6725 C436.5288,74.5405 433.6078,73.8865 430.6498,73.5795 C427.6928,73.2725 424.5998,73.3375 421.8928,74.5655 C420.1358,75.3635 418.5988,76.6415 417.4928,78.2235 C417.2118,78.6265 416.9508,79.0565 416.5668,79.3635 C416.2398,79.6265 415.8428,79.7845 415.4528,79.9375 C413.8148,80.5825 412.1778,81.2275 410.5408,81.8725 C409.3628,78.6385 408.0998,74.9175 408.1828,71.4335 C408.2508,68.5775 409.8318,65.9685 411.2548,63.5905 C414.4388,58.2735 421.2978,56.4015 422.5658,55.9775 C424.5948,55.3005 426.5518,54.2095 428.2408,53.1315 C428.3078,53.0885 428.2728,53.0045 428.1878,53.0525 C426.8248,53.8125 421.0008,55.2365 420.8148,55.2825 C424.9958,48.8735 428.2968,42.3095 429.4958,40.8995 C431.3538,38.7165 432.7738,37.0505 433.7578,36.2465 C434.5938,35.5625 435.8678,34.7705 436.9558,34.6225 C437.8588,34.4995 438.7698,34.7865 439.6048,35.1495 C440.4318,35.5085 441.2228,35.9465 441.9658,36.4545 C442.3988,36.7515 442.8298,37.0885 443.0718,37.5545 C443.3148,38.0205 443.3188,38.6475 442.9528,39.0245 C442.6288,39.3585 442.1178,39.4145 441.6518,39.4215 C440.1008,39.4435 438.5278,39.1455 437.0998,38.5365 C436.1418,38.1285 434.4638,36.6365 435.1878,35.4465 C435.8738,34.3185 433.5108,34.7335 433.6538,36.3385 C433.8128,38.1065 439.0738,41.6305 442.4488,40.4175 C441.9648,40.5915 441.2618,41.5435 440.8538,41.9355 C440.2508,42.5145 439.6518,43.0975 439.0678,43.6935 C437.8828,44.9025 436.7448,46.1635 435.7418,47.5295 C434.7318,48.9035 433.8618,50.3805 433.2068,51.9565 C432.5678,53.4945 432.0048,55.7935 430.6018,56.3115 C429.1978,56.8305 427.7878,58.0495 427.0068,58.1835 C425.8888,58.3765 424.3088,59.1715 424.3088,59.1715 C424.3088,59.1715 425.7038,59.0555 426.4578,58.9865 C424.0418,59.8555 421.6308,63.1885 421.6308,63.1885 C421.6308,63.1885 425.8768,60.3185 428.6228,59.1105 C429.6598,58.6555 430.9258,57.9365 432.0948,57.5895 C432.0218,58.3625 431.7708,60.7275 431.5858,61.5915 C431.4008,62.4545 430.5968,63.8725 429.4978,64.7635 C428.1678,65.8435 424.1528,66.7675 424.1528,66.7675 C424.1528,66.7675 428.0638,66.9015 430.0678,65.4205 C429.7778,65.9015 424.4388,70.0585 422.5638,70.5585 M445.0868,27.6465 C445.6478,27.2345 446.7948,26.8775 447.9268,26.9685 C448.7998,27.0395 449.3938,27.2225 449.6108,27.4775 C449.7728,27.6685 449.6988,27.8925 449.6988,27.8925 L449.6998,27.8925 L449.6678,27.9925 C448.6718,32.5765 451.2528,35.1345 452.7808,36.2555 C452.0408,36.5185 451.1348,36.7525 450.3158,36.9515 C449.0608,37.2565 448.0588,37.6375 446.8778,38.1655 C444.4108,34.9255 444.1478,32.2465 444.0798,30.6625 C444.0178,29.1985 444.3548,28.1845 445.0868,27.6465 M507.9058,65.9375 C507.8968,65.9005 506.6068,62.1925 504.1188,61.9175 C503.6318,61.8635 503.1438,61.9445 502.7548,62.1415 C502.7108,62.1615 498.2108,64.2575 494.3628,63.8335 C493.5828,63.7475 492.9028,63.5665 492.3088,63.2855 C495.1118,62.5525 500.6108,60.7125 504.4098,55.7015 L504.4218,55.6865 L504.5068,55.5505 L504.5178,55.5285 C504.6418,55.2635 504.8398,53.0015 503.4868,51.0565 C502.2978,49.3455 499.9228,48.1365 496.4298,47.4645 C496.1928,47.3835 495.4468,47.2955 495.1298,47.3105 C494.0928,47.3645 492.9848,47.4035 490.7658,49.0815 C489.5308,50.0165 488.1818,50.5945 487.0968,50.9445 C486.6878,48.6215 485.0658,43.9975 478.7598,39.8365 L478.7438,39.8265 L478.6188,39.7535 C478.4228,39.6465 476.6988,38.6615 476.4298,37.1025 C476.1968,35.7685 477.0608,34.3035 478.9868,32.7545 C479.1728,32.6115 480.0848,31.8415 479.8918,30.6065 C479.6878,29.3295 478.3588,28.4205 476.4248,27.4515 C476.1588,27.2845 475.6278,27.0155 474.8668,26.9305 C473.0588,26.7295 471.4098,27.3755 469.8278,28.9015 C469.4708,29.2125 466.8698,31.5705 466.1318,35.0235 C465.7078,34.9845 465.2148,34.9465 464.7138,34.9245 C464.2718,34.1975 463.5978,32.3295 465.2398,28.9935 C465.2548,28.9735 465.2718,28.9495 465.2908,28.9245 C465.6168,28.4855 466.4808,27.3215 465.9148,25.8955 C465.7478,25.4755 465.2428,24.4465 464.1688,23.9955 C463.9458,23.8965 462.7598,23.3995 461.2848,23.2365 C460.1328,23.1085 456.6248,22.7205 455.1038,26.2115 C454.9248,26.6665 453.4528,30.6125 454.2078,34.9215 C451.9928,33.4355 451.1388,31.4115 451.6678,28.8965 C451.7718,28.5695 451.9188,27.7705 451.2658,26.9635 C450.6448,26.1975 449.5518,25.7235 448.0188,25.5535 C447.9188,25.5425 447.8168,25.5325 447.6928,25.5215 C445.8808,25.3765 444.4298,25.6935 443.3808,26.4655 C442.1258,27.3845 441.6038,28.6675 441.6868,30.6305 C441.7328,31.7095 441.8108,33.5075 442.5358,35.6025 C441.8348,34.9155 440.8558,34.2695 439.6048,33.6695 L439.5188,33.6295 L439.4958,33.6205 C439.2308,33.5185 438.5118,33.2705 437.5548,33.1645 C436.1888,33.0135 434.0938,33.9945 432.6088,35.3855 C431.1248,36.7755 425.4738,43.7005 418.2168,55.0065 C416.5158,55.5885 411.7428,57.5395 409.6268,61.6535 L409.0338,62.7905 C408.8188,63.2005 408.5958,63.6185 408.3688,64.0425 C406.2648,67.9685 403.8808,72.4185 405.5978,76.6955 C407.1778,80.6265 407.7858,83.0575 407.9358,83.7175 C407.0368,85.0715 404.8768,90.0985 407.4958,104.9355 C407.4978,105.7035 407.7978,115.2195 420.7038,127.8475 L420.7138,127.8765 C422.3468,132.5265 426.6648,141.1025 437.2378,146.2885 L437.5328,146.4335 C440.0628,147.6745 443.5268,149.3735 446.8298,149.7395 C447.6428,149.8295 448.4748,149.8685 449.3038,149.8555 C450.1268,149.8435 450.9708,149.7795 451.8808,149.6615 L451.9038,149.6585 L452.0368,149.6325 C452.1348,149.6105 462.4678,146.4955 471.0438,134.6125 C471.5178,134.0955 472.9798,132.1525 473.3368,127.6605 C473.5698,124.7015 477.2358,121.7795 480.7928,118.9455 C481.3458,118.5055 481.9338,118.0695 482.5018,117.6485 C483.6158,116.8235 484.6688,116.0445 485.5008,115.2165 C490.0308,110.7075 493.9788,105.1435 489.0648,98.0255 C490.1278,96.5125 495.6958,88.2115 493.8968,83.0285 C493.8258,82.7085 492.2298,74.2275 506.7708,69.4145 C507.7818,69.1245 508.4928,67.8385 507.9058,65.9375" id="Fill-66" fill="#000000"></path>
            <polygon fill="#143F92" points="498.341 75.835 508.684 75.835 508.684 60.448 498.341 60.448"></polygon>
        </g>
    </g>
</svg>
</span></div></a></div></div><div class="g2nQ3EP5" data-reactid="28"><div class="g2wrgdhI" data-reactid="29"><a class="g3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="g3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">TV ONLINE</span></a><a class="g3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="g3yDnEn9 g2mk8_1e" data-reactid="49"><div class="g1gmo6aw" data-reactid="50"><figure class="gDTDDv1a" data-reactid="51"></figure><figure class="gDTDDv1a" data-reactid="52"></figure><figure class="gDTDDv1a" data-reactid="53"></figure><figure class="gDTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="g3d-ngZ0" data-reactid="56"><ul data-reactid="57"><li class="g3mu7F3s" data-reactid="58"><figure class="g3NveKDW" data-reactid="59"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="60"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXFxD3haRBxgMzEeIA1FCCJrd0d-W1pIfHd5WmBbWU14cXBBflNaV399cw98U1lWPiomVTA=" class="g17NH_Hy" data-reactid="61"/></span></figure><a class="gXGGwcFx" href="/ludzie-warszawy" data-reactid="62">Ludzie Warszawy</a></li><li class="g3mu7F3s" data-reactid="63"><figure class="g3NveKDW" data-reactid="64"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXFxD3haRBxgMzEeIA1FCCJrcEN0WlpLeXZyQmBHWkx5d3ZPfFpTSGF1eEU1W1JKYDQvEG8X" class="g17NH_Hy" data-reactid="66"/></span></figure><a class="gXGGwcFx" href="/reprywatyzacja" data-reactid="67">Reprywatyzacja</a></li><li class="g3mu7F3s" data-reactid="68"><figure class="g3NveKDW" data-reactid="69"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXFxD3haRBxgMzEeIA1FCCJrcEJ0X19NeXBxRmBbWkp2dnVDfFtTV399cw98U1lWPiomVTA=" class="g17NH_Hy" data-reactid="71"/></span></figure><a class="gXGGwcFx" href="/samorzad" data-reactid="72">Samorząd</a></li><li class="g3mu7F3s" data-reactid="73"><figure class="g3NveKDW" data-reactid="74"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXFxD3haRBxgMzEeIA1FCCJrd094U1NNfnZwWn9fU093cXJDdEVaQXw8cE5_RBsWKWY8" class="g17NH_Hy" data-reactid="76"/></span></figure><a class="gXGGwcFx" href="/dzieje-sie-na-miescie" data-reactid="77">Dzieje Się Na Mieście</a></li><li class="g3mu7F3s" data-reactid="78"><figure class="g3NveKDW" data-reactid="79"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXFxD3haRBxgMzEeIA1FCCJrc095W1pOfHxzWnxYW0l3cHBHf19ESXd2OUZ0WEUIICNjCg==" class="g17NH_Hy" data-reactid="81"/></span></figure><a class="gXGGwcFx" href="/transport" data-reactid="82">Transport</a></li><li class="g3mu7F3s" data-reactid="83"><figure class="g3NveKDW" data-reactid="84"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXFxD3haRBxgMzEeIA1FCCJrcE90Wl1OfXJ1QmBcWEx-c3RCe1tESXd2OUZ0WEUIICNjCg==" class="g17NH_Hy" data-reactid="86"/></span></figure><a class="gXGGwcFx" href="/architektura" data-reactid="87">Architektura</a></li><li class="g3mu7F3s" data-reactid="88"><figure class="g3NveKDW" data-reactid="89"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXFxD3haRBxgMzEeIA1FCCJrd05-XllMdnF3WmBbWUp_cHVAelhZV399cw98U1lWPiomVTA=" class="g17NH_Hy" data-reactid="91"/></span></figure><a class="gXGGwcFx" href="/interwencje" data-reactid="92">Interwencje</a></li><li class="g3mu7F3s" data-reactid="93"><figure class="g3NveKDW" data-reactid="94"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXFxD3haRBxgMzEeIA1FCCJrcEV5U1pOf3x1RWBbW0B2c3RGfFpfV399cw98U1lWPiomVTA=" class="g17NH_Hy" data-reactid="96"/></span></figure><a class="gXGGwcFx" href="/sport" data-reactid="97">Sport</a></li><li class="g3mu7F3s" data-reactid="98"><figure class="g3NveKDW" data-reactid="99"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXFxD3haRBxgMzEeIA1FCCJrcEN1WVpOeHZ3WnxYX0h6cHRGfVlESXd2OUZ0WEUIICNjCg==" class="g17NH_Hy" data-reactid="101"/></span></figure><a class="gXGGwcFx" href="/kuchnia-warszawska" data-reactid="102">Kuchnia Warszawska</a></li><li class="g3mu7F3s" data-reactid="103"><figure class="g3NveKDW" data-reactid="104"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXFxD3haRBxgMzEeIA1FCCJrcEV0XVJLfnNwRmBbXUl4dndHeFlTVz4oIBQoAgQUKiEzWT0EDFoz" class="g17NH_Hy" data-reactid="106"/></span></figure><a class="gXGGwcFx" href="/wideo" data-reactid="107">Wideo</a></li><li class="g3mu7F3s" data-reactid="108"><figure class="g3NveKDW g2-gdLjw" style="background:#1E418E;" data-reactid="109"><span class="" data-reactid="110"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="gXGGwcFx" href="/najnowsze" data-reactid="111">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 112 --><div class="ghh03g0s105e" data-reactid="113"></div><div class="content g2d9_HLt" data-reactid="114"><div data-reactid="115"><div class="g3gatTWV g3KvVGpi" data-reactid="116"><a href="https://www.wp.pl" class="g1HaiiFQ" style="background:#1E418E;" data-st-area="goToSG" data-reactid="117"><span class="g35LEmnc" data-reactid="118">Przejdź na</span><span style="height:28px;" class="" data-reactid="119"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="120"><div data-reactid="121"><div class="gEanFVXt" data-reactid="122"><div class="g3s-mP2l" data-reactid="123"><div class="ghiCifJ8" data-reactid="124"><div class="g30SROfM" data-reactid="125"><div class="gRQvycma" data-st-area="Menu-left" data-reactid="126"><a class="sectionsMenu g1H56GIO" href="/ludzie-warszawy" data-reactid="127"><figure class="g3bBevUs" data-reactid="128"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="129"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXB0D3lfRBxgMzEeIA1FCCJrd0d-W1pIfHd5WmBbWU14cXBBflNaV399cw98U1lWPiomVTA=" class="g17NH_Hy" data-reactid="130"/></span></figure><div class="g1lXcfrU" data-reactid="131">Ludzie Warszawy</div></a><a class="sectionsMenu g1H56GIO" href="/reprywatyzacja" data-reactid="132"><figure class="g3bBevUs" data-reactid="133"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="134"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXB0D3lfRBxgMzEeIA1FCCJrcEN0WlpLeXZyQmBHWkx5d3ZPfFpTSGF1eEU1W1JKYDQvEG8X" class="g17NH_Hy" data-reactid="135"/></span></figure><div class="g1lXcfrU" data-reactid="136">Reprywatyzacja</div></a><a class="sectionsMenu g1H56GIO" href="/samorzad" data-reactid="137"><figure class="g3bBevUs" data-reactid="138"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="139"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXB0D3lfRBxgMzEeIA1FCCJrcEJ0X19NeXBxRmBbWkp2dnVDfFtTV399cw98U1lWPiomVTA=" class="g17NH_Hy" data-reactid="140"/></span></figure><div class="g1lXcfrU" data-reactid="141">Samorząd</div></a><a class="sectionsMenu g1H56GIO" href="/dzieje-sie-na-miescie" data-reactid="142"><figure class="g3bBevUs" data-reactid="143"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="144"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXB0D3lfRBxgMzEeIA1FCCJrd094U1NNfnZwWn9fU093cXJDdEVaQXw8cE5_RBsWKWY8" class="g17NH_Hy" data-reactid="145"/></span></figure><div class="g1lXcfrU" data-reactid="146">Dzieje Się Na Mieście</div></a><a class="sectionsMenu g1H56GIO" href="/transport" data-reactid="147"><figure class="g3bBevUs" data-reactid="148"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="149"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXB0D3lfRBxgMzEeIA1FCCJrc095W1pOfHxzWnxYW0l3cHBHf19ESXd2OUZ0WEUIICNjCg==" class="g17NH_Hy" data-reactid="150"/></span></figure><div class="g1lXcfrU" data-reactid="151">Transport</div></a><a class="sectionsMenu g1H56GIO" href="/architektura" data-reactid="152"><figure class="g3bBevUs" data-reactid="153"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="154"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXB0D3lfRBxgMzEeIA1FCCJrcE90Wl1OfXJ1QmBcWEx-c3RCe1tESXd2OUZ0WEUIICNjCg==" class="g17NH_Hy" data-reactid="155"/></span></figure><div class="g1lXcfrU" data-reactid="156">Architektura</div></a><a class="sectionsMenu g1H56GIO" href="/interwencje" data-reactid="157"><figure class="g3bBevUs" data-reactid="158"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="159"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXB0D3lfRBxgMzEeIA1FCCJrd05-XllMdnF3WmBbWUp_cHVAelhZV399cw98U1lWPiomVTA=" class="g17NH_Hy" data-reactid="160"/></span></figure><div class="g1lXcfrU" data-reactid="161">Interwencje</div></a><a class="sectionsMenu g1H56GIO" href="/sport" data-reactid="162"><figure class="g3bBevUs" data-reactid="163"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="164"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXB0D3lfRBxgMzEeIA1FCCJrcEV5U1pOf3x1RWBbW0B2c3RGfFpfV399cw98U1lWPiomVTA=" class="g17NH_Hy" data-reactid="165"/></span></figure><div class="g1lXcfrU" data-reactid="166">Sport</div></a><a class="sectionsMenu g1H56GIO" href="/kuchnia-warszawska" data-reactid="167"><figure class="g3bBevUs" data-reactid="168"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="169"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXB0D3lfRBxgMzEeIA1FCCJrcEN1WVpOeHZ3WnxYX0h6cHRGfVlESXd2OUZ0WEUIICNjCg==" class="g17NH_Hy" data-reactid="170"/></span></figure><div class="g1lXcfrU" data-reactid="171">Kuchnia Warszawska</div></a><a class="sectionsMenu g1H56GIO" href="/wideo" data-reactid="172"><figure class="g3bBevUs" data-reactid="173"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="174"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXB0D3lfRBxgMzEeIA1FCCJrcEV0XVJLfnNwRmBbXUl4dndHeFlTVz4oIBQoAgQUKiEzWT0EDFoz" class="g17NH_Hy" data-reactid="175"/></span></figure><div class="g1lXcfrU" data-reactid="176">Wideo</div></a><a class="sectionsMenu g1H56GIO" href="/najnowsze" data-reactid="177"><figure class="g3bBevUs g3TbnkKP" style="background:#1E418E;" data-reactid="178"><span class="" data-reactid="179"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="g1lXcfrU" data-reactid="180">Najnowsze</div></a><div data-reactid="181"></div><div class="g2MDbV6M" data-reactid="182"><div class="e34gyiq" data-reactid="183"><div data-reactid="184"><div class="" data-reactid="185"><!-- react-empty: 186 --><div class="i36f0rp b36zl2t j365hb6 d3611jc a357ek2 iee27e0m945d" data-reactid="187"><div class="d3cxmz7" data-reactid="188"></div><img class="a36ert0" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXF3D3lfRBFgMzFZPQZEGWEtbgQ5DUQIJSJuFSpEGxYpZjw=" alt="d36fl8v" data-reactid="189"/><div data-reactid="190"><var class="iee27e0m945e" data-reactid="191"><var><strong><em></em></strong></var></var></div></div></div></div></div></div></div></div></div></div><div class="g1t26d10" data-reactid="192"><div class="ghiCifJ8" data-reactid="193"><div class="g30SROfM" data-reactid="194"><article class="article desktop g1CJk4lf g1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="195"><!-- react-empty: 196 --><div data-reactid="197"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wawalove.wp.pl/warszawa-slon-lesny-upamietniony-na-stacji-metra-plocka-6494838154057345a" data-reactid="198"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="199"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="200"><meta itemprop="url" content="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMPWmJmNFV3SERJenN4T3heW017aXNHdVlZQXt1dEViBgQfIWk2FjoLBxc4IW8HIw1JBQ==" data-reactid="201"/><meta itemprop="width" content="214" data-reactid="202"/><meta itemprop="height" content="60" data-reactid="203"/></div><meta itemprop="name" content="WawaLove" data-reactid="204"/></div><meta itemprop="datePublished" content="2020-03-31T14:03:00+02:00" data-reactid="205"/></div><div data-st-area="article-header" data-reactid="206"><div class="g3KaUVlr" data-reactid="207"><div class="g3mfrBxN" data-reactid="208"><div class="g2XbI6sD g2iR_8W5" data-reactid="209"></div></div><a href="/transport" data-reactid="210"><div class="teaserSubject article desktop g3fecl-B g2yI96rU g2sMRd9I" data-reactid="211">Transport</div></a><div class="g3pj5t1m gThEub2I" data-reactid="212"><div class="g1TS8ZGX g2er1oZR" data-reactid="213"><div class="subjectsList--btn desktop g2fyxbJu" data-reactid="214"><!-- react-text: 215 -->+<!-- /react-text --><!-- react-text: 216 -->2<!-- /react-text --></div><div class="g2rfnHBj" data-reactid="217"><div class="g3v0El6z" data-reactid="218"><div class="subjectsList--overlay g3msLBK9" data-reactid="219"><div class="gczXPGR_" data-reactid="220"><a class="subjectsList--link g3c2fokE" href="/tag/warszawa" data-reactid="221">warszawa</a><a class="subjectsList--link g3c2fokE" href="/tag/metro" data-reactid="222">metro</a></div></div></div></div></div></div><span data-reactid="223"><div class="g2OP5BaX g2H_x0a9 signature" data-reactid="224"><a class="g21Hub9j" href="/autor/mateusz-grabarczyk/6476089916094081" data-reactid="225"><div class="gu7xf8ZL" data-reactid="226"><div class="g1c8pa3s g3uTmmye gF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="227"><div class="g1IDXUQA" data-reactid="228"></div><span class="signature--author g2aU53vl desktop" itemprop="name" data-reactid="229">Mateusz Grabarczyk</span></div></div></a><div class="signature--when g2VIX-Kh g3SMfGnh desktop" data-reactid="230"><time datetime="2020-03-31 14:03" data-reactid="231">4 godziny temu</time></div></div><div data-reactid="232"></div></span></div></div><div class="gjOqPE5L" data-reactid="233"><h1 class="article--title g1xAmRvR" itemprop="headline" data-reactid="234"><!-- react-text: 235 -->Warszawa. Słoń leśny upamiętniony na stacji metra Płocka<!-- /react-text --></h1><div class="article--lead g1HGmjUl" data-reactid="236">Ma już swój mural i pamiątkową tablicę, a od wtorku w przeszklonej gablocie na stacji metra Płocka znajduje się model kości, którą znaleziono nieopodal podczas budowy metra.</div><div class="gxU1sB_3 g3hHhfX2" data-reactid="237"><div class="g3caRABC" data-reactid="238"><div class="g2QfedaS g1sWqqFP" data-reactid="239"><div class="ge9J8nRY g1H1-_iz gKGjqMdC g3RyCVKb" data-reactid="240"><div class="g1tfrDS7" data-reactid="241"><div data-reactid="242"><div class="g21hwsg8" data-reactid="243"><span class="" data-reactid="244"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="g2s0Qnur" data-reactid="245">Głosuj</strong></div></div></div><div class="ge9J8nRY g3q1_OVS gKGjqMdC g3RyCVKb" data-reactid="246"><div class="g1tfrDS7" data-reactid="247"><div data-reactid="248"><div class="g21hwsg8" data-reactid="249"><span class="" data-reactid="250"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="g2s0Qnur" data-reactid="251">Głosuj</strong></div></div></div></div><div class="g1t9YzVA g3e11efl gQC0mhTN" data-reactid="252"><div class="g2K3khpQ" data-reactid="253"><div class="gyslXS0p" data-reactid="254"><span class="" data-reactid="255"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="g3zY3dS3" data-reactid="256">Podziel się</strong></div></div></div><div class="g3k3s6kF" data-reactid="257"><div class="g1TiOmT3 g2yL0woT" data-reactid="258"><div class="g1tZz0d9" data-reactid="259">Opinie</div><div class="gb0slQwY" data-reactid="260"><span class="" data-reactid="261"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="g28w7SDA" data-reactid="262"><figure class="g1O8neci" data-reactid="263"><span class="g218mrNK g1aIqa9K g21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="264"><img alt="Warszawa. Pamiątkowa tabliva " width="644" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXJ1QzVeWUFhIG8APQMGH2A0LVh8XlpBeX12TnxaRlV_fHFGeVpbQXZ1bgAsGBgCLzMgWiAPHwohaTEbIgkAGWAuMRBvFw==" height="429" class="g3BQvntU" data-reactid="265"/><div data-reactid="266"><meta itemprop="url" content="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXJ1QzVeWUFhIG8APQMGH2A0LVh8XlpBeX12TnxaRlV_fHFGeVpbQXZ1bgAsGBgCLzMgWiAPHwohaTEbIgkAGWAuMRBvFw==" data-reactid="267"/><meta itemprop="width" content="1200" data-reactid="268"/><meta itemprop="height" content="800" data-reactid="269"/></div></span></figure></div><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="270">Warszawa. Pamiątkowa tabliva  (UM Warszawa)</small><div data-reactid="271"><div class="g2xUHwx3" data-reactid="272"><div class="" data-reactid="273"><!-- react-empty: 274 --><div class="i36f0rp b36zl2t g34fuag ghh3g0s105d" data-reactid="275"><div class="d3cxmz7" data-reactid="276"></div><img class="a36ert0" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXF3D3lfRBFgMzFZPQZEGWEtbgQ5DUQIJSJuFSpEGxYpZjw=" alt="d36fl8v" data-reactid="277"/><div data-reactid="278"><var class="ghh3g0s105e" data-reactid="279"><var><var><strong></strong></var></var></var></div></div></div></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="280"><p>Gdy w listopadzie 2018 roku, w okolicach ul. Płockiej odkryto szczątki dużego zwierza, wiadomo było, że trzeba będzie ten fakt  w jakiś sposób upamiętnić. Początkowo myślano, że znaleziono szczątki mamuta. Jak się później okazało, te należały  do słonia leśnego, który zamieszkiwał wolskie tereny podczas epoki lodowcowej około 120 tys. lat temu.</p></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="281"><p>Wielki ssak został upamiętniony muralem na ul. Skierniewickiej. Teraz doczekał się swojej tablicy na stacji metra Płocka. Obok niej od wtorku znajduje się model kości stawu biodrowego słonia. W przeszklonej gablocie umieścił ją dr Wojciech Borkowski, zastępca dyrektora Państwowego Muzeum Archeologicznego. Do końca sierpnia w gablocie mają się pojawić kolejne znalezione fragmenty.</p></div><div class="gOf50qDO g22APDV5" data-reactid="282"><div data-reactid="283">
        <div style="display: inline-block;"}>
          <blockquote class="twitter-tweet" lang="pl">
            <a href="https://twitter.com/KStrzalkowski/status/1244987958366797831?s=20"></a>
          </blockquote>
        </div>
    </div><!-- react-empty: 284 --><!-- react-empty: 285 --></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="286"><p><strong>Zobacz też: Koronawirus zatrzymał turystykę. Idzie fala zwolnień</strong></p></div><div class="g3-XtjyH g1EvE0ES" data-reactid="287"><div id="video-player-2050596" data-reactid="288"></div><!-- react-empty: 289 --><!-- react-empty: 290 --></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="291"><h2>Warszawa. Wkrótce otwarcie metra na Woli</h2></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="292"><p>Trzy nowe stacje metra na Woli: Księcia Janusza, Młynów i Płocka <a href="https://wawalove.wp.pl/warszawa-metro-na-wole-coraz-blizej-to-ostatni-element-prob-6492438885394049a">mają zostać wkrótce otwarte</a>. Urzędnicy robią wszystko, by stało się to w wyznaczonym wcześniej terminie 4 kwietnia. Pozytywne opinie wydały już straż pożarna i sanepid. Na razie na stacjach zatrzymują się pociągi, ale jeszcze bez pasażerów. Swoje szkolenia odbywają maszyniści. <strong>Nowy odcinek metra zostanie uruchomiony, gdy pozwolenie wyda Wojewódzki Inspektorat Nadzoru Budowlanego.</strong></p></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="293"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/">dziejesie.wp.pl</a>.</strong></p></div></div></div><div class="" data-reactid="294"><!-- react-empty: 295 --><div class="i36f0rp b36zl2t g357v5q gww32o2r1120d" data-reactid="296"><div class="d3cxmz7" data-reactid="297"></div><img class="a36ert0" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXF3D3lfRBFgMzFZPQZEGWEtbgQ5DUQIJSJuFSpEGxYpZjw=" alt="d36fl8v" data-reactid="298"/><div data-reactid="299"><var class="gww32o2r1120e" data-reactid="300"><var><cite><cite></cite></cite></var></var></div></div></div></article></div></div><div class="ghiCifJ8" data-reactid="301"><div class="g30SROfM" data-reactid="302"><div class="g3WA51MZ g1W2VvN5" data-reactid="303"><!-- react-empty: 304 --><div class="gKKDlFpe" data-reactid="305"><div data-reactid="306"><p class="g2D6Fczm" data-reactid="307">Podziel się opinią</p></div><div data-reactid="308"><div class="g2i7kbHv" data-reactid="309"><div class="g2QfedaS g2zYfzyx g1sWqqFP" data-reactid="310"><div class="ge9J8nRY g1H1-_iz g_l8cQ3o gKGjqMdC g3RyCVKb" data-reactid="311"><div class="g2AbYYLR" data-reactid="312"><div class="g1R30uNZ" data-reactid="313"><span style="width:17px;height:16px;fill:#fff;" class="g3NvS14I" data-reactid="314"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ge9J8nRY g3q1_OVS g_l8cQ3o gKGjqMdC g3RyCVKb" data-reactid="315"><div class="g2AbYYLR" data-reactid="316"><div class="g1R30uNZ" data-reactid="317"><span style="width:17px;height:16px;fill:#fff;" class="g3NvS14I" data-reactid="318"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="g15YYw7X" data-reactid="319"><div class="g3AREt4b g2pkAVlT" data-reactid="320"><span style="width:15px;height:15px;" class="g28uAksm" data-reactid="321"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="g3KHlkO5" data-reactid="322"><div class="g2G6aOIF" data-reactid="323"><div class="g380xAbB" data-reactid="324"><a href="https://www.facebook.com/wawalovePL" title="https://www.facebook.com/wawalovePL" target="_blank" data-reactid="325"><div style="width:37px;height:37px;" data-reactid="326"><svg class="g3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="327"><title id="wawalove" data-reactid="328"><!-- react-text: 329 -->WP <!-- /react-text --><!-- react-text: 330 -->wawalove<!-- /react-text --></title><circle fill="#1E418E" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="331"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="332"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="333"><tspan x="50%" text-anchor="middle" y="53" data-reactid="334">wawalove</tspan></text></svg></div></a></div><p class="g2D6Fczm" data-reactid="335">Bądź z nami na bieżąco</p></div><div class="g1_fQNqu" data-reactid="336"><a href="https://www.instagram.com/wirtualnapolska" class="g27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="337"><div class="g3gyVG32" data-reactid="338"><span style="width:16px;height:16px;" class="g-FeE_hr" data-reactid="339"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="gGEfdlbT" data-reactid="340">na Instagramie</p></div></a><a href="https://www.facebook.com/wawalovePL" title="https://www.facebook.com/wawalovePL" target="_blank" data-reactid="341"><div class="g1KgVJpj" data-reactid="342"><div class="gu_1VZ96" data-reactid="343"><div class="g1Qq9oHQ" data-reactid="344"><div class="g3UuF-p7" data-reactid="345"><span class="g3BtJj7P" data-reactid="346">👍</span><span class="g1K4IV2V" data-reactid="347">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/wawalovePL" data-layout="button" data-action="like" data-show-faces="false" data-reactid="348"></div></div></div><p class="g3OLsf2F" data-reactid="349">na Facebooku</p></div></a></div></div></div><div data-reactid="350"><p class="g2DSIv57" data-reactid="351"><!-- react-text: 352 -->Komentarze<!-- /react-text --><!-- react-text: 353 --><!-- /react-text --></p><a class="g2mhs9Ra" id="comments" data-reactid="354"><div class="gdLGbQpo" data-reactid="355"><div data-reactid="356"><div class="gE0ROtMs g2bpYj8w g2bUm2gQ" data-reactid="357"><div data-reactid="358"><div class="g2QHpjSt" data-reactid="359">Trwa ładowanie</div><div class="gAkCj_Dn" data-reactid="360">.</div><div class="gAkCj_Dn g3EhRzxG" data-reactid="361">.</div><div class="gAkCj_Dn g3b6we4V" data-reactid="362">.</div></div></div></div></div></a></div><div data-reactid="363"><div data-reactid="364"><span data-reactid="365"></span><span data-reactid="366"></span></div><br data-reactid="367"/></div></div></div></div><div class="g2TqTFZv" data-reactid="368"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="369"><div class="g30SROfM" data-reactid="370"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="371"><div class="g30SROfM" data-reactid="372"><div data-reactid="373"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="374"><div class="" data-reactid="375"><!-- react-empty: 376 --><div class="i36f0rp b36zl2t a357xpo rnn36w0q1260d" data-reactid="377"><div class="d3cxmz7" data-reactid="378"></div><img class="a36ert0" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXF3D3lfRBFgMzFZPQZEGWEtbgQ5DUQIJSJuFSpEGxYpZjw=" alt="d36fl8v" data-reactid="379"/><div data-reactid="380"><var class="rnn36w0q1260e" data-reactid="381"><var><samp><i></i></samp></var></var></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="382"><div data-reactid="383"><br data-reactid="384"/></div></div><div class="g2b9DORP" style="opacity:1;" data-reactid="385"></div><div data-reactid="386"><div class="e34gyiq" data-reactid="387"><div data-reactid="388"><div class="" data-reactid="389"><!-- react-empty: 390 --><div class="i36f0rp b36zl2t d3611jc j357x2o gcc35u2k1225d" data-reactid="391"><div class="d3cxmz7" data-reactid="392"></div><img class="a36ert0" src="https://v.wpimg.pl/NDAwMjkxYSUgFTtZRANsMGNNbwMCWmJmNFV3SEQ3YXF3D3lfRBFgMzFZPQZEGWEtbgQ5DUQIJSJuFSpEGxYpZjw=" alt="d36fl8v" data-reactid="393"/><div data-reactid="394"><var class="gcc35u2k1225e" data-reactid="395"><var><samp><var></var></samp></var></var></div></div></div></div></div><div class="gVap3Bre" data-reactid="396"></div></div></div></div></div></div></div></div><div class="g1jIbOo6" data-reactid="397"><div class="gEanFVXt" data-reactid="398"><div class="ghiCifJ8" data-reactid="399"><div class="g30SROfM" data-reactid="400"><div data-reactid="401"></div><div data-reactid="402"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="403"><td class="g3Fr7j02" data-reactid="404"><div class="gc1tVLjw" data-reactid="405"><div class="g3j7LEFN" data-reactid="406"><div class="g1Mp9g3C g3Fpble7" data-reactid="407"><a href="https://www.wp.pl" class="gp0ohM7D" data-reactid="408"><span style="height:47px;fill:#1E418E;" class="g3NvS14I" data-reactid="409"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="g19Bo85f" href="/" data-reactid="410"><div class="gk-0W4yM" style="width:151.59574468085106px;height:30px;" data-reactid="411"><span class="g3NvS14I" style="fill:#1E418E;" data-reactid="412"><svg viewBox="0 0 734 161" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-48.000000, -22.000000)">
            <path d="M199.7171,61.81 C199.4441,60.447 199.1721,59.765 197.9461,59.765 C196.7201,59.765 196.3101,60.447 196.0381,61.81 L187.7261,99.425 L208.0291,99.425 L199.7171,61.81 Z M236.5501,142.89 L219.4741,142.89 C218.1111,142.89 217.0211,141.8 216.7491,140.437 L211.8441,118.093 L183.9111,118.093 L179.0061,140.437 C178.7331,141.8 177.6431,142.89 176.2801,142.89 L159.2051,142.89 C157.8421,142.89 156.8881,142.074 156.8881,140.71 C156.8881,140.576 157.0251,140.302 157.0251,140.029 L175.3271,55.54 C178.4611,42.46 188.5441,40.417 197.9461,40.417 C207.3471,40.417 217.2941,42.46 220.4281,55.54 L238.7311,140.029 C238.7311,140.302 238.8661,140.576 238.8661,140.71 C238.8661,142.074 237.9121,142.89 236.5501,142.89 L236.5501,142.89 Z" id="Fill-2" fill="#143F92"></path>
            <path d="M346.5941,43.6869 L328.9221,132.9429 C327.8321,140.8469 323.6081,143.2999 316.3861,143.2999 L310.6191,143.2999 C304.6251,143.2999 299.8551,140.9839 298.0851,134.0349 L287.3201,93.2939 C287.0481,92.2029 286.7751,92.2029 286.0941,92.2029 C285.4121,92.2029 285.2761,92.2029 285.0051,93.2939 L274.2391,134.0349 C272.4681,140.9839 267.6991,143.2999 261.7031,143.2999 L255.9371,143.2999 C248.7161,143.2999 244.4921,140.8469 243.4031,132.9429 L225.7301,43.6869 L225.7301,43.4139 C225.7301,42.0519 226.8211,41.6439 227.9101,41.6439 L246.4411,41.6439 C247.5311,41.6439 248.4851,42.7339 248.6211,44.2319 L259.3871,117.2749 C259.5241,118.5009 259.6601,119.0439 260.2051,119.0439 C260.6141,119.0439 260.8871,118.5009 261.1581,117.2749 L270.9691,81.7979 C272.3321,76.6189 275.7381,72.2549 279.4171,72.2549 L292.9071,72.2549 C296.5851,72.2549 299.9921,76.6189 301.3551,81.7979 L311.1661,117.2749 C311.4371,118.5009 311.7091,119.0439 312.1191,119.0439 C312.6641,119.0439 312.8001,118.5009 312.9361,117.2749 L323.7031,44.2319 C323.8401,42.7339 324.7931,41.6439 325.8831,41.6439 L344.4141,41.6439 C345.5041,41.6439 346.5941,42.0519 346.5941,43.4139 L346.5941,43.6869 Z" id="Fill-4" fill="#143F92"></path>
            <path d="M169.5941,43.6869 L151.9221,132.9429 C150.8321,140.8469 146.6081,143.2999 139.3861,143.2999 L133.6191,143.2999 C127.6251,143.2999 122.8551,140.9839 121.0851,134.0349 L110.3201,93.2939 C110.0481,92.2029 109.7751,92.2029 109.0941,92.2029 C108.4121,92.2029 108.2761,92.2029 108.0051,93.2939 L97.2391,134.0349 C95.4681,140.9839 90.6991,143.2999 84.7031,143.2999 L78.9371,143.2999 C71.7161,143.2999 67.4921,140.8469 66.4031,132.9429 L48.7301,43.6869 L48.7301,43.4139 C48.7301,42.0519 49.8211,41.6439 50.9101,41.6439 L69.4411,41.6439 C70.5311,41.6439 71.4851,42.7339 71.6211,44.2319 L82.3871,117.2749 C82.5241,118.5009 82.6601,119.0439 83.2051,119.0439 C83.6141,119.0439 83.8871,118.5009 84.1581,117.2749 L93.9691,81.7979 C95.3321,76.6189 98.7381,72.2549 102.4171,72.2549 L115.9071,72.2549 C119.5851,72.2549 122.9921,76.6189 124.3551,81.7979 L134.1661,117.2749 C134.4371,118.5009 134.7091,119.0439 135.1191,119.0439 C135.6641,119.0439 135.8001,118.5009 135.9361,117.2749 L146.7031,44.2319 C146.8401,42.7339 147.7931,41.6439 148.8831,41.6439 L167.4141,41.6439 C168.5041,41.6439 169.5941,42.0519 169.5941,43.4139 L169.5941,43.6869 Z" id="Fill-6" fill="#143F92"></path>
            <path d="M366.2986,99.4252 L371.6106,61.8102 C371.8816,60.4462 372.2906,59.7652 373.5176,59.7652 C374.7436,59.7652 375.0166,60.4462 375.2896,61.8102 L383.6016,99.4252 L366.2986,99.4252 Z M394.8776,99.5422 C394.9316,90.5742 396.9696,82.0882 400.5516,74.4822 L396.0006,55.5402 C392.8666,42.4602 382.9196,40.4172 373.5176,40.4172 C364.1166,40.4172 354.0336,42.4602 350.8996,55.5402 L333.5966,140.0292 C333.5966,140.3022 333.4606,140.5752 333.4606,140.7102 C333.4606,142.0732 334.4146,142.8902 335.7776,142.8902 L354.8526,142.8902 C356.2156,142.8902 357.3066,141.8002 357.5786,140.4372 L362.4836,118.0932 L387.4166,118.0932 L392.3216,140.4372 C392.5936,141.8002 393.6836,142.8902 395.0466,142.8902 L413.1606,142.8902 C401.8116,131.9642 394.7736,116.5722 394.8776,99.5422 L394.8776,99.5422 Z" id="Fill-8" fill="#143F92"></path>
            <path d="M502.49112,100.2289 C502.4171,112.2619 498.4281,123.3529 491.7441,132.2899 C495.2081,137.1439 496.0721,142.8019 496.3601,149.9329 C491.0101,147.3589 481.5181,147.1679 471.9191,148.6229 C464.7941,152.0499 456.8031,153.9499 448.3711,153.899901 C418.6631,153.7179 394.7261,129.3969 394.90608,99.5759 C395.0891,69.7539 419.3181,45.7259 449.0261,45.9058841 C478.7341,46.0859 502.6711,70.4079 502.49112,100.2289" id="Fill-10" fill="#FFFFFF"></path>
            <path d="M502.49112,100.2289 C502.4171,112.2619 498.4281,123.3529 491.7441,132.2899 C495.2081,137.1439 496.0721,142.8019 496.3601,149.9329 C491.0101,147.3589 481.5181,147.1679 471.9191,148.6229 C464.7941,152.0499 456.8031,153.9499 448.3711,153.899901 C418.6631,153.7179 394.7261,129.3969 394.90608,99.5759 C395.0891,69.7539 419.3181,45.7259 449.0261,45.9058841 C478.7341,46.0859 502.6711,70.4079 502.49112,100.2289 Z" id="Stroke-12" stroke="#143F92" stroke-width="4"></path>
            <path d="M553.7967,142.6068 C549.3007,143.5618 538.8087,144.3798 531.5877,144.3798 C514.0107,144.3798 498.3417,139.8818 498.3417,115.0838 L498.3417,44.6298 C498.3417,43.1318 499.5647,41.9058 501.0637,41.9058 L518.9147,41.9058 C520.4157,41.9058 521.6407,43.1318 521.6407,44.6298 L521.6407,115.0838 C521.6407,122.1678 523.9557,124.3488 530.3607,124.3488 L553.7967,124.3488 C555.2977,124.3488 556.5227,125.5758 556.5227,127.0758 L556.5227,139.7458 C556.5227,141.5188 555.7047,142.2008 553.7967,142.6068" id="Fill-14" fill="#143F92"></path>
            <path d="M612.9158,84.4213 C612.9158,68.0663 607.4658,61.1163 596.0208,61.1163 C584.5748,61.1163 579.2618,68.0663 579.2618,84.4213 L579.2618,100.6403 C579.2618,116.9913 584.5748,123.9413 596.0208,123.9413 C607.4658,123.9413 612.9158,116.9913 612.9158,100.6403 L612.9158,84.4213 Z M596.0208,144.3803 C573.5388,144.3803 555.6888,132.2513 555.6888,100.6403 L555.6888,84.4213 C555.6888,52.8063 573.5388,40.6793 596.0208,40.6793 C618.5038,40.6793 636.3528,52.8063 636.3528,84.4213 L636.3528,100.6403 C636.3528,132.2513 618.5038,144.3803 596.0208,144.3803 L596.0208,144.3803 Z" id="Fill-16" fill="#143F92"></path>
            <path d="M719.1434,44.767 L698.8424,129.255 C695.7084,142.335 685.7614,144.38 676.3614,144.38 C666.9584,144.38 656.8744,142.335 653.7404,129.255 L633.4394,44.767 C633.4394,44.494 633.3024,44.357 633.3024,44.085 C633.3024,42.859 634.3924,41.906 635.7554,41.906 L654.6954,41.906 C656.0574,41.906 657.1484,42.996 657.4204,44.357 L674.4514,122.986 C674.7234,124.484 675.1324,125.031 676.3614,125.031 C677.5854,125.031 677.9944,124.484 678.2674,122.986 L695.2994,44.357 C695.5704,42.996 696.5254,41.906 697.8874,41.906 L716.9624,41.906 C718.3264,41.906 719.2814,42.722 719.2814,44.085 C719.2814,44.222 719.1434,44.494 719.1434,44.767" id="Fill-18" fill="#143F92"></path>
            <path d="M778.5496,142.6068 C773.7806,143.2888 766.8316,144.3798 752.1146,144.3798 C734.5386,144.3798 719.0056,139.8818 719.0056,115.0838 L719.0056,69.8368 C719.0056,45.0388 734.6746,40.6788 752.2526,40.6788 C766.9666,40.6788 773.7806,41.7688 778.5496,42.4508 C780.4566,42.7218 781.2736,43.4038 781.2736,45.1748 L781.2736,57.8468 C781.2736,59.3468 780.0476,60.5738 778.5496,60.5738 L750.8896,60.5738 C744.4856,60.5738 742.1696,62.7528 742.1696,69.8368 L742.1696,82.2418 L777.4596,82.2418 C778.9576,82.2418 780.1856,83.4678 780.1856,84.9658 L780.1856,97.9178 C780.1856,99.4158 778.9576,100.6398 777.4596,100.6398 L742.1696,100.6398 L742.1696,115.0838 C742.1696,122.1678 744.4856,124.3488 750.8896,124.3488 L778.5496,124.3488 C780.0476,124.3488 781.2736,125.5758 781.2736,127.0758 L781.2736,139.7458 C781.2736,141.5188 780.4566,142.3358 778.5496,142.6068" id="Fill-20" fill="#143F92"></path>
            <path d="M446.8709,149.018 C443.6599,148.663 440.2549,146.989 437.7679,145.767 L437.4719,145.622 C427.0419,140.506 422.7809,132.037 421.1699,127.444 L421.1249,127.33 L421.0639,127.271 C408.3679,114.846 407.9719,105.616 407.9689,104.604 L407.9689,104.579 L407.9639,104.553 C405.3249,89.596 407.5979,84.698 408.3569,83.552 L408.4299,83.444 L408.4009,83.319 C408.2529,82.666 407.6459,80.229 406.0489,76.25 C404.3869,72.108 406.7299,67.729 408.7969,63.866 C409.0329,63.428 409.2579,63.008 409.4739,62.595 L410.0669,61.46 C412.1499,57.405 416.9899,55.49 418.4229,54.999 L418.5679,54.95 L418.6409,54.838 C426.0729,43.256 432.9379,35.138 433.0479,35.052 L433.0939,35.015 C434.5039,33.687 436.0069,33.67 437.2559,33.808 C438.1459,33.908 439.0649,33.509 439.3079,33.603 L439.3299,33.612 L439.3819,33.635 C440.5709,34.207 442.7199,36.036 443.3809,36.684 L442.9889,35.17 C442.2809,33.123 442.2049,31.35 442.1599,30.29 C442.0799,28.439 442.5589,27.239 443.7119,26.394 C444.6629,25.693 445.9949,25.407 447.6699,25.541 C447.6699,25.541 447.8989,25.562 447.9769,25.571 C449.3609,25.724 450.3359,26.138 450.8729,26.802 C451.4259,27.485 451.2919,28.173 451.2089,28.438 C450.6429,31.119 451.5559,33.266 453.9119,34.849 L454.8379,35.47 L454.6749,34.539 C453.9359,30.318 455.3869,26.418 455.5549,25.988 C456.9529,22.78 460.0699,23.124 461.2439,23.255 C462.6729,23.414 463.8269,23.91 463.9539,23.966 C464.8719,24.353 465.3169,25.265 465.4669,25.639 C465.9709,26.908 465.1789,27.97 464.8809,28.371 L464.8229,28.45 L464.7999,28.491 C463.1259,31.888 463.7619,33.851 464.2899,34.72 L464.4199,34.933 L464.7129,34.946 C465.1489,34.965 465.6159,34.998 466.0999,35.043 L466.5259,35.083 L466.5979,34.754 C467.3219,31.363 469.8929,29.062 470.1839,28.811 C471.6759,27.372 473.1879,26.767 474.8259,26.949 C475.4779,27.021 475.9309,27.254 476.1419,27.387 L476.1639,27.401 L476.1859,27.412 C477.9989,28.32 479.2429,29.156 479.4209,30.283 C479.5889,31.342 478.8069,32.008 478.6469,32.13 C476.6099,33.765 475.7079,35.33 475.9609,36.784 C476.2629,38.515 478.1509,39.588 478.3659,39.706 L478.4759,39.77 C484.6179,43.824 486.2209,48.311 486.6289,50.624 L486.7179,51.125 L487.2959,50.939 C488.7439,50.472 490.0249,49.821 491.1019,49.005 C493.1819,47.434 494.1829,47.383 495.1509,47.333 C495.2649,47.328 495.4459,47.333 495.7089,47.363 C496.0259,47.397 496.2189,47.439 496.2619,47.455 L496.3009,47.467 L496.3419,47.475 C499.6919,48.12 501.9579,49.261 503.0759,50.871 C504.3769,52.744 504.1389,54.856 504.0689,55.037 L503.9959,55.153 C501.2849,58.729 497.2939,61.229 492.1369,62.58 L491.1839,62.829 L492.0809,63.252 C492.7349,63.561 493.4689,63.757 494.3209,63.852 C498.3459,64.295 502.9679,62.134 503.0139,62.112 C503.3199,61.956 503.7039,61.894 504.0789,61.936 C505.8799,62.135 507.1459,64.758 507.4479,65.661 C507.9649,67.333 507.3909,68.481 506.5889,68.709 C491.6319,73.662 493.3499,82.354 493.4309,82.721 C495.1869,87.783 489.7559,95.904 488.6479,97.48 L488.5259,97.656 L488.6529,97.839 C493.4369,104.771 489.5549,110.214 485.1239,114.624 C484.3179,115.427 483.2829,116.194 482.1869,117.006 L482.1519,117.033 C481.5859,117.451 481.0009,117.883 480.4479,118.325 C476.8369,121.204 473.1099,124.175 472.8649,127.266 C472.5139,131.675 471.0859,133.561 470.6559,134.034 C462.1499,145.813 451.9689,148.897 451.8669,148.925 L451.7789,148.942 C450.8769,149.058 450.0569,149.12 449.2709,149.13 C448.4759,149.145 447.6709,149.107 446.8709,149.018" id="Fill-22" fill="#D90000"></path>
            <path d="M485.5945,97.4642 C479.8885,97.4642 471.0265,74.2622 467.5795,81.6912 C466.2855,84.4822 459.2315,91.8422 456.5645,98.0262 C453.8965,104.2102 456.5435,106.4872 457.0325,107.5272 C459.6095,113.0002 460.3655,115.2082 455.2035,124.4012 C454.3215,125.9742 454.0825,131.8462 454.3135,133.8392 C454.8135,138.1522 453.0005,138.8082 451.5635,136.2772 C451.0735,137.7142 450.9805,140.1722 451.8135,141.0892 C450.6475,141.1722 448.9245,141.5582 446.6255,140.0582 C446.6255,142.7772 451.6995,144.4172 451.6995,144.4172 C451.6995,144.4172 449.0125,144.4602 447.4125,144.4002 C445.8135,144.3392 451.8785,147.5462 452.4065,147.4642 C467.6545,145.0792 472.9925,122.2172 477.0945,120.0892 C488.2865,114.2812 494.1345,97.4642 485.5945,97.4642" id="Fill-24" fill="#BE0000"></path>
            <path d="M459.0203,69.6762 C460.1613,67.8602 462.3963,66.6542 461.5473,64.6522 C460.6733,62.5882 458.0323,61.9482 455.7663,61.3232 C454.2093,60.8942 451.2173,65.0892 451.2173,65.0892 C451.2173,65.0892 452.5893,68.2062 454.7823,69.6202 C456.2353,70.5572 458.6973,70.1912 459.0203,69.6762" id="Fill-26" fill="#900000"></path>
            <path d="M467.4852,48.7065 C466.6932,48.4605 460.2622,47.5675 455.0252,51.2725 C453.6812,52.2245 451.4232,54.4985 450.7332,57.2055 C449.8052,60.8445 450.0152,66.1355 450.5722,63.4655 C451.1302,60.7945 451.1542,59.0135 452.5402,56.5835 C453.9252,54.1545 457.2842,51.8405 460.7162,51.1835 C464.1492,50.5265 470.4542,51.8565 472.3682,52.8485 C473.5742,53.4735 476.3812,55.2205 476.3812,55.2205 C476.3812,55.2205 474.7242,52.2405 473.7022,51.7615 C472.3722,51.1375 471.6062,49.9845 467.4852,48.7065" id="Fill-28" fill="#900000"></path>
            <path d="M487.6004,74.4818 C490.3574,77.0088 493.1604,86.4458 493.1604,86.4458 L488.5774,95.2718 L488.0774,99.7018 L470.0144,98.9718 C470.0144,98.9718 462.8224,107.4258 465.6404,101.8198 C468.4574,96.2128 466.1964,92.9708 466.5734,90.2388 C466.9494,87.5048 465.8344,85.5548 465.8344,85.5548 L466.9104,81.0548 L470.0144,77.6458 C470.0144,77.6458 471.9624,74.3638 473.5944,72.2138 C476.6864,68.1418 484.8434,71.9558 487.6004,74.4818" id="Fill-30" fill="#BE0000"></path>
            <path d="M415.3631,57.5238 L428.2411,53.1308 C428.2411,53.1308 432.3251,52.5038 434.4631,49.4638 C436.5991,46.4238 433.8661,55.7548 433.8661,55.7548 L432.0321,63.6718 L430.5321,65.7458 L427.3351,69.1138 L420.5511,70.7908 C420.5511,70.7908 417.6991,72.9218 416.9491,77.1718 C416.1991,81.4218 408.1991,80.7548 408.1991,80.7548 L406.2381,69.6568 L411.8421,60.5738 L415.3631,57.5238 Z" id="Fill-32" fill="#BE0000"></path>
            <path d="M421.907,73.6303 C421.907,73.6303 425.574,71.9223 427.366,71.6723 C424.616,71.5053 419.616,72.0053 418.116,74.1303 C418.574,72.7553 426.512,71.0963 427.335,69.1133 C428.157,67.1303 426.449,65.2973 426.449,65.2973 L415.615,67.1303 L415.407,73.5053 L415.865,76.2813 L421.907,73.6303 Z" id="Fill-34" fill="#BE0000"></path>
            <path d="M418.3397,56.5092 L422.3137,51.5272 C422.3137,51.5272 424.2987,49.0062 425.1297,46.8392 C424.7547,49.5892 425.4697,51.9952 425.4697,51.9952 C425.4697,51.9952 425.9997,48.9612 428.0317,47.6722 C427.3137,49.1882 428.5007,52.0272 428.5007,52.0272 C428.5007,52.0272 431.4327,52.6982 432.3387,50.2922 C432.8887,52.5672 432.5007,56.3122 432.5007,56.3122 L417.6257,59.4022 L418.3397,56.5092 Z" id="Fill-36" fill="#BE0000"></path>
            <path d="M504.0789,63.2875 C499.5789,65.3605 492.2979,63.7725 490.0559,63.4645 C487.5339,63.1165 485.8949,63.0575 485.8949,63.0575 C485.8949,63.0575 477.3999,66.4345 477.0499,66.9245 C476.3819,69.4645 471.7129,73.8505 471.3459,75.2585 C471.1079,76.1705 470.9939,72.9275 475.9439,71.7615 C481.5919,70.4315 483.0739,71.6305 483.0739,71.6305 C483.0739,71.6305 485.2209,73.8065 488.0319,76.0265 C489.3569,77.0725 491.9199,79.4535 492.4699,79.1835 C493.4979,78.6805 498.4519,70.4275 505.0159,68.6725 C506.7879,67.6725 506.4419,62.1975 504.0789,63.2875" id="Fill-38" fill="#900000"></path>
            <path d="M475.5662,53.1117 C475.5662,53.1117 485.2822,50.6677 485.2822,48.8547 C485.2822,47.0427 485.5322,52.7767 485.5322,52.7767 L476.0942,54.2767 L475.5662,53.1117 Z" id="Fill-40" fill="#96080C"></path>
            <path d="M488.407,100.3139 C488.39,100.2889 488.963,104.4029 488.969,104.4279 C489.73,107.3289 485.976,108.4329 483.471,110.2939 C482.584,110.9549 476.409,116.9329 476.409,116.9329 C476.409,116.9329 469.131,123.2059 468.332,126.8469 C465.792,138.4229 460.719,138.3699 459.282,139.4219 C457.662,140.6099 454.282,144.4019 450.407,144.6209 C447.046,144.8099 441.235,142.9689 438.536,141.3379 C434.861,139.1179 424.306,127.3359 424.306,127.3359 C424.306,127.3359 420.774,121.3209 420.69,121.1949 C417.96,117.1069 416.147,112.3589 415.297,107.5259 C417.059,112.2569 419.661,116.6749 422.945,120.5109 C421.05,118.0079 419.931,115.2519 418.844,112.3399 C417.756,109.4359 413.477,93.4449 413.766,90.3569 C414.051,87.3119 415.424,83.8709 416.751,81.0889 C417.209,80.1289 419.171,74.9129 429.461,74.4639 C429.567,74.4599 436.803,75.0509 437.955,74.7339 L442.741,75.4639 L450.907,73.9839 L457.493,71.4639 L457.493,70.5039 C457.493,70.5039 455.949,70.7179 454.465,70.1989 C455.23,71.8079 449.403,72.4849 447.736,72.9429 C446.07,73.4019 444.881,72.3589 445.532,71.1309 C443.762,73.0119 438.427,73.9629 436.279,73.6299 C434.131,73.2979 432.693,73.2179 429.324,72.6299 C425.5,71.9639 419.746,72.9149 416.79,74.6219 C415.216,75.5319 411.941,80.2519 411.782,80.4759 C411.06,78.7909 410.072,76.1589 409.861,74.3709 C409.618,72.3229 409.514,70.2859 410.178,68.2639 C410.213,68.1579 410.007,68.0939 409.948,68.1869 C407.428,72.0969 406.813,77.2759 409.766,81.4109 C409.923,81.6289 409.939,82.5939 410.005,82.5479 C410.3,82.3439 412.844,81.3479 413.042,81.3049 C411.842,82.0619 410.842,83.0089 410.105,84.1849 C409.474,85.1909 409.109,86.2169 408.837,87.3369 C408.698,87.9059 407.995,94.0029 408.124,95.8579 C408.211,97.1179 408.706,106.5559 409.697,109.9839 C410.961,114.3589 413.574,117.3229 414.47,118.6029 C414.468,118.6179 414.462,118.6299 414.462,118.6459 C414.436,119.5269 423.382,129.8029 423.639,129.9799 C426.023,136.0279 431.754,141.4819 438.063,145.1179 C439.713,146.0689 441.514,146.8719 443.398,147.3679 C443.453,147.4529 456.231,150.8779 466.151,138.8029 C471.879,134.0019 471.47,126.6159 471.47,126.6159 L473.991,122.7409 C473.991,122.7409 477.605,119.7559 480.309,117.8689 C481.557,116.9969 483.321,115.2769 484.586,114.4249 C485.926,113.5229 489.204,108.8379 489.676,107.4159 C490.511,104.8999 489.914,102.5959 488.407,100.3139" id="Fill-42" fill="#BE0000"></path>
            <path d="M459.2195,88.6517 C459.2195,88.6517 450.9695,92.7787 447.6565,92.9037 C444.3425,93.0287 448.2135,93.4037 448.7785,93.3407 C449.3425,93.2787 455.6725,92.5927 456.7355,91.5927 C457.7975,90.5927 459.2195,88.6517 459.2195,88.6517" id="Fill-44" fill="#272626"></path>
            <path d="M489.4041,59.7719 C489.4041,59.7719 493.4981,58.6499 494.7941,57.6629 C495.4401,57.1679 496.4341,56.8559 496.9321,56.2479 C497.6211,55.4089 498.5241,54.6049 499.3181,53.8259 C499.3901,53.7539 499.2821,53.7039 499.2081,53.7579 C498.6351,54.1869 498.0881,54.6339 497.5741,55.1069 C496.7381,55.8769 495.4261,56.4969 494.3691,57.0769 C493.4031,57.6069 492.1871,58.2099 491.0991,58.5659 C490.3781,58.8009 489.4041,59.7719 489.4041,59.7719" id="Fill-46" fill="#000000"></path>
            <path d="M431.8221,49.6752 C431.8271,49.7072 431.8741,49.7242 431.8931,49.6912 C432.2741,49.0442 432.3291,48.6302 432.4641,47.9102 C432.6131,47.1122 433.0161,46.2752 433.3041,45.4982 C433.5831,44.7482 433.9411,44.0152 434.2981,43.2872 C434.7261,42.4092 434.8781,41.6132 435.5611,40.8052 C435.5811,40.7812 435.5461,40.7412 435.5171,40.7682 C434.8321,41.4272 434.2231,41.5082 433.4661,42.7422 C433.0311,43.4492 432.6131,44.3272 432.3461,45.0252 C431.7491,46.5872 431.5601,48.0682 431.8221,49.6752" id="Fill-48" fill="#000000"></path>
            <path d="M449.3904,84.0512 C449.8294,84.0462 450.1764,84.2582 450.6174,84.2552315 C451.3524,84.2492 452.0804,84.1802 452.8164,84.1922 C454.1174,84.2122 455.2714,84.1032 456.4014,83.5912 C457.2114,83.2242 457.8494,82.5082 458.4664,81.9652 C459.4074,81.1382 459.9954,80.3212 460.3324,79.2242 C460.3444,79.1842 460.2774,79.1702 460.2524,79.2002 C459.0774,80.6792 457.3104,81.9472 455.2214,82.5672 C454.3124,82.8362 453.3184,83.0692 452.3824,83.2802 C451.9174,83.3842 449.9924,83.8252 449.3854,83.9722 C449.3324,83.9852 449.3204,84.0522 449.3904,84.0512" id="Fill-50" fill="#000000"></path>
            <path d="M430.6121,92.0697 C428.8381,98.7017 431.3931,107.0647 431.6271,106.7297 C431.8601,106.3957 430.3061,99.1997 432.2391,92.4717 C434.1721,85.7447 439.9751,85.4497 439.6991,85.0897 C439.4241,84.7277 431.9371,87.1167 430.6121,92.0697" id="Fill-52" fill="#000000"></path>
            <path d="M423.742,107.6615 C424.274,104.6405 424.31,100.8735 424.417,99.2335 C424.524,97.5945 422.213,104.5845 422.205988,107.9225 C422.199,111.2605 425.308,116.5135 425.264,115.7895 C425.221,115.0655 423.209,110.6825 423.742,107.6615" id="Fill-54" fill="#000000"></path>
            <path d="M461.3123,132.9545 C461.5173,132.7675 462.1183,128.7835 462.6513,127.3375 C463.1833,125.8915 464.3763,123.6775 464.3993,123.5425 C464.4203,123.4085 463.1933,124.6895 462.7093,125.4535 C462.2323,126.2085 461.8453,126.8675 461.5353,127.7065 C460.8953,129.4335 461.1073,133.1415 461.3123,132.9545" id="Fill-56" fill="#000000"></path>
            <path d="M481.5594,100.7279 C481.1454,101.5609 480.6154,102.4409 480.3414,103.3249 C480.0594,104.2379 479.9584,105.1919 479.6114,106.0939 C479.1914,107.1829 478.5494,108.1999 477.8214,109.1289 C477.2074,109.9109 476.6824,110.8749 475.9554,111.5709 C475.9384,111.5859 475.9384,111.6679 475.9844,111.6479 C476.8994,111.2439 477.6214,111.0369 478.2634,110.3179 C479.0124,109.4779 479.6094,108.5299 480.1214,107.5549 C481.2544,105.3989 481.0854,103.0909 481.6384,100.7709 C481.6504,100.7199 481.5884,100.6689 481.5594,100.7279" id="Fill-58" fill="#000000"></path>
            <path d="M471.7352,33.5209 C472.3552,32.3949 473.2432,31.3509 473.9742,30.2719 C473.9792,30.2639 473.9652,30.2549 473.9572,30.2609 C472.7712,31.0359 471.8382,31.9169 471.0632,32.9959 C470.6322,33.5959 469.7722,35.9559 469.7872,36.6839 C469.7872,36.6839 471.4042,34.1219 471.7352,33.5209" id="Fill-60" fill="#000000"></path>
            <path d="M447.8758,37.4438 C447.9288,37.4818 447.9928,37.4378 447.9668,37.3898 C447.3608,36.2878 446.8218,35.1998 446.3258,34.0648 C445.8048,32.8748 445.3228,31.8508 445.4888,30.5858 C445.4928,30.5548 445.4258,30.5458 445.4198,30.5758 C444.9298,33.1038 445.3078,35.5308 447.8758,37.4438" id="Fill-62" fill="#000000"></path>
            <path d="M469.5633,76.2816 C469.1723,77.2256 470.7503,77.0436 469.2913,79.3096 C467.9353,81.4126 470.3223,86.4346 471.2193,89.7656 C471.4593,90.2076 471.6563,90.6666 471.8513,91.1106 C472.3843,92.3286 473.0953,93.4866 473.7343,94.6716 C474.9653,96.9556 475.9373,99.1476 475.4273,101.6246 C475.4193,101.6606 475.3563,101.6536 475.3493,101.6206 C474.7833,98.9756 473.7453,96.4896 472.3163,94.0536 C472.2853,94.0006 472.2503,93.9446 472.2153,93.8896 C472.3823,94.1626 472.3793,94.7356 472.4333,95.0526 C472.5023,95.4596 472.5653,95.8686 472.6183,96.2786 C472.7253,97.1136 472.7963,97.9536 472.8143,98.7956 C472.8313,99.6076 473.0103,100.2396 472.9143,101.0466 C472.7983,102.0166 472.5543,102.7756 472.8463,103.7406 C473.0923,104.5516 473.6133,105.5906 473.6623,106.4336 C473.7243,107.5196 472.7193,110.0296 472.7193,110.0296 C472.7193,110.0296 473.0503,107.3806 472.1363,105.4266 C472.0283,105.1946 471.9403,104.9556 471.8663,104.7166 C471.5313,105.6656 469.9723,107.8466 469.9723,107.8466 C469.9723,107.8466 471.2633,103.5476 471.3273,101.3296 C471.3723,99.7206 471.2843,98.1316 471.0963,96.5526 C470.8003,96.9586 470.4873,97.3236 470.2893,97.5756 C468.8013,99.4706 467.3433,101.2776 466.4483,103.4126 C466.4443,103.4246 466.4183,103.4276 466.4193,103.4126 C466.5173,101.6216 467.3623,99.9706 468.4593,98.4196 C469.0803,97.5416 469.9883,96.6666 470.3933,95.7086 C470.5703,95.2896 470.6423,94.9476 470.8123,94.6226 C470.5333,92.9836 470.1563,91.3516 469.7093,89.7166 C469.6293,89.4936 469.5703,89.2716 469.5283,89.0506 C468.8343,86.6136 467.9143,84.1676 467.5803,81.6906 C466.8223,83.7656 465.7273,85.7826 464.5523,87.5896 C462.6083,90.5816 459.9073,93.0516 458.2553,96.2366 C457.6063,97.4886 457.1393,98.8906 457.1003,100.3236 C457.0793,101.1266 457.0493,101.9796 457.3593,102.7366 C458.0643,104.4596 460.0353,106.6546 459.7043,108.0106 C459.2193,106.9476 458.0633,105.5596 457.4103,104.3636 C457.0563,103.7166 456.7113,103.0406 456.4573,102.3536 C456.4563,102.9476 456.5473,103.5766 456.8293,104.7556 C457.1093,105.9336 459.1713,108.5666 460.5953,110.8956 C461.6613,112.6396 462.0353,114.6256 461.7353,116.5586 C461.7293,116.5956 461.6493,116.5736 461.6503,116.5416 C461.6753,113.8766 459.8553,111.6006 458.2993,109.3146 C458.2383,109.2236 458.6773,110.8396 458.8893,111.7386 C459.8313,115.7346 457.6343,119.6166 457.6343,119.6166 C457.6343,119.6166 457.7923,117.9786 458.2013,115.7866 C458.4803,114.2866 458.2233,113.5906 457.8313,112.2716 C457.8013,112.5206 457.7613,112.7596 457.7093,112.9776 C457.3343,114.5366 456.5653,114.5606 456.5653,114.5606 C456.5653,114.5606 456.9543,114.0436 457.0943,112.3996 C457.1953,111.2176 456.5723,110.2476 456.6663,109.0366 C455.4983,105.8506 454.6523,102.6016 455.5003,99.3526 C455.1933,99.8216 454.9003,100.2956 454.6383,100.7606 C453.2033,103.3106 453.3973,105.8806 453.5853,108.6166 C453.5883,108.6566 453.5223,108.6556 453.5163,108.6176 C453.1193,106.0366 452.4233,103.3606 453.7343,100.8726 C454.3013,99.7956 454.8083,98.6336 455.5333,97.6516 C456.9813,95.6886 458.3733,93.6776 459.8553,91.7396 C460.8693,90.4136 461.9073,89.1036 462.8453,87.7226 C464.1923,85.7416 465.2853,83.6806 466.1223,81.5296 C466.1693,81.4086 466.2143,81.2856 466.2603,81.1636 C465.7833,82.0376 461.1663,87.5746 459.0633,89.7146 C455.7193,93.1166 451.6883,97.0956 448.6403,100.6786 C448.5363,100.9016 448.4393,101.1276 448.3593,101.3586 C447.8063,102.9716 447.8203,104.5216 448.0903,106.1746 C448.4723,108.5116 448.7603,110.7286 447.6063,112.9486 C447.5793,113.0006 447.4843,112.9646 447.5033,112.9146 C448.6213,110.0276 446.9253,106.8986 446.9753,103.9646 C446.9823,103.5716 447.0123,103.1226 447.0733,102.6496 C446.7623,103.0706 446.4593,103.4956 446.1723,103.9296 C444.3053,106.7636 442.8283,109.7946 442.6863,113.0296 C442.6323,114.2706 442.6963,115.5096 442.8563,116.7406 C442.9583,117.0276 443.0063,117.2626 443.1163,117.6106 C443.4723,118.7396 444.5753,119.0096 445.7853,119.4936 C446.5303,119.7926 447.1273,120.0896 447.6313,120.6226 C448.2833,121.3126 448.2743,122.3216 448.9313,123.0636 C449.8923,124.1516 451.5303,124.7936 453.0723,125.2526 C451.6703,124.9916 450.3643,124.5916 449.3063,123.7726 C448.7713,123.3586 448.3463,123.0046 447.9503,122.4996 C447.5283,121.9626 447.5523,121.2766 447.0353,120.7706 C446.0453,119.8026 444.1613,119.8236 443.2143,118.8026 C443.4653,119.9386 443.7993,121.0656 444.2073,122.1776 C446.0133,127.1086 450.2533,131.8516 449.1673,137.1746 C449.1623,137.2016 449.1133,137.2006 449.1123,137.1716 C448.9743,134.0166 447.6133,131.4616 445.9843,128.6116 C444.4593,125.9416 443.1553,123.2246 442.3763,120.3576 C441.9103,118.6366 441.6153,116.9006 441.5283,115.1726 C441.3783,115.3646 441.2133,115.5526 441.0543,115.7366 C440.0953,116.8506 438.9853,117.9786 438.3403,119.2356 C436.8663,122.1126 438.7203,125.2166 440.3803,127.8066 C440.3893,127.8196 440.3633,127.8316 440.3533,127.8186 C438.6363,125.5226 436.2653,122.9536 437.1073,120.1286 C437.4813,118.8736 438.1883,117.7786 439.0613,116.6976 C439.5483,116.0946 440.0963,115.5076 440.5353,114.8816 C440.8533,114.4266 441.0383,114.0846 441.5243,113.1626 C441.6083,111.3316 441.9483,109.5206 442.5763,107.7536 C441.9023,108.0636 441.1803,108.3176 440.6783,108.5196 C438.4643,109.4116 436.0593,110.6486 434.9803,112.4766 C434.9473,112.5336 434.8103,112.5406 434.8483,112.4626 C435.6523,110.8356 436.9743,109.6986 438.8113,108.7216 C439.8763,108.1556 440.9333,107.5876 442.0093,107.0326 C442.3743,106.8456 442.7353,106.5866 443.1233,106.3906 C443.4663,105.6256 443.8623,104.8686 444.3263,104.1246 C447.4863,99.0656 452.3673,94.9926 456.7353,90.5936 C459.6243,87.6836 466.8443,78.3566 469.5633,76.2816" id="Fill-64" fill="#000000"></path>
            <path d="M505.2928,67.3295 L505.2208,67.3505 C496.5908,70.1955 493.3308,74.3725 492.1158,77.3765 C491.9118,77.8825 491.7568,78.3705 491.6408,78.8375 C491.1158,77.8715 490.4008,76.9855 489.5578,76.1615 C489.8818,75.4315 490.2678,74.4925 490.5588,74.0415 C491.0188,73.3295 491.6058,72.5315 492.3218,71.9795 C491.5478,72.5125 490.7968,72.9575 490.1498,73.5955 C489.5728,74.1665 488.9628,74.6345 488.5388,75.2415 C485.7358,72.8705 482.3818,71.0485 479.2518,68.9735 C479.2248,68.9545 479.1908,68.9925 479.2068,69.0135 C481.3558,71.6685 484.5788,73.5345 487.2008,75.8695 C488.5668,77.0875 489.6048,78.5695 490.3188,80.0715 C490.7338,80.9405 491.2238,82.1955 491.5058,83.1205 C491.5388,83.2705 491.5648,83.3615 491.5708,83.3795 C491.5708,83.3795 491.5798,83.4085 491.5838,83.4195 C491.6958,84.0135 491.7778,85.3095 491.7588,86.3295 C491.1888,90.1785 488.1638,94.8525 486.8628,96.7195 C486.5818,96.4305 486.2878,96.1505 485.9848,95.8825 C484.2148,94.3135 481.3708,93.5735 479.0938,92.5105 C475.6248,90.8905 471.8258,88.0145 469.6568,85.2145 C469.0878,83.8715 468.4838,83.4445 468.493677,82.0305 C468.5008,81.0705 468.8228,80.1695 469.2908,79.3095 C469.5088,78.9095 469.8238,78.6725 470.1548,78.2205 C470.0698,78.9825 470.0038,79.5155 470.2128,80.4185 C471.2578,76.9665 474.8798,72.4975 475.1528,72.0665 C475.1598,72.0895 475.1658,72.1115 475.1718,72.1325 C475.4828,73.1955 476.2738,73.9525 477.2068,74.4995 C477.9298,74.9245 478.7478,75.2255 479.4658,75.6795 C480.5608,76.3705 481.0518,77.5405 481.4288,78.7555 C481.8538,80.1265 482.0638,81.5555 482.3558,82.9525 C482.5768,84.0095 483.0908,85.2335 484.1588,85.6735 C484.2448,85.7085 484.3358,85.7435 484.4288,85.7555 C484.4288,85.7555 483.3888,84.6985 482.8788,81.8355 C482.5468,79.9685 482.5598,77.8945 481.3848,76.2065 C483.3848,76.8415 485.2428,77.5575 486.4158,79.1955 C487.1348,80.1995 487.6088,82.1785 487.6088,82.1785 C487.6088,82.1785 487.4288,77.9015 484.7028,76.4875 C483.8518,75.9535 482.9798,75.3405 482.0168,74.9495 C480.8778,74.4885 479.6328,74.1905 478.5448,73.6465 C477.6058,73.1785 477.0078,72.2265 476.5868,71.4335 C476.3478,70.9815 476.2598,70.5785 476.7118,69.6525 C477.8498,68.0025 479.1898,66.4745 481.2818,65.4655 C482.1808,65.0315 483.1778,64.7505 484.2018,64.5305 C484.2568,64.6025 484.3268,64.6675 484.4158,64.7205 C486.8438,66.1515 491.0198,67.9195 494.0278,67.1425 C494.0968,67.1245 494.0828,67.0205 494.0068,67.0145 C492.3408,66.8745 490.8068,66.5225 489.2708,65.9345 C488.0408,65.4645 487.0228,64.8485 485.9878,64.1955 L486.3488,64.1345 C487.2308,63.9855 488.3398,63.9005 489.3428,63.6855 C490.5858,64.8085 492.1988,65.4885 494.1558,65.7055 C498.4928,66.1845 503.1428,63.9725 503.9828,63.5915 C504.4998,63.8985 505.3638,65.5805 505.5788,66.2785 C505.8278,67.0895 505.4018,67.2935 505.2928,67.3295 M422.5638,70.5585 C427.3758,70.1985 431.6888,66.6585 432.3528,63.7125 C432.4758,65.0675 433.6828,67.5355 434.8418,67.8395 C434.1258,66.9335 433.1028,61.1715 433.9268,60.0805 C434.8418,58.8705 439.2618,59.4275 441.1408,59.6475 C438.9178,58.5165 436.3038,58.1755 433.8658,58.6995 C434.1968,56.6715 434.6728,54.6665 435.2878,52.7055 C435.3718,52.4355 435.4738,52.1465 435.7068,51.9855 C435.8988,51.8515 441.3138,51.5895 443.7558,52.6515 C441.6788,50.9575 438.7958,50.6875 436.1168,50.7855 C436.3088,50.3105 437.5538,47.4175 438.1558,47.3735 C439.2038,47.2955 440.8698,47.5305 440.8698,47.5305 C440.8698,47.5305 443.1338,47.8515 443.5458,47.8225 C443.5618,47.8215 443.5608,47.7925 443.5608,47.7925 C443.5608,47.7925 439.7358,46.1235 438.9148,46.0575 C439.5628,45.2765 440.2518,44.5625 440.9858,43.9075 C441.0488,43.9165 441.1138,43.9225 441.1858,43.9205 C442.6728,43.8935 444.1038,44.1455 445.5358,44.5185 C446.1038,44.6665 446.6468,44.8695 447.2098,45.0255 C447.6748,45.1535 448.6308,45.4795 449.0258,45.7265 C449.0738,45.7575 449.1508,45.7065 449.1088,45.6665 C448.5688,45.1565 448.4338,44.7885 447.7438,44.3585 C447.0938,43.9535 446.4608,43.6425 445.7148,43.3595 C444.6968,42.9755 443.5698,42.7725 442.4508,42.7135 C444.3378,41.3155 445.3538,40.6735 447.7848,39.7095 C447.7998,39.7105 451.9638,39.4615 453.5948,41.1515 C453.6018,41.1585 453.5728,39.7895 452.6888,39.2765 C451.8048,38.7635 450.4948,38.6375 450.4068,38.5895 C450.6848,38.7425 454.8518,36.9675 455.4978,36.9345 C456.9828,36.8555 458.5198,37.4065 459.5428,38.5015 C459.5188,37.5285 458.7838,36.6165 457.8378,36.3875 C459.4008,36.2805 460.9758,36.3315 462.5288,36.5385 C460.7578,35.9065 458.8918,35.5455 457.0128,35.4715 C456.5248,33.1205 456.5228,30.6715 457.0048,28.3195 C457.2388,27.1755 457.6528,25.9625 458.6278,25.3195 C459.7698,24.5685 461.2778,24.8427376 462.5958,25.2065 C462.8958,25.2885 463.2058,25.3815 463.4358,25.5925 C464.0558,26.1635 463.7488,27.1815 463.4078,27.9525 C462.7688,29.4005 462.1528,30.8955 462.0308,32.4755 C461.8898,34.2985 462.8248,35.6165 463.9508,36.9355 C465.3188,38.5405 465.8988,40.2275 466.9118,42.0385 C466.8248,40.2635 466.6458,38.4845 465.6928,36.8765 C466.1878,36.9175 466.9688,36.7895 467.2578,37.2865 C467.3978,37.5265 467.4298,37.8115 467.4868,38.0835 C467.6458,38.8425 468.0248,39.5525 468.5668,40.1055 C467.8058,39.0175 468.7458,35.4915 469.1318,34.3505 C469.7928,32.3925 472.0718,28.2795 474.6858,28.5685 C474.8508,28.5875 474.9538,28.6345 474.9938,28.6555 L475.0248,28.6885 L475.1598,28.7555 C477.0628,29.6945 477.7488,30.4255 477.8108,30.7575 C477.8828,31.1435 477.5828,31.3875 477.5828,31.3885 L477.5508,31.4125 C475.0878,33.3925 473.7148,35.3445 474.0608,37.2795 C474.6248,40.4405 478.2028,41.4795 480.1798,43.5385 C481.7148,45.1375 481.0408,48.3015 480.2048,50.0955 C480.8488,49.1015 481.5218,48.0545 481.8018,46.9435 C481.9088,46.5175 482.0078,46.0175 482.0538,45.5025 C484.7118,48.8235 484.8288,51.1835 484.8218,51.8305 C483.3728,52.6695 477.4628,53.3525 476.3818,53.3425 C475.6068,52.7195 474.4738,51.5075 473.5068,50.8495 C471.6498,49.5835 469.5218,48.5695 467.2158,47.9705 C462.7278,46.8045 458.0078,48.5345 454.6778,50.7505 C454.3388,50.9755 454.0228,51.2125 453.7228,51.4555 C454.2958,50.5855 454.9888,49.7775 455.9058,49.0755 C457.7818,47.6395 460.0018,46.7915 462.5638,46.4375 C465.0288,46.0975 468.0298,46.3045 470.4708,47.1205 C470.4998,47.1315 470.5418,47.0925 470.5088,47.0765 C468.1198,45.9545 465.6148,45.4265 462.8768,45.5185 C460.1688,45.6095 457.6648,46.6005 455.6208,47.8685 C453.5578,49.1495 451.7958,51.0545 450.7428,52.9535 C450.1808,53.9685 449.7198,55.0205 449.4068,56.1085 C448.8088,58.1895 448.7718,60.4715 448.9248,61.4645 C448.9008,62.2565 449.8928,64.8935 450.2818,65.5895 C451.3478,67.4865 455.2818,73.1225 458.7508,69.6205 C454.6418,70.9865 452.2258,66.2915 451.3758,64.9335 C450.4888,63.5155 450.4048,62.1835 450.5168,60.5115 C450.7088,57.6285 452.1768,54.9695 454.4538,52.8115 C455.1908,52.1145 456.0618,51.4975 457.0208,50.9765 C457.7818,50.5265 460.4538,49.3505 462.5638,48.9955 C464.6728,48.6405 471.2018,49.7685 473.1568,52.2145 C475.1128,54.6595 475.9698,55.1835 477.1568,55.7765 C478.3448,56.3705 482.6378,56.3585 484.0318,55.8395 C484.0938,55.8155 479.4018,55.1175 477.9808,54.4595 C479.3458,54.4225 486.3858,54.0355 490.3298,51.7975 C491.0368,51.4445 491.7678,51.0135 492.4698,50.4805 C494.2278,49.1515 495.2078,49.1355 495.4658,49.1705 C497.1618,49.4015 500.5398,50.6745 501.3908,51.8805 C502.2168,53.0515 501.8208,54.1875 501.7228,54.4255 C499.8218,56.9145 497.3198,58.9015 494.5028,60.2605 C490.0848,62.3895 485.0688,62.3015 480.4128,63.5975 C477.4458,64.4235 472.4798,66.8525 471.8868,70.4275 C471.8808,70.4605 475.2618,67.2555 476.5138,66.8635 C476.5398,66.8555 474.2708,69.8915 472.9108,71.9805 C471.7958,73.6955 470.4878,75.3035 469.0448,76.8465 C467.7078,78.2755 468.0048,83.8475 468.7198,85.6205 C469.5298,87.6275 474.4998,91.4195 476.5498,92.4625 C478.8218,93.6175 481.6888,94.7055 483.0778,96.9845 C484.0058,98.5095 484.1188,100.3755 484.2078,102.1565 C484.4388,101.0705 484.8948,97.5095 483.8788,96.6815 C485.7308,98.1905 487.5728,100.6625 488.3648,102.9365 C489.1278,105.1265 487.8498,106.1255 486.3188,107.3975 C484.6978,108.7455 483.4288,110.2995 482.2028,111.8795 C482.1848,111.9035 482.2228,111.9345 482.2468,111.9105 C483.9128,110.2795 485.8968,109.0725 487.8378,107.6695 C487.8968,107.6265 487.9498,107.5805 488.0058,107.5355 C487.1008,109.8505 485.3028,111.9635 483.2958,113.9605 C482.1138,115.1365 480.6248,116.3225 479.0488,117.5785 C477.1578,119.0855 475.2358,120.6165 473.7368,122.2185 C473.9318,121.0645 474.5318,120.1215 475.2358,119.1285 C475.9808,118.0775 476.6728,116.9665 477.4428,115.9385 C476.4248,116.9465 475.4068,117.8035 474.5498,118.9225 C473.6978,120.0335 472.9278,121.1875 472.0918,122.3085 C469.7098,125.4965 471.9448,130.5125 469.0738,133.4555 L468.9878,133.5535 C465.9708,137.7495 462.1638,141.4105 457.7128,144.0605 C455.0828,145.6275 452.0888,146.9405 448.9338,147.0075 C445.5878,147.0765 442.3208,145.7755 439.3678,144.3275 C431.2398,140.3405 426.7098,133.7035 424.5778,129.6785 C426.5938,131.4805 429.0348,133.0415 431.2638,134.6605 C431.3728,134.7395 431.4838,134.6265 431.3928,134.5455 C429.2008,132.6295 427.3468,130.5305 425.3618,128.4955 C421.6608,124.7005 417.7788,121.0115 414.7538,116.6305 C411.4058,111.7805 410.2548,106.6915 409.5258,100.9305 C409.1018,97.5785 408.8528,94.1865 409.1078,90.8095 C409.2518,88.9025 409.4028,86.5355 410.5418,84.9125 C411.7058,83.2535 413.8528,81.9295 415.6368,81.0535 C413.1138,85.0775 413.2608,91.5435 414.6018,96.2605 C414.3758,92.5225 414.5268,87.3045 415.9388,83.8375 C417.3498,80.3695 420.0318,77.2995 423.5578,76.0395 C426.3058,75.0585 429.3248,75.2255 432.2168,75.6145 C436.2058,76.1515 440.1448,77.0845 444.1598,77.3665 C448.1758,77.6475 452.3708,77.2275 455.8668,75.2345 C452.0708,76.4445 447.9758,76.7035 444.0578,75.9805 C447.1138,75.7045 450.1948,75.3995 453.1188,74.4695 C456.0438,73.5385 458.8358,71.9255 460.6688,69.4645 C461.7958,67.9495 462.5378,66.0985 462.4838,64.2115 C462.4318,62.3245 461.5068,60.4235 459.9008,59.4315 C460.8758,60.2085 461.3838,61.5305 461.1818,62.7615 C460.0168,61.1705 457.9228,60.3175 455.9778,60.6415 C454.0328,60.9655 452.3278,62.4505 451.7408,64.3325 C452.9048,62.8775 454.7158,61.9585 456.5778,61.8795 C456.9728,61.8625 457.4608,61.9465 457.5848,62.3215 C457.7968,62.9625 456.7398,66.0655 456.3418,66.8995 C457.0988,65.9845 457.9678,65.0405 458.9698,64.3915 C459.5768,63.9985 460.1388,63.9165 460.5398,64.0835 C461.1138,64.3205 461.3608,65.0655 460.9488,66.1345 C460.0038,68.5895 457.9318,70.4855 455.5938,71.6905 C453.2548,72.8965 450.6498,73.4795 448.0608,73.9365 C445.2338,74.4355 442.3658,74.7995 439.4988,74.6725 C436.5288,74.5405 433.6078,73.8865 430.6498,73.5795 C427.6928,73.2725 424.5998,73.3375 421.8928,74.5655 C420.1358,75.3635 418.5988,76.6415 417.4928,78.2235 C417.2118,78.6265 416.9508,79.0565 416.5668,79.3635 C416.2398,79.6265 415.8428,79.7845 415.4528,79.9375 C413.8148,80.5825 412.1778,81.2275 410.5408,81.8725 C409.3628,78.6385 408.0998,74.9175 408.1828,71.4335 C408.2508,68.5775 409.8318,65.9685 411.2548,63.5905 C414.4388,58.2735 421.2978,56.4015 422.5658,55.9775 C424.5948,55.3005 426.5518,54.2095 428.2408,53.1315 C428.3078,53.0885 428.2728,53.0045 428.1878,53.0525 C426.8248,53.8125 421.0008,55.2365 420.8148,55.2825 C424.9958,48.8735 428.2968,42.3095 429.4958,40.8995 C431.3538,38.7165 432.7738,37.0505 433.7578,36.2465 C434.5938,35.5625 435.8678,34.7705 436.9558,34.6225 C437.8588,34.4995 438.7698,34.7865 439.6048,35.1495 C440.4318,35.5085 441.2228,35.9465 441.9658,36.4545 C442.3988,36.7515 442.8298,37.0885 443.0718,37.5545 C443.3148,38.0205 443.3188,38.6475 442.9528,39.0245 C442.6288,39.3585 442.1178,39.4145 441.6518,39.4215 C440.1008,39.4435 438.5278,39.1455 437.0998,38.5365 C436.1418,38.1285 434.4638,36.6365 435.1878,35.4465 C435.8738,34.3185 433.5108,34.7335 433.6538,36.3385 C433.8128,38.1065 439.0738,41.6305 442.4488,40.4175 C441.9648,40.5915 441.2618,41.5435 440.8538,41.9355 C440.2508,42.5145 439.6518,43.0975 439.0678,43.6935 C437.8828,44.9025 436.7448,46.1635 435.7418,47.5295 C434.7318,48.9035 433.8618,50.3805 433.2068,51.9565 C432.5678,53.4945 432.0048,55.7935 430.6018,56.3115 C429.1978,56.8305 427.7878,58.0495 427.0068,58.1835 C425.8888,58.3765 424.3088,59.1715 424.3088,59.1715 C424.3088,59.1715 425.7038,59.0555 426.4578,58.9865 C424.0418,59.8555 421.6308,63.1885 421.6308,63.1885 C421.6308,63.1885 425.8768,60.3185 428.6228,59.1105 C429.6598,58.6555 430.9258,57.9365 432.0948,57.5895 C432.0218,58.3625 431.7708,60.7275 431.5858,61.5915 C431.4008,62.4545 430.5968,63.8725 429.4978,64.7635 C428.1678,65.8435 424.1528,66.7675 424.1528,66.7675 C424.1528,66.7675 428.0638,66.9015 430.0678,65.4205 C429.7778,65.9015 424.4388,70.0585 422.5638,70.5585 M445.0868,27.6465 C445.6478,27.2345 446.7948,26.8775 447.9268,26.9685 C448.7998,27.0395 449.3938,27.2225 449.6108,27.4775 C449.7728,27.6685 449.6988,27.8925 449.6988,27.8925 L449.6998,27.8925 L449.6678,27.9925 C448.6718,32.5765 451.2528,35.1345 452.7808,36.2555 C452.0408,36.5185 451.1348,36.7525 450.3158,36.9515 C449.0608,37.2565 448.0588,37.6375 446.8778,38.1655 C444.4108,34.9255 444.1478,32.2465 444.0798,30.6625 C444.0178,29.1985 444.3548,28.1845 445.0868,27.6465 M507.9058,65.9375 C507.8968,65.9005 506.6068,62.1925 504.1188,61.9175 C503.6318,61.8635 503.1438,61.9445 502.7548,62.1415 C502.7108,62.1615 498.2108,64.2575 494.3628,63.8335 C493.5828,63.7475 492.9028,63.5665 492.3088,63.2855 C495.1118,62.5525 500.6108,60.7125 504.4098,55.7015 L504.4218,55.6865 L504.5068,55.5505 L504.5178,55.5285 C504.6418,55.2635 504.8398,53.0015 503.4868,51.0565 C502.2978,49.3455 499.9228,48.1365 496.4298,47.4645 C496.1928,47.3835 495.4468,47.2955 495.1298,47.3105 C494.0928,47.3645 492.9848,47.4035 490.7658,49.0815 C489.5308,50.0165 488.1818,50.5945 487.0968,50.9445 C486.6878,48.6215 485.0658,43.9975 478.7598,39.8365 L478.7438,39.8265 L478.6188,39.7535 C478.4228,39.6465 476.6988,38.6615 476.4298,37.1025 C476.1968,35.7685 477.0608,34.3035 478.9868,32.7545 C479.1728,32.6115 480.0848,31.8415 479.8918,30.6065 C479.6878,29.3295 478.3588,28.4205 476.4248,27.4515 C476.1588,27.2845 475.6278,27.0155 474.8668,26.9305 C473.0588,26.7295 471.4098,27.3755 469.8278,28.9015 C469.4708,29.2125 466.8698,31.5705 466.1318,35.0235 C465.7078,34.9845 465.2148,34.9465 464.7138,34.9245 C464.2718,34.1975 463.5978,32.3295 465.2398,28.9935 C465.2548,28.9735 465.2718,28.9495 465.2908,28.9245 C465.6168,28.4855 466.4808,27.3215 465.9148,25.8955 C465.7478,25.4755 465.2428,24.4465 464.1688,23.9955 C463.9458,23.8965 462.7598,23.3995 461.2848,23.2365 C460.1328,23.1085 456.6248,22.7205 455.1038,26.2115 C454.9248,26.6665 453.4528,30.6125 454.2078,34.9215 C451.9928,33.4355 451.1388,31.4115 451.6678,28.8965 C451.7718,28.5695 451.9188,27.7705 451.2658,26.9635 C450.6448,26.1975 449.5518,25.7235 448.0188,25.5535 C447.9188,25.5425 447.8168,25.5325 447.6928,25.5215 C445.8808,25.3765 444.4298,25.6935 443.3808,26.4655 C442.1258,27.3845 441.6038,28.6675 441.6868,30.6305 C441.7328,31.7095 441.8108,33.5075 442.5358,35.6025 C441.8348,34.9155 440.8558,34.2695 439.6048,33.6695 L439.5188,33.6295 L439.4958,33.6205 C439.2308,33.5185 438.5118,33.2705 437.5548,33.1645 C436.1888,33.0135 434.0938,33.9945 432.6088,35.3855 C431.1248,36.7755 425.4738,43.7005 418.2168,55.0065 C416.5158,55.5885 411.7428,57.5395 409.6268,61.6535 L409.0338,62.7905 C408.8188,63.2005 408.5958,63.6185 408.3688,64.0425 C406.2648,67.9685 403.8808,72.4185 405.5978,76.6955 C407.1778,80.6265 407.7858,83.0575 407.9358,83.7175 C407.0368,85.0715 404.8768,90.0985 407.4958,104.9355 C407.4978,105.7035 407.7978,115.2195 420.7038,127.8475 L420.7138,127.8765 C422.3468,132.5265 426.6648,141.1025 437.2378,146.2885 L437.5328,146.4335 C440.0628,147.6745 443.5268,149.3735 446.8298,149.7395 C447.6428,149.8295 448.4748,149.8685 449.3038,149.8555 C450.1268,149.8435 450.9708,149.7795 451.8808,149.6615 L451.9038,149.6585 L452.0368,149.6325 C452.1348,149.6105 462.4678,146.4955 471.0438,134.6125 C471.5178,134.0955 472.9798,132.1525 473.3368,127.6605 C473.5698,124.7015 477.2358,121.7795 480.7928,118.9455 C481.3458,118.5055 481.9338,118.0695 482.5018,117.6485 C483.6158,116.8235 484.6688,116.0445 485.5008,115.2165 C490.0308,110.7075 493.9788,105.1435 489.0648,98.0255 C490.1278,96.5125 495.6958,88.2115 493.8968,83.0285 C493.8258,82.7085 492.2298,74.2275 506.7708,69.4145 C507.7818,69.1245 508.4928,67.8385 507.9058,65.9375" id="Fill-66" fill="#000000"></path>
            <polygon fill="#143F92" points="498.341 75.835 508.684 75.835 508.684 60.448 498.341 60.448"></polygon>
        </g>
    </g>
</svg>
</span></div></a></div></div><div class="g1Mp9g3C" data-reactid="413"><div class="g3LkAa1k" data-reactid="414"><div class="g-FgCqGx" data-reactid="415"><div class="gFZ3qpfM" data-reactid="416">Aktualności</div><ul data-reactid="417"><li data-reactid="418"><a target="_blank" href="https://wawalove.wp.pl/warszawa-komunikacja-miejska-zmienia-rozklad-jazdy-sprawdz-kiedy-zacznie-obowiazywac-6458762894943873a" data-reactid="419">Warszawa. Nowy rozkład komunikacji miejskiej</a></li><li data-reactid="420"><a target="_blank" href="https://wawalove.wp.pl/utrudnienia-w-kursowaniu-tramwajow-w-warszawie-powodem-podejrzany-ladunek-6471094283249793a" data-reactid="421">Warszawa. Podejrzany pakunek w tramwaju</a></li><li data-reactid="422"><a target="_blank" href="https://wawalove.wp.pl/warszawiacy-dostana-po-kieszeni-wzrosna-min-ceny-biletow-i-koszty-wywozu-smieci-6462977723381889a" data-reactid="423">Podwyżki w Warszawie</a></li><li data-reactid="424"><a target="_blank" href="https://wawalove.wp.pl/ranking-perspektyw-2020-wiadomo-ktore-liceum-i-technikum-sa-najlepsze-w-warszawie-6465794967234689a" data-reactid="425">Perspektywy 2020 Warszawa</a></li><li data-reactid="426"><a target="_blank" href="https://wawalove.wp.pl/znaczne-ograniczenie-handlu-juz-obowiazuje-sprawdz-kiedy-sa-niedziele-handlowe-w-2020-r-6471086560606337a" data-reactid="427">Warszawa. Niedziele handlowe 2020</a></li><li data-reactid="428"><a target="_blank" href="https://wawalove.wp.pl/poszukiwania-17-letniej-kamili-cierpi-na-stany-lekowe-6471137056495233a" data-reactid="429">Warszawa. Poszukiwania 17-letniej Kamili</a></li><li data-reactid="430"><a target="_blank" href="https://wawalove.wp.pl/warszawa-bije-rekord-guinnessa-budowla-z-klockow-lego-moze-byc-najwieksza-na-swiecie-6465456565429889a" data-reactid="431">Budowla z klocków Lego bije rekord Guinnessa</a></li><li data-reactid="432"><a target="_blank" href="https://wawalove.wp.pl/praca-stojaca-jak-ulzyc-nogom-i-kregoslupowi-6178771020326529a" data-reactid="433">Praca stojąca - jak ulżyć nogom i kręgosłupowi?</a></li><li data-reactid="434"><a target="_blank" href="https://wawalove.wp.pl/tag/a2" data-reactid="435">Korki na A2</a></li><li data-reactid="436"><a target="_blank" href="https://wawalove.wp.pl/warszawa-ruszyly-e-kontrole-kamery-sprawdzaja-czy-kierowcy-zaplacili-za-parkowanie-6465079192082561a" data-reactid="437">Warszawa. Ruszają e-kontrole</a></li><li data-reactid="438"><a target="_blank" href="https://wawalove.wp.pl/tag/trasa%20toru%C5%84ska" data-reactid="439">Korki na Trasie Toruńskiej</a></li><li data-reactid="440"><a target="_blank" href="https://wawalove.wp.pl/tag/s8" data-reactid="441">Korki na S8</a></li><li data-reactid="442"><a target="_blank" href="https://wawalove.wp.pl/tag/wypadek" data-reactid="443">Wypadki w Warszawie</a></li><li data-reactid="444"><a target="_blank" href="https://wawalove.wp.pl/tag/korki" data-reactid="445">Korki w Warszawie</a></li><li data-reactid="446"><a target="_blank" href="https://wawalove.wp.pl/archive" data-reactid="447">Wszystkie aktualności</a></li></ul></div><div class="g-FgCqGx" data-reactid="448"><div class="gFZ3qpfM" data-reactid="449">Pogoda</div><ul data-reactid="450"><li data-reactid="451"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="452">Pogoda</a></li><li data-reactid="453"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="454">Pogoda Warszawa</a></li><li data-reactid="455"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="456">Pogoda Wrocław</a></li><li data-reactid="457"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/zakopane/3080866" data-reactid="458">Pogoda Zakopane</a></li><li data-reactid="459"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="460">Pogoda Kraków</a></li><li data-reactid="461"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/gdansk/3099434" data-reactid="462">Pogoda Gdańsk</a></li><li data-reactid="463"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="464">Pogoda Szczecin</a></li><li data-reactid="465"><a target="_blank" href="https://wawalove.wp.pl/smog-w-warszawie-w-czwartek-19-grudnia-2019-sprawdz-jaka-jest-jakosc-powietrza-6458322753742465a" data-reactid="466">Smog w Warszawie</a></li><li data-reactid="467"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wisla/3081874" data-reactid="468">Pogoda Wisła</a></li><li data-reactid="469"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/bialka-tatrzanska/776144" data-reactid="470">Pogoda Bałka Tatrzańska</a></li><li data-reactid="471"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/piwniczna-zdroj/762106" data-reactid="472">Pogoda Piwniczna Zdrój</a></li><li data-reactid="473"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szklarska-poreba/3083677" data-reactid="474">Pogoda Szklarska Poręba</a></li><li data-reactid="475"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/zieleniec/3080210" data-reactid="476">Pogoda Zieleniec</a></li><li data-reactid="477"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/solden/2831594" data-reactid="478">Pogoda Solden</a></li><li data-reactid="479"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/harrachov/3075952" data-reactid="480">Pogoda Harrachov</a></li></ul></div><div class="g-FgCqGx" data-reactid="481"><div class="gFZ3qpfM" data-reactid="482">Lifestyle</div><ul data-reactid="483"><li data-reactid="484"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="485">Sport</a></li><li data-reactid="486"><a target="_blank" href="https://money.pl" data-reactid="487">Biznes</a></li><li data-reactid="488"><a target="_blank" href="https://kobieta.wp.pl" data-reactid="489">Kobieta</a></li><li data-reactid="490"><a target="_blank" href="https://gwiazdy.wp.pl" data-reactid="491">Gwiazdy</a></li><li data-reactid="492"><a target="_blank" href="https://portal.abczdrowie.pl" data-reactid="493">Zdrowie</a></li><li data-reactid="494"><a target="_blank" href="https://parenting.pl" data-reactid="495">Dziecko</a></li><li data-reactid="496"><a target="_blank" href="https://moto.wp.pl" data-reactid="497">Moto</a></li><li data-reactid="498"><a target="_blank" href="https://wiadomosci.wp.pl" data-reactid="499">Wiadomości</a></li></ul></div><div class="g-FgCqGx" data-reactid="500"><div class="gFZ3qpfM" data-reactid="501">Serwisy tematyczne</div><ul data-reactid="502"><li data-reactid="503"><a target="_blank" href="https://tech.wp.pl" data-reactid="504">Tech</a></li><li data-reactid="505"><a target="_blank" href="https://gry.wp.pl" data-reactid="506">Gry</a></li><li data-reactid="507"><a target="_blank" href="https://opinie.wp.pl" data-reactid="508">Opinie</a></li><li data-reactid="509"><a target="_blank" href="https://finanse.wp.pl" data-reactid="510">Finanse</a></li><li data-reactid="511"><a target="_blank" href="https://dom.wp.pl" data-reactid="512">Dom</a></li><li data-reactid="513"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="514">Kuchnia</a></li><li data-reactid="515"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="516">Wrocław WP</a></li><li data-reactid="517"><a target="_blank" href="https://turystyka.wp.pl" data-reactid="518">Turystyka</a></li><li data-reactid="519"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="520">Fitness</a></li></ul></div></div></div><div class="g2bumeFJ" data-reactid="521"></div></div><div class="g14gugvC" data-reactid="522"><div data-st-area="Footer" class="g29Ld8c- ggXrZGKQ menuFooterDesktop" data-reactid="523"><div class="g1LNJWaA" data-reactid="524"><span data-reactid="525"><!-- react-text: 526 -->© 1995-<!-- /react-text --><!-- react-text: 527 -->2020<!-- /react-text --><!-- react-text: 528 --> Grupa WP<!-- /react-text --></span><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="529">Reklama</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="530">O nas</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="531">Prywatność</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="532">Regulamin</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="533">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://wawalove.wp.pl/NDAwMjkxYSUgFTtZRANsMGNNbw4EWmJmNFV3SEQKeHN4QH9aWEx-dG4EJQUcViktJ0g-GB1FOSU2FiEFHR1oJSIDJAUFRSQ3LhErTBsUczQgHCJMHUV7anVVMA==" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  